<!DOCTYPE html>
<html lang="es">
<head>
<script data-ad-client="ca-pub-5250343805877275" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>   
<meta charset="UTF-8" >
<meta name="description" content="Infórmate diferente. Últimas noticias del Perú: Política, Actualidad, Economía, Mundo, Reportajes Especiales, Deportes y más..." />
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://diariouno.pe/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://diariouno.pe/wp-content/uploads/2021/05/35-17.jpg" />
		<meta name="twitter:image" content="https://diariouno.pe/wp-content/uploads/2021/05/35-17.jpg" />
	<meta property="og:url" content="https://diariouno.pe/reformas-al-caballazo-no-seran-positivas-para-el-pais/" />
<meta property="og:title" content="Reformas al caballazo no serán positivas para el país" />
<meta property="og:description" content="El politólogo Fernando Tuesta opinó que la iniciativa de realizar una serie de reformas constitucionales en lo que resta de la función del actual Congreso, sobre la cuestión de confianza y la bicameralidad, no tendrá un impacto positivo. “Solo modificar el tema de la cuestión de confianza no va a tener el impacto que se [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://diariouno.pe/reformas-al-caballazo-no-seran-positivas-para-el-pais/">
<meta name="twitter:title" content="Reformas al caballazo no serán positivas para el país">
<meta name="twitter:description" content="El politólogo Fernando Tuesta opinó que la iniciativa de realizar una serie de reformas constitucionales en lo que resta de la función del actual Congreso, sobre la cuestión de confianza y la bicameralidad, no tendrá un impacto positivo. “Solo modificar el tema de la cuestión de confianza no va a tener el impacto que se [&hellip;]">
<title>Reformas al caballazo no serán positivas para el país &#8211; Diario UNO</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario UNO &raquo; Feed" href="https://diariouno.pe/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario UNO &raquo; RSS de los comentarios" href="https://diariouno.pe/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariouno.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.10"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://diariouno.pe/wp-includes/css/dist/block-library/style.min.css?ver=5.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://diariouno.pe/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://diariouno.pe/wp-includes/css/dashicons.min.css?ver=5.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://diariouno.pe/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://diariouno.pe/wp-content/themes/zox-news/style.css?ver=5.1.10' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-child-css'  href='https://diariouno.pe/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=5.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-child-style-css'  href='https://diariouno.pe/wp-content/themes/zox-news-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='https://diariouno.pe/wp-content/themes/zox-news/css/reset.css?ver=5.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://diariouno.pe/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=5.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Open+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://diariouno.pe/wp-content/themes/zox-news/css/media-queries.css?ver=5.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://diariouno.pe/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1.7.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://diariouno.pe/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.7.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://diariouno.pe/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://diariouno.pe/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariouno.pe/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariouno.pe/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Plantón en el hospital Cayetano Heredia' href='https://diariouno.pe/planton-en-el-hospital-cayetano-heredia/' />
<link rel='next' title='Cevallos a favor de sumar a Ugarte al equipo de Perú Libre' href='https://diariouno.pe/cevallos-a-favor-de-sumar-a-ugarte-al-equipo-de-peru-libre/' />
<meta name="generator" content="WordPress 5.1.10" />
<link rel="canonical" href="https://diariouno.pe/reformas-al-caballazo-no-seran-positivas-para-el-pais/" />
<link rel='shortlink' href='https://diariouno.pe/?p=451320' />
<link rel="alternate" type="application/json+oembed" href="https://diariouno.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariouno.pe%2Freformas-al-caballazo-no-seran-positivas-para-el-pais%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariouno.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariouno.pe%2Freformas-al-caballazo-no-seran-positivas-para-el-pais%2F&#038;format=xml" />
<script data-cfasync="false"> var dFlipLocation = "https://diariouno.pe/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script><link rel="icon" href="https://diariouno.pe/wp-content/uploads/2020/09/logo-favicon-1.png" sizes="32x32" />
<link rel="icon" href="https://diariouno.pe/wp-content/uploads/2020/09/logo-favicon-1.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://diariouno.pe/wp-content/uploads/2020/09/logo-favicon-1.png" />
<meta name="msapplication-TileImage" content="https://diariouno.pe/wp-content/uploads/2020/09/logo-favicon-1.png" />
</head>
<body class="post-template-default single single-post postid-451320 single-format-standard wp-embed-responsive">
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-136661901-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());
	  gtag('config', 'UA-136661901-1');
	</script>
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://diariouno.pe/"><img src="https://diariouno.pe/wp-content/themes/zox-news/images/logos/logo-nav.png" alt="Diario UNO" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-420746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420746"><a href="https://diariouno.pe/seccion/editorial/">Editorial</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-112"><a href="https://diariouno.pe/seccion/politica/">Política</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://diariouno.pe/seccion/actualidad/">Actualidad</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://diariouno.pe/seccion/economia/">Economía</a></li>
<li id="menu-item-417259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417259"><a href="https://diariouno.pe/seccion/variedades/">Variedades</a></li>
<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href="https://diariouno.pe/seccion/mundo/">Mundo</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://diariouno.pe/seccion/deportes/">Deportes</a></li>
<li id="menu-item-419263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419263"><a href="https://diariouno.pe/seccion/contra-todos/">Contra todos</a></li>
<li id="menu-item-200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-200"><a href="#">Especiales</a>
<ul class="sub-menu">
	<li id="menu-item-851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-851"><a href="https://diariouno.pe/seccion/pataditas/">Pataditas</a></li>
	<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="https://diariouno.pe/seccion/especial/">Especial</a></li>
	<li id="menu-item-420569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420569"><a href="https://diariouno.pe/seccion/hipica-al-dia/">Hípica al día</a></li>
	<li id="menu-item-59523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59523"><a href="https://diariouno.pe/seccion/ciencia-y-tecnologia/">Ciencia y tecnología</a></li>
	<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://diariouno.pe/seccion/espectaculos/">Espectaculos</a></li>
	<li id="menu-item-389834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389834"><a href="https://diariouno.pe/seccion/paladares/">Paladares</a></li>
	<li id="menu-item-388843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388843"><a href="https://diariouno.pe/seccion/hogar-y-familia/">Hogar y Familia</a></li>
	<li id="menu-item-390060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390060"><a href="https://diariouno.pe/seccion/moda-y-belleza/">Salud y Estilo de vida</a></li>
	<li id="menu-item-397708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397708"><a href="https://diariouno.pe/seccion/vida-y-sociedad/">Vida y sociedad</a></li>
	<li id="menu-item-397966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397966"><a href="https://diariouno.pe/seccion/tendencias-y-moda/">Tendencias y Moda</a></li>
	<li id="menu-item-259732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259732"><a href="https://diariouno.pe/seccion/salud/">Salud</a></li>
	<li id="menu-item-391819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391819"><a href="https://diariouno.pe/seccion/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28"><a href="http://www.diariouno.pe/columnistas/">Columnistas</a>
<ul class="sub-menu">
	<li id="menu-item-420792" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420792"><a href="https://diariouno.pe/columnista/angel-delgado-silva/">Ángel Delgado Silva</a></li>
	<li id="menu-item-420793" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420793"><a href="https://diariouno.pe/columnista/arturo-belaunde/">Arturo Belaunde Guzmán</a></li>
	<li id="menu-item-420794" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420794"><a href="https://diariouno.pe/columnista/carlos-monge/">Carlos Monge</a></li>
	<li id="menu-item-420795" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420795"><a href="https://diariouno.pe/columnista/diana-foronda/">Diana Foronda</a></li>
	<li id="menu-item-420796" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420796"><a href="https://diariouno.pe/columnista/eduargo-gonzalez-viana/">Eduardo González Viaña</a></li>
	<li id="menu-item-420797" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420797"><a href="https://diariouno.pe/columnista/german-alarco/">Germán Alarco Tosoni</a></li>
	<li id="menu-item-420798" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420798"><a href="https://diariouno.pe/columnista/gustavo-espinoza-m/">Gustavo Espinoza M.</a></li>
	<li id="menu-item-420799" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420799"><a href="https://diariouno.pe/columnista/hernando-cevallos/">Hernando Cevallos</a></li>
	<li id="menu-item-420800" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420800"><a href="https://diariouno.pe/columnista/jaime-cruces-rosas/">Jaime Cruces Rosas</a></li>
	<li id="menu-item-420801" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420801"><a href="https://diariouno.pe/columnista/jeronimo-centurion/">Jerónimo Centurion</a></li>
	<li id="menu-item-420802" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420802"><a href="https://diariouno.pe/columnista/jorge-manco-zaconetti/">Jorge Manco Zaconetti</a></li>
	<li id="menu-item-420803" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420803"><a href="https://diariouno.pe/columnista/jose-luis-ayala/">José Luis Ayala</a></li>
	<li id="menu-item-420805" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420805"><a href="https://diariouno.pe/columnista/luis-torres-montero/">Luis Torres Montero</a></li>
	<li id="menu-item-420804" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420804"><a href="https://diariouno.pe/columnista/luis-villanueva/">Luis Villanueva Carbajal</a></li>
	<li id="menu-item-420806" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420806"><a href="https://diariouno.pe/columnista/oswaldo-de-rivero/">Oswaldo de Rivero</a></li>
	<li id="menu-item-420807" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420807"><a href="https://diariouno.pe/columnista/ricardo-milla-toro/">Ricardo Milla Toro</a></li>
	<li id="menu-item-420808" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420808"><a href="https://diariouno.pe/columnista/ursula-moscoso/">Úrsula Moscoso</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conecta con nosotros</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/diariouno.pe" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://www.twitter.com/diariounoperu" target="_blank" class="fa fa-twitter fa-2"></a></li>
																							</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://diariouno.pe/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/diariouno.pe" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://www.twitter.com/diariounoperu" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																																											</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://diariouno.pe/"><img itemprop="logo" src="https://diariouno.pe/wp-content/themes/zox-news/images/logos/logo-large.png" alt="Diario UNO" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://diariouno.pe/"><img src="https://diariouno.pe/wp-content/themes/zox-news/images/logos/logo-nav.png" alt="Diario UNO" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Diario UNO</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Reformas al caballazo no serán positivas para el país</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420746 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/editorial/">Editorial</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/el-peru-es-ancho-y-ajeno/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Editorial Diario UNO" srcset="https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El Perú es  ancho y ajeno</p></a></li><li><a href="https://diariouno.pe/el-nuevo-centralismo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Editorial Diario UNO" srcset="https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El nuevo centralismo</p></a></li><li><a href="https://diariouno.pe/no-uno-sino-muchos-letts/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Editorial Diario UNO" srcset="https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>No uno sino  muchos Letts</p></a></li><li><a href="https://diariouno.pe/cronica-de-la-proclama/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Editorial Diario UNO" srcset="https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Crónica de la Proclama</p></a></li><li><a href="https://diariouno.pe/existe-la-contraloria/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Editorial Diario UNO" srcset="https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Existe la Contraloría?</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-112 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/politica/">Política</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/onpe-inicio-proceso-contra-partidos-que-no-presentaron-informes-financieros/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/12-21-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ONPE" srcset="https://diariouno.pe/wp-content/uploads/2021/05/12-21-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/12-21-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/12-21-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/12-21-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/12-21.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>ONPE inició proceso contra partidos que no presentaron informes financieros</p></a></li><li><a href="https://diariouno.pe/fiscal-de-la-nacion-presento-denuncia-constitucional-contra-vizcarra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/05-21-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="RICHARD SWING y Martín Vizcarra Cornejo" srcset="https://diariouno.pe/wp-content/uploads/2021/05/05-21-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/05-21-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/05-21-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/05-21-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/05-21.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fiscal de la Nación presentó denuncia constitucional contra Vizcarra</p></a></li><li><a href="https://diariouno.pe/juntos-por-el-peru-tendra-bancada-en-el-congreso/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/04-21-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Juntos por el Perú tendrá bancada en el Congreso" srcset="https://diariouno.pe/wp-content/uploads/2021/05/04-21-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/04-21-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/04-21-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/04-21-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/04-21.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Juntos por el Perú tendrá bancada en el Congreso</p></a></li><li><a href="https://diariouno.pe/pedro-castillo-condeno-agresiones-a-periodistas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/03-22-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://diariouno.pe/wp-content/uploads/2021/05/03-22-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/03-22-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/03-22-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/03-22-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/03-22.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pedro Castillo condenó agresiones a periodistas</p></a></li><li><a href="https://diariouno.pe/habra-mas-inversion-extranjera-en-el-peru/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/02-21-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Gonzalo Alegría Varona" srcset="https://diariouno.pe/wp-content/uploads/2021/05/02-21-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/02-21-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/02-21-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/02-21-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/02-21.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>“Habrá más inversión extranjera en el Perú”</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/actualidad/">Actualidad</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/basta-de-violencia-en-la-campana/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/10-21-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Empresarios demandaron propuestas para rescatar la industria." srcset="https://diariouno.pe/wp-content/uploads/2021/05/10-21-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/10-21-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/10-21-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/10-21-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/10-21.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>“Basta de violencia en la campaña”</p></a></li><li><a href="https://diariouno.pe/planton-en-el-hospital-cayetano-heredia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/33-20-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Plantón en el hospital Cayetano Heredia" srcset="https://diariouno.pe/wp-content/uploads/2021/05/33-20-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/33-20-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/33-20-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/33-20-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/33-20.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Plantón en el hospital Cayetano Heredia</p></a></li><li><a href="https://diariouno.pe/tenga-cuidado-con-las-regletas-en-los-cajeros/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/34-18-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Tenga cuidado con las “regletas” en los cajeros" srcset="https://diariouno.pe/wp-content/uploads/2021/05/34-18-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/34-18-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/34-18-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/34-18-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/34-18.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tenga cuidado con las  “regletas” en los cajeros</p></a></li><li><a href="https://diariouno.pe/colectiveros-apuestan-por-una-reingenieria-del-transporte/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/08-20-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Walter Camargo afirma que las papeletas generan corrupción." srcset="https://diariouno.pe/wp-content/uploads/2021/05/08-20-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/08-20-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/08-20-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/08-20-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/08-20.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Colectiveros apuestan por una  reingeniería del transporte</p></a></li><li><a href="https://diariouno.pe/poder-judicial-dispone-implementacion-de-interoperabilidad-con-comisarias-de-familia-en-todo-el-pais/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/38-13-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Palacio de Justicia" srcset="https://diariouno.pe/wp-content/uploads/2021/05/38-13-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/38-13-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/38-13-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/38-13-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/38-13.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Poder Judicial dispone implementación de interoperabilidad con Comisarías de Familia en todo el país</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/economia/">Economía</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/peru-al-bicentenario-sin-corrupcion-aportes-y-comentarios-en-lo-economico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/07-21-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Trabajadores operarios obreros empleados" srcset="https://diariouno.pe/wp-content/uploads/2021/05/07-21-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/07-21-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/07-21-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/07-21-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/07-21.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Perú al Bicentenario sin Corrupción: aportes y comentarios en lo económico</p></a></li><li><a href="https://diariouno.pe/agro-rural-potencia-cadenas-productivas-de-agricultura-familiar/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/32-19-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Agro Rural potencia cadenas productivas de agricultura familiar" srcset="https://diariouno.pe/wp-content/uploads/2021/05/32-19-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/32-19-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/32-19-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/32-19-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/32-19.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Agro Rural potencia cadenas productivas de agricultura familiar</p></a></li><li><a href="https://diariouno.pe/bcr-en-contra-de-adelantar-la-edad-de-jubilacion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/30-19-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="BCR en contra de adelantar la edad de jubilación" srcset="https://diariouno.pe/wp-content/uploads/2021/05/30-19-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/30-19-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/30-19-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/30-19-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/30-19.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>BCR en contra de adelantar la edad de jubilación</p></a></li><li><a href="https://diariouno.pe/facilitan-promocion-de-la-inversion-en-electricidad-en-la-amazonia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/31-19-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Facilitan promoción de la inversión en electricidad en la Amazonía" srcset="https://diariouno.pe/wp-content/uploads/2021/05/31-19-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/31-19-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/31-19-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/31-19-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/31-19.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Facilitan promoción de la inversión en electricidad en la Amazonía</p></a></li><li><a href="https://diariouno.pe/a-partir-del-27-de-mayo-se-podra-solicitar-retiro-de-dinero-de-las-afp/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/04-20-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Billetes de soles" srcset="https://diariouno.pe/wp-content/uploads/2021/05/04-20-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/04-20-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/04-20-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/04-20-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/04-20.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>A partir del 27 de mayo se podrá solicitar retiro de dinero de las AFP</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417259 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/variedades/">Variedades</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/la-teoria-de-la-union-de-los-5-continentes-como-alternativa-para-luchar-contra-la-pandemia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/29-19-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Oswaldo Hidalgo" srcset="https://diariouno.pe/wp-content/uploads/2021/05/29-19-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/29-19-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/29-19-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/29-19-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/29-19.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La teoría de la Unión de los 5 continentes como alternativa para luchar contra la pandemia</p></a></li><li><a href="https://diariouno.pe/emprendimiento-de-otro-nivel-con-torito-crom-ug/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/28-19-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Emprendimiento de otro nivel con Torito CROM UG" srcset="https://diariouno.pe/wp-content/uploads/2021/05/28-19-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/28-19-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/28-19-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/28-19-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/28-19.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Emprendimiento de otro nivel con Torito CROM UG</p></a></li><li><a href="https://diariouno.pe/ferreyros-eleva-capacidad-de-su-centro-de-distribucion-de-repuestos-con-s-22-millones/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/20-18-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Ferreyros eleva capacidad de su Centro de Distribución de Repuestos con S/ 22 millones" srcset="https://diariouno.pe/wp-content/uploads/2021/05/20-18-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/20-18-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/20-18-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/20-18-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/20-18.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ferreyros eleva capacidad de su Centro de Distribución de Repuestos con S/ 22 millones</p></a></li><li><a href="https://diariouno.pe/tecnologia-confianza-y-talento-las-claves-del-siglo-digital/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/47-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Joaquim Campos, IBM Latin America Technology Leader" srcset="https://diariouno.pe/wp-content/uploads/2021/05/47-2-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/47-2-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/47-2-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/47-2-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/47-2.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tecnología, confianza y talento: las claves del siglo digital</p></a></li><li><a href="https://diariouno.pe/bitel-y-tiktok-lanzan-concurso-para-encontrar-a-los-proximos-influencers/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/23-17-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Bitel y TikTok lanzan concurso para encontrar a los próximos influencers" srcset="https://diariouno.pe/wp-content/uploads/2021/05/23-17-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/23-17-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/23-17-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/23-17-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/23-17.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bitel y TikTok lanzan concurso para  encontrar a los próximos influencers</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/mundo/">Mundo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/todas-las-vacunas-son-eficientes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/11-21-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Vacunación" srcset="https://diariouno.pe/wp-content/uploads/2021/05/11-21-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/11-21-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/11-21-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/11-21-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/11-21.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Todas las vacunas son eficientes</p></a></li><li><a href="https://diariouno.pe/israel-acepta-un-alto-al-fuego/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/08-21-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://diariouno.pe/wp-content/uploads/2021/05/08-21-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/08-21-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/08-21-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/08-21-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/08-21.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Israel acepta un alto al fuego</p></a></li><li><a href="https://diariouno.pe/desarrollaron-el-chip-mas-pequeno-del-mundo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/27-19-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Desarrollaron el chip más pequeño del mundo" srcset="https://diariouno.pe/wp-content/uploads/2021/05/27-19-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/27-19-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/27-19-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/27-19-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/27-19.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Desarrollaron el chip  más pequeño del mundo</p></a></li><li><a href="https://diariouno.pe/record-de-muertes-por-coronavirus-en-la-india/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/25-20-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Récord de muertes por coronavirus en la India" srcset="https://diariouno.pe/wp-content/uploads/2021/05/25-20-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/25-20-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/25-20-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/25-20-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/25-20.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Récord de muertes por coronavirus en la India</p></a></li><li><a href="https://diariouno.pe/china-califica-como-sabotaje-a-la-paz-buque-de-ee-uu/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/26-19-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="China califica como sabotaje a la paz buque de EE.UU." srcset="https://diariouno.pe/wp-content/uploads/2021/05/26-19-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/26-19-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/26-19-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/26-19-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/26-19.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>China califica como sabotaje a la paz buque de EE.UU.</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/deportes/">Deportes</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/a-punto-de-clasificar/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/17-21-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Daniela Macías" srcset="https://diariouno.pe/wp-content/uploads/2021/05/17-21-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/17-21-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/17-21-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/17-21-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/17-21.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>A punto de clasificar</p></a></li><li><a href="https://diariouno.pe/brasileno-dirigira-el-peru-colombia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/16-21-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Arbitro WILTON SAMPAIO" srcset="https://diariouno.pe/wp-content/uploads/2021/05/16-21-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/16-21-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/16-21-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/16-21-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/16-21.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Brasileño dirigirá el Perú-Colombia</p></a></li><li><a href="https://diariouno.pe/conmebol-lo-hizo-oficial/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/14-21-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Mascota de la Copa América" srcset="https://diariouno.pe/wp-content/uploads/2021/05/14-21-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/14-21-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/14-21-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/14-21-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/14-21.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Conmebol lo hizo oficial</p></a></li><li><a href="https://diariouno.pe/tremenda-critica-a-advincula/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/15-21-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Luis Advíncula" srcset="https://diariouno.pe/wp-content/uploads/2021/05/15-21-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/15-21-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/15-21-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/15-21-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/15-21.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tremenda crítica a Advíncula</p></a></li><li><a href="https://diariouno.pe/a-ganar-sin-la-foquita/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/13-21-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jefferson Farfán" srcset="https://diariouno.pe/wp-content/uploads/2021/05/13-21-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/13-21-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/13-21-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/13-21-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/13-21.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>A ganar sin la “Foquita”</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419263 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/contra-todos/">Contra todos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/abuela-terrorista/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/01-4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Neldy Mendoza Flores palteada" srcset="https://diariouno.pe/wp-content/uploads/2021/03/01-4-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/01-4-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/01-4-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/01-4-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/01-4.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Abuela terrorista</p></a></li><li><a href="https://diariouno.pe/y-cuando-pasamos-de-las-vacunas-en-primera-linea/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/01-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="¿Y cuándo pasamos de las vacunas en primera línea?" srcset="https://diariouno.pe/wp-content/uploads/2021/03/01-3-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/01-3-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/01-3-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/01-3-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/01-3.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Y cuándo pasamos de las vacunas en primera línea?</p></a></li><li><a href="https://diariouno.pe/los-videojuegos-mas-esperados-de-este-mes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/05-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Yakuza: Like a Dragon (PS5)" srcset="https://diariouno.pe/wp-content/uploads/2021/03/05-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/05-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/05-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/05-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/05.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Los videojuegos más esperados de este mes</p></a></li><li><a href="https://diariouno.pe/la-biblioteca-de-alejandria/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/02/03-26-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Cementerio de Moscas" srcset="https://diariouno.pe/wp-content/uploads/2021/02/03-26-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/02/03-26-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/02/03-26-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/02/03-26-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/02/03-26.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La Biblioteca de Alejandría</p></a></li><li><a href="https://diariouno.pe/la-mayor-dificultad-de-acuna-no-es-la-plata-sino-como-inyectarla-a-su-partido-de-manera-formal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/02/01-25-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Christopher Acosta, - Plata como cancha" srcset="https://diariouno.pe/wp-content/uploads/2021/02/01-25-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/02/01-25-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/02/01-25-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/02/01-25-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/02/01-25.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>“La mayor dificultad de Acuña no es la plata, sino cómo inyectarla a su partido de manera formal”</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-200"><a href="#">Especiales</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-851 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/pataditas/">Pataditas</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/pataditas-20-mayo-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/02/28-18-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Instituto Nacional de Estadística e Informática (INEI)" srcset="https://diariouno.pe/wp-content/uploads/2021/02/28-18-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/02/28-18-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/02/28-18-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/02/28-18-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/02/28-18.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pataditas 20 mayo 2021</p></a></li><li><a href="https://diariouno.pe/pataditas-19-mayo-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/32-9-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Pedro Castillo" srcset="https://diariouno.pe/wp-content/uploads/2021/05/32-9-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/32-9-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/32-9-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/32-9-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/32-9.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pataditas 19 mayo 2021</p></a></li><li><a href="https://diariouno.pe/pataditas-17-mayo-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/03-16-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Pedro Castillo" srcset="https://diariouno.pe/wp-content/uploads/2021/05/03-16-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/03-16-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/03-16-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/03-16-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/03-16.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pataditas 17 mayo 2021</p></a></li><li><a href="https://diariouno.pe/pataditas-16-mayo-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2018/10/09-11-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Luis Galarreta" srcset="https://diariouno.pe/wp-content/uploads/2018/10/09-11-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2018/10/09-11-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2018/10/09-11-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2018/10/09-11-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2018/10/09-11.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pataditas 16 mayo 2021</p></a></li><li><a href="https://diariouno.pe/pataditas-15-mayo-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/39-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Keiko Fujimori y Pedro Castillo" srcset="https://diariouno.pe/wp-content/uploads/2021/05/39-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/39-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/39-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/39-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/39.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pataditas 15 mayo 2021</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/especial/">Especial</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/las-tapadas-llegan-a-lima-este-julio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/21-15-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Las Tapadas" srcset="https://diariouno.pe/wp-content/uploads/2021/05/21-15-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/21-15-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/21-15-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/21-15-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/21-15.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Las Tapadas llegan a Lima este julio</p></a></li><li><a href="https://diariouno.pe/defujimori-y-sanchez-cerro-pesadillas-del-peru/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/14-16-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Alberto Fujimori - Sánchez Cerro" srcset="https://diariouno.pe/wp-content/uploads/2021/05/14-16-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/14-16-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/14-16-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/14-16-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/14-16.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>deFujimori y Sánchez Cerro, pesadillas del Perú</p></a></li><li><a href="https://diariouno.pe/humana-voz-de-german-carnero-roque/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/13-16-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Germán Carnero Roqué" srcset="https://diariouno.pe/wp-content/uploads/2021/05/13-16-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/13-16-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/13-16-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/13-16-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/13-16.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Humana voz de Germán Carnero Roqué</p></a></li><li><a href="https://diariouno.pe/peru-por-el-bien-del-pais/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/22-15-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Rafael López Aliaga y mintín por la democracia" srcset="https://diariouno.pe/wp-content/uploads/2021/05/22-15-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/22-15-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/22-15-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/22-15-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/22-15.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Perú. “Por el bien del país”</p></a></li><li><a href="https://diariouno.pe/salud-mental-una-prioridad-para-enfrentar-la-epidemia-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/07-15-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Salud mental: Una prioridad para enfrentar la epidemia" srcset="https://diariouno.pe/wp-content/uploads/2021/05/07-15-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/07-15-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/07-15-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/07-15-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/07-15.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Salud mental: Una prioridad para enfrentar la epidemia</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420569 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/hipica-al-dia/">Hípica al día</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/quinta-nota-se-reencontro-con-el-exito/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/12-16-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jinete cabalga caballo de carrera" srcset="https://diariouno.pe/wp-content/uploads/2021/05/12-16-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/12-16-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/12-16-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/12-16-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/12-16.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Quinta Nota se reencontró con el éxito</p></a></li><li><a href="https://diariouno.pe/nuremberg-aguardara-por-el-clasico-jockey-club-del-peru/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/06-15-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jinete cabalga caballo de carrera en hipódromo" srcset="https://diariouno.pe/wp-content/uploads/2021/05/06-15-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/06-15-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/06-15-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/06-15-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/06-15.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nuremberg aguardará por el  Clásico Jockey Club del Perú</p></a></li><li><a href="https://diariouno.pe/tragedia-en-monterrico-jinete-juan-eugenio-enriquez-perdio-la-vida-tras-una-caida/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/07-8-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jinete cabalgando caballo de carrera en hipódromo" srcset="https://diariouno.pe/wp-content/uploads/2021/05/07-8-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/07-8-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/07-8-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/07-8-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/07-8.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tragedia en Monterrico; jinete Juan Eugenio Enríquez perdió la vida tras una caída</p></a></li><li><a href="https://diariouno.pe/miss-simons-desbordo-en-su-triunfo-y-sorpresivo-tambien-conservo-su-invicto-entre-los-juveniles/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/12-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jinete cabalgando caballo de carrera en hipódromo" srcset="https://diariouno.pe/wp-content/uploads/2021/05/12-1-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/12-1-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/12-1-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/12-1-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/12-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Miss Simons desbordó en su triunfo y Sorpresivo también conservó su invicto entre los juveniles</p></a></li><li><a href="https://diariouno.pe/tres-ilusiones-peruanas-vibraran-esta-tarde-con-el-kentucky-derby/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/04-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Caballo cabalgado por jinete en carrera del hipódromo" srcset="https://diariouno.pe/wp-content/uploads/2021/05/04-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/04-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/04-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/04-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/04.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tres ilusiones peruanas vibrarán esta tarde con el Kentucky Derby</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59523 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/ciencia-y-tecnologia/">Ciencia y tecnología</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/dia-mundial-de-la-innovacion-conoce-tres-innovadores-proyectos-tecnologicos-desarrollados-por-peruanos-este-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/04/52-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Innovación tecnológica" srcset="https://diariouno.pe/wp-content/uploads/2021/04/52-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/04/52-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/04/52-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/04/52-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/04/52.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Día Mundial de la Innovación: Conoce tres innovadores proyectos tecnológicos desarrollados por peruanos este 2021</p></a></li><li><a href="https://diariouno.pe/argentina-lanza-un-innovador-proyecto-espacial-para-recrear-la-vida-en-el-planeta-rojo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/02/43-4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Argentina lanza un innovador proyecto espacial para recrear la vida en el &#039;planeta rojo&#039;" srcset="https://diariouno.pe/wp-content/uploads/2021/02/43-4-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/02/43-4-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/02/43-4-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/02/43-4-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/02/43-4.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Argentina lanza un innovador proyecto espacial para recrear la vida en el &#8216;planeta rojo&#8217;</p></a></li><li><a href="https://diariouno.pe/espera-detente-respira-la-importancia-de-la-meditacion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/02/39-5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Espacio cielo estrellas" srcset="https://diariouno.pe/wp-content/uploads/2021/02/39-5-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/02/39-5-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/02/39-5-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/02/39-5-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/02/39-5.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Espera, detente, respira: la importancia de la meditación</p></a></li><li><a href="https://diariouno.pe/el-starship-de-spacex-vuelve-a-explotar/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/02/02-4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="El Starship de SpaceX vuelve a explotar" srcset="https://diariouno.pe/wp-content/uploads/2021/02/02-4-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/02/02-4-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/02/02-4-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/02/02-4-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/02/02-4.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El Starship de SpaceX vuelve a explotar</p></a></li><li><a href="https://diariouno.pe/un-vaso-de-vino-al-dia-no-seria-recomendable-para-proteger-el-corazon-segun-estudio-cientifico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/53-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Trago alcohol vino whisky cerveza" srcset="https://diariouno.pe/wp-content/uploads/2021/01/53-3-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/53-3-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/53-3-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/53-3-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/53-3.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>“Un vaso de vino al día” no sería recomendable para proteger el corazón, según estudio científico</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/espectaculos/">Espectaculos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/es-apropiado-reabrir-las-salas-de-teatro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/12/nota-160-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Es apropiado reabrir las salas de teatro" srcset="https://diariouno.pe/wp-content/uploads/2020/12/nota-160-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/12/nota-160-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/12/nota-160-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/12/nota-160-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/12/nota-160.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Es apropiado reabrir las salas de teatro</p></a></li><li><a href="https://diariouno.pe/espectaculo-de-videodanza-link-love/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/12/nota-159-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Espectáculo de videodanza LINK/LOVE" srcset="https://diariouno.pe/wp-content/uploads/2020/12/nota-159-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/12/nota-159-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/12/nota-159-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/12/nota-159-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/12/nota-159.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Espectáculo de videodanza LINK/LOVE</p></a></li><li><a href="https://diariouno.pe/disney-presenta-su-solida-oferta-de-contenido-original/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/12/nota-13-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Disney+ presenta su sólida oferta de contenido original" srcset="https://diariouno.pe/wp-content/uploads/2020/12/nota-13-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/12/nota-13-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/12/nota-13-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/12/nota-13-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/12/nota-13.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Disney+ presenta su sólida oferta de contenido original</p></a></li><li><a href="https://diariouno.pe/cita-imperdible-con-el-rock-de-markess/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/11/nota-389-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Cita imperdible con el rock de Markess" srcset="https://diariouno.pe/wp-content/uploads/2020/11/nota-389-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/11/nota-389-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/11/nota-389-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/11/nota-389-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/11/nota-389.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cita imperdible con el rock de Markess</p></a></li><li><a href="https://diariouno.pe/pamela-abanto-estrena-disco-penas-negras/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/15-1-9-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Pamela Abanto estrena disco “Penas Negras”" srcset="https://diariouno.pe/wp-content/uploads/2020/10/15-1-9-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/15-1-9-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/15-1-9-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/15-1-9-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/15-1-9.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pamela Abanto estrena disco “Penas Negras”</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389834 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/paladares/">Paladares</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/de-aquellos-clasicos-que-perduran/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/24-19-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Cafetería Terukina" srcset="https://diariouno.pe/wp-content/uploads/2021/05/24-19-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/24-19-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/24-19-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/24-19-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/24-19.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>De aquellos clásicos que perduran</p></a></li><li><a href="https://diariouno.pe/identidad-peruana-desde-las-brasas-hasta-las-papas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/21-20-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Pollo a la brasa" srcset="https://diariouno.pe/wp-content/uploads/2021/05/21-20-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/21-20-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/21-20-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/21-20-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/21-20.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Identidad peruana: Desde  las brasas hasta las papas</p></a></li><li><a href="https://diariouno.pe/pataditas-18-mayo-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/04/20-8-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Guillermo Bermejo," srcset="https://diariouno.pe/wp-content/uploads/2021/04/20-8-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/04/20-8-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/04/20-8-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/04/20-8-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/04/20-8.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pataditas 18 mayo 2021</p></a></li><li><a href="https://diariouno.pe/la-barra-libre-de-pizzas-que-no-pierde-sus-raices-arequipenas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/10-13-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="La barra libre de pizzas que no pierde sus raíces arequipeñas" srcset="https://diariouno.pe/wp-content/uploads/2021/05/10-13-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/10-13-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/10-13-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/10-13-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/10-13.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La barra libre de pizzas que no pierde sus raíces arequipeñas</p></a></li><li><a href="https://diariouno.pe/cocina-y-pasteleria-nacional-e-internacional-desde-la-comodidad-de-tu-hogar/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/08-13-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Cocina y pastelería nacional e internacional desde la comodidad de tu hogar" srcset="https://diariouno.pe/wp-content/uploads/2021/05/08-13-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/08-13-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/08-13-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/08-13-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/08-13.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cocina y pastelería nacional e internacional desde la comodidad de tu hogar</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388843 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/hogar-y-familia/">Hogar y Familia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/arma-un-cine-para-disfrutar-comodamente-de-tus-peliculas-favoritas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/17-17-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Arma un cine para disfrutar cómodamente de tus películas favoritas" srcset="https://diariouno.pe/wp-content/uploads/2021/05/17-17-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/17-17-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/17-17-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/17-17-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/17-17.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Arma un cine para disfrutar cómodamente de tus películas favoritas</p></a></li><li><a href="https://diariouno.pe/adriana-kouri-presenta-su-nuevo-libro-infantil-el-vuelo-de-galo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/15-17-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Adriana Kouri presenta su nuevo libro infantil El vuelo de Galo" srcset="https://diariouno.pe/wp-content/uploads/2021/05/15-17-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/15-17-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/15-17-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/15-17-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/15-17.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Adriana Kouri presenta su nuevo libro infantil  El vuelo de Galo</p></a></li><li><a href="https://diariouno.pe/fortaleciendo-los-lazos-afectivos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/14-17-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Fortaleciendo los lazos afectivos" srcset="https://diariouno.pe/wp-content/uploads/2021/05/14-17-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/14-17-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/14-17-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/14-17-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/14-17.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fortaleciendo los lazos afectivos</p></a></li><li><a href="https://diariouno.pe/el-exito-con-la-maternidad-si-puede-ir-de-la-mano-y-a-la-par/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/17-9-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="El éxito con la maternidad sí puede ir de la mano y a la par" srcset="https://diariouno.pe/wp-content/uploads/2021/05/17-9-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/17-9-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/17-9-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/17-9-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/17-9.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El éxito con la maternidad sí puede ir de la mano y a la par</p></a></li><li><a href="https://diariouno.pe/monopoly-bid-el-juego-de-mesa-en-una-nueva-version-de-cartas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/16-9-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Monopoly Bid: el juego de mesa en una nueva versión de cartas" srcset="https://diariouno.pe/wp-content/uploads/2021/05/16-9-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/16-9-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/16-9-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/16-9-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/16-9.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Monopoly Bid: el juego de mesa en una nueva versión de cartas</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390060 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/moda-y-belleza/">Salud y Estilo de vida</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/latinoamerica-un-25-de-las-coberturas-de-vacunacion-cayeron-por-la-pandemia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/17-18-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Latinoamérica: Un 25% de las coberturas de vacunación cayeron por la pandemia" srcset="https://diariouno.pe/wp-content/uploads/2021/05/17-18-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/17-18-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/17-18-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/17-18-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/17-18.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Latinoamérica: Un 25% de las coberturas de vacunación cayeron por la pandemia</p></a></li><li><a href="https://diariouno.pe/cuatro-consejos-para-prevenir-los-calculos-renales/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/15-18-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Cuatro consejos para prevenir los cálculos renales" srcset="https://diariouno.pe/wp-content/uploads/2021/05/15-18-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/15-18-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/15-18-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/15-18-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/15-18.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cuatro consejos para prevenir los cálculos renales</p></a></li><li><a href="https://diariouno.pe/se-incrementaron-problemas-en-la-piel-por-el-frecuente-lavado-de-manos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/14-18-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="DERMATITIS" srcset="https://diariouno.pe/wp-content/uploads/2021/05/14-18-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/14-18-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/14-18-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/14-18-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/14-18.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Se incrementaron problemas en la piel por el frecuente lavado de manos</p></a></li><li><a href="https://diariouno.pe/cancer-de-ovario-sintomas-y-sus-posibles-tratamientos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/15-10-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Cáncer de ovario: Síntomas y sus posibles tratamientos" srcset="https://diariouno.pe/wp-content/uploads/2021/05/15-10-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/15-10-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/15-10-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/15-10-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/15-10.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cáncer de ovario: Síntomas y sus posibles tratamientos</p></a></li><li><a href="https://diariouno.pe/investigando-a-fondo-la-efectividad-de-las-vacunas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/13-10-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Investigando a fondo la efectividad de las vacunas" srcset="https://diariouno.pe/wp-content/uploads/2021/05/13-10-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/13-10-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/13-10-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/13-10-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/13-10.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Investigando a fondo la efectividad de las vacunas</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397708 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/vida-y-sociedad/">Vida y sociedad</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/la-buena-vision-empresarial/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/14-19-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="La buena visión empresarial" srcset="https://diariouno.pe/wp-content/uploads/2021/05/14-19-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/14-19-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/14-19-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/14-19-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/14-19.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La buena visión empresarial</p></a></li><li><a href="https://diariouno.pe/la-campana-solidaria-que-invita-a-donar-productos-nutritivos-a-las-familias-mas-vulnerables/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/12-19-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="La campaña solidaria que invita a donar productos nutritivos a las familias más vulnerables" srcset="https://diariouno.pe/wp-content/uploads/2021/05/12-19-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/12-19-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/12-19-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/12-19-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/12-19.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La campaña solidaria que invita a donar productos nutritivos a las familias más vulnerables</p></a></li><li><a href="https://diariouno.pe/conoce-a-los-ganadores-de-un-programa-de-areas-protegidas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/10-19-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Conoce a los ganadores de un programa de áreas protegidas" srcset="https://diariouno.pe/wp-content/uploads/2021/05/10-19-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/10-19-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/10-19-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/10-19-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/10-19.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Conoce a los ganadores de un programa de áreas protegidas</p></a></li><li><a href="https://diariouno.pe/salud-belleza-y-mucha-innovacion-natural/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/09-12-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="LABORATORIOS BIOSANA" srcset="https://diariouno.pe/wp-content/uploads/2021/05/09-12-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/09-12-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/09-12-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/09-12-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/09-12.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Salud, belleza y mucha innovación natural</p></a></li><li><a href="https://diariouno.pe/una-nueva-planta-de-oxigeno-en-ate-vitarte/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/07-12-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Una nueva planta de oxígeno en Ate Vitarte" srcset="https://diariouno.pe/wp-content/uploads/2021/05/07-12-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/07-12-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/07-12-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/07-12-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/07-12.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Una nueva planta de  oxígeno en Ate Vitarte</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397966 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/tendencias-y-moda/">Tendencias y Moda</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/invierno-ahora-que-debemos-cuidarnos-para-vernos-bellas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/23-21-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="SALÓN DE BELLEZA Y ESTÉTICA" srcset="https://diariouno.pe/wp-content/uploads/2021/05/23-21-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/23-21-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/23-21-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/23-21-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/23-21.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Invierno: ¿Ahora qué debemos cuidarnos para vernos bellas?</p></a></li><li><a href="https://diariouno.pe/validado-por-la-ciencia-y-aprobado-por-corredores/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/20-21-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Validado por la ciencia y aprobado por corredores" srcset="https://diariouno.pe/wp-content/uploads/2021/05/20-21-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/20-21-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/20-21-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/20-21-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/20-21.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Validado por la ciencia y aprobado por corredores</p></a></li><li><a href="https://diariouno.pe/promoviendo-la-movilidad-sostenible/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/19-21-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Promoviendo la movilidad sostenible" srcset="https://diariouno.pe/wp-content/uploads/2021/05/19-21-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/19-21-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/19-21-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/19-21-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/19-21.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Promoviendo la movilidad sostenible</p></a></li><li><a href="https://diariouno.pe/comercio-electronico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/11-14-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="comercio electrónico" srcset="https://diariouno.pe/wp-content/uploads/2021/05/11-14-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/11-14-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/11-14-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/11-14-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/11-14.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Comercio electrónico</p></a></li><li><a href="https://diariouno.pe/un-ano-mas-del-exito-de-la-fragancia-flower-by-kenzo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/10-14-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Un año más del éxito de la fragancia Flower by Kenzo" srcset="https://diariouno.pe/wp-content/uploads/2021/05/10-14-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/10-14-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/10-14-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/10-14-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/10-14.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Un año más del éxito de la fragancia Flower by Kenzo</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259732 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/salud/">Salud</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/estrategias-simples-que-fortaleceran-su-sistema-inmunologico-para-cuidarse-de-la-segunda-ola/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/10-7-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Estrategias que fortalecerán su sistema inmunológico mascarillas tiradas en el mar" srcset="https://diariouno.pe/wp-content/uploads/2021/01/10-7-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/10-7-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/10-7-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/10-7-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/10-7.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Estrategias simples que fortalecerán su sistema inmunológico para cuidarse de la segunda ola</p></a></li><li><a href="https://diariouno.pe/que-sabemos-de-las-nuevas-variantes-del-covid-19-y-nuestra-salud-mental/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/11-22-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="¿Qué sabemos de las nuevas variantes del COVID-19 y nuestra salud mental?" srcset="https://diariouno.pe/wp-content/uploads/2021/01/11-22-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/11-22-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/11-22-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/11-22-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/11-22.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Qué sabemos de las nuevas variantes del COVID-19 y nuestra salud mental?</p></a></li><li><a href="https://diariouno.pe/enfermedades-mas-frecuentes-en-el-verano-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/08-15-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Verano piscina veraneantes calor" srcset="https://diariouno.pe/wp-content/uploads/2021/01/08-15-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/08-15-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/08-15-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/08-15-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/08-15.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Enfermedades más frecuentes en el verano</p></a></li><li><a href="https://diariouno.pe/estrategias-que-fortaleceran-su-sistema-inmunologico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/10-7-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Estrategias que fortalecerán su sistema inmunológico mascarillas tiradas en el mar" srcset="https://diariouno.pe/wp-content/uploads/2021/01/10-7-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/10-7-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/10-7-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/10-7-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/10-7.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Estrategias que fortalecerán  su sistema inmunológico</p></a></li><li><a href="https://diariouno.pe/cuida-tu-salud-emocional/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/11-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Mujer con migraña dolor de cabeza" srcset="https://diariouno.pe/wp-content/uploads/2021/01/11-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/11-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/11-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/11-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/11.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cuida tu salud emocional</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391819 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/turismo/">Turismo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/american-airlines-y-gol-anuncian-acuerdo-de-codigo-compartido/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/02/20-7-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Avión American Airlines" srcset="https://diariouno.pe/wp-content/uploads/2020/02/20-7-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/02/20-7-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/02/20-7-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/02/20-7-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/02/20-7.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>American Airlines y GOL anuncian acuerdo de código compartido</p></a></li><li><a href="https://diariouno.pe/4-tips-para-brindar-una-experiencia-de-viaje-360/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/02/21-7-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="4 tips para brindar una experiencia de viaje 360° turismo" srcset="https://diariouno.pe/wp-content/uploads/2020/02/21-7-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/02/21-7-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/02/21-7-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/02/21-7-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/02/21-7.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>4 tips para brindar una  experiencia de viaje 360°</p></a></li><li><a href="https://diariouno.pe/temptation-resorts-cruises-conquista-el-caribe-y-anuncia-sold-out-en-su-primer-crucero/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/01/21-25-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Temptation Resorts &amp;Cruises conquista el Caribe y anuncia Sold Out en su primer crucero" srcset="https://diariouno.pe/wp-content/uploads/2020/01/21-25-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/01/21-25-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/01/21-25-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/01/21-25-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/01/21-25.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Temptation Resorts &#038;Cruises conquista el  Caribe y anuncia Sold Out en su primer crucero</p></a></li><li><a href="https://diariouno.pe/american-airlines-obtiene-calificacion-perfecta-en-indice-de-igualdad-corporativa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/01/22-25-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="American Airlines obtiene calificación perfecta en índice de igualdad corporativa" srcset="https://diariouno.pe/wp-content/uploads/2020/01/22-25-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/01/22-25-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/01/22-25-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/01/22-25-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/01/22-25.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>American Airlines obtiene calificación perfecta en índice de igualdad corporativa</p></a></li><li><a href="https://diariouno.pe/american-airlines-la-primera-en-probar-modo-interprete-de-google-assistant/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/01/21-14-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="American Airlines la primera en probar modo intérprete de Google Assistant" srcset="https://diariouno.pe/wp-content/uploads/2020/01/21-14-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/01/21-14-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/01/21-14-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/01/21-14-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/01/21-14.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>American Airlines la primera en probar modo intérprete de Google Assistant</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28"><a href="http://www.diariouno.pe/columnistas/">Columnistas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420792 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/angel-delgado-silva/">Ángel Delgado Silva</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420793 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/arturo-belaunde/">Arturo Belaunde Guzmán</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420794 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/carlos-monge/">Carlos Monge</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420795 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/diana-foronda/">Diana Foronda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420796 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/eduargo-gonzalez-viana/">Eduardo González Viaña</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420797 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/german-alarco/">Germán Alarco Tosoni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420798 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/gustavo-espinoza-m/">Gustavo Espinoza M.</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420799 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/hernando-cevallos/">Hernando Cevallos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420800 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/jaime-cruces-rosas/">Jaime Cruces Rosas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420801 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/jeronimo-centurion/">Jerónimo Centurion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420802 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/jorge-manco-zaconetti/">Jorge Manco Zaconetti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420803 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/jose-luis-ayala/">José Luis Ayala</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420805 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/luis-torres-montero/">Luis Torres Montero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420804 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/luis-villanueva/">Luis Villanueva Carbajal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420806 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/oswaldo-de-rivero/">Oswaldo de Rivero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420807 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/ricardo-milla-toro/">Ricardo Milla Toro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420808 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/ursula-moscoso/">Úrsula Moscoso</a></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://diariouno.pe/reformas-al-caballazo-no-seran-positivas-para-el-pais/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">

													<h3 class="mvp-post-cat left relative">
							<a class="mvp-post-cat-link" href="https://diariouno.pe/seccion/politica/">
								<span class="mvp-post-cat left">Política</span>
							</a>
							</h3>
							<h1 class="mvp-post-title left entry-title" itemprop="headline">Reformas al caballazo no serán positivas para el país</h1>
																<span class="mvp-post-excerpt left">ANALISTA FERNANDO TUESTA SOLDEVILLA</span>
																						<div class="mvp-author-info-wrap left relative">
									<div class="mvp-author-info-thumb left relative">
																			</div><!--mvp-author-info-thumb-->
									<div class="mvp-author-info-text left relative">
										<div class="mvp-author-info-date left relative">
											<p>Publicado</p> <span class="mvp-post-date">hace 21 horas</span> <p>el</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-05-20">20 de mayo de 2021</time></span>
											<meta itemprop="dateModified" content="2021-05-20 12:01 pm"/>
										</div><!--mvp-author-info-date-->
										<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
											<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://diariouno.pe/author/roggitec/" title="Entradas de Diario UNO" rel="author">Diario UNO</a></span> 										</div><!--mvp-author-info-name-->
									</div><!--mvp-author-info-text-->
								</div><!--mvp-author-info-wrap-->
													 
					</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1000" height="600" src="https://diariouno.pe/wp-content/uploads/2021/05/35-17.jpg" class="attachment- size- wp-post-image" alt="Fernando Tuesta Soldevilla" srcset="https://diariouno.pe/wp-content/uploads/2021/05/35-17.jpg 1000w, https://diariouno.pe/wp-content/uploads/2021/05/35-17-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/35-17-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/35-17-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/35-17-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" />																								<meta itemprop="url" content="https://diariouno.pe/wp-content/uploads/2021/05/35-17.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://diariouno.pe/reformas-al-caballazo-no-seran-positivas-para-el-pais/&amp;t=Reformas al caballazo no serán positivas para el país', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Reformas al caballazo no serán positivas para el país -&amp;url=https://diariouno.pe/reformas-al-caballazo-no-seran-positivas-para-el-pais/', 'twitterShare', '	width=626,height=436'); return false;" title="Tweet esta publicación">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://diariouno.pe/reformas-al-caballazo-no-seran-positivas-para-el-pais/&amp;t=Reformas al caballazo no serán positivas para el país', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Reformas al caballazo no serán positivas para el país -&amp;url=https://diariouno.pe/reformas-al-caballazo-no-seran-positivas-para-el-pais/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esta publicación">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="whatsapp://send?text=Reformas al caballazo no serán positivas para el país https://diariouno.pe/reformas-al-caballazo-no-seran-positivas-para-el-pais/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<p>El politólogo Fernando Tuesta opinó que la iniciativa de realizar una serie de reformas constitucionales en lo que resta de la función del actual Congreso, sobre la cuestión de confianza y la bicameralidad, no tendrá un impacto positivo.</p>
<p>“Solo modificar el tema de la cuestión de confianza no va a tener el impacto que se requiere. Esto solo es una pieza de un conjunto. Los efectos que produce una medida separada del conjunto, no necesariamente es lo deseado. Sobre todo cuando estamos en una segunda vuelta en donde los escenarios se proyectan”, indicó a Canal N.</p>
<p>Sobre la reforma de la bicameralidad, Tuesta mencionó que es una propuesta “desnaturalizada por el Congreso”. En ese sentido, manifestó que no es viable llevarla a cabo en estos momentos.</p>
<p>Más adelante, expresó que el voto de los peruanos en el exterior es muy importante, ya que representan a más de un millón de personas. No obstante, también precisó que hay un ausentismo muy grande en este grupo electoral.</p>
<p>“Desde el 2006 los peruanos en el extranjero no son sancionados con una multa si no votan, con lo que la tasa de participación descendió. En la primera vuelta solo fueron a votar alrededor del 20 % y eso es muy bajo comparándolo con la tasa de participación a escala nacional”, detalló.</p>
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas relacionados:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://diariouno.pe/cevallos-a-favor-de-sumar-a-ugarte-al-equipo-de-peru-libre/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Siguiente noticia</span>
																						<p>Cevallos a favor de sumar a Ugarte al equipo de Perú Libre</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://diariouno.pe/insistiran-con-la-cuarta-legislatura-antes-de-fin-mes/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te pierdas</span>
																						<p>Insistirán con la cuarta legislatura antes de fin mes</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://diariouno.pe/wp-content/themes/zox-news/images/logos/logo-nav.png" alt="Diario UNO" />
																	<meta itemprop="url" content="https://diariouno.pe/wp-content/themes/zox-news/images/logos/logo-nav.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Diario UNO">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Seguir leyendo</span>
														</div><!--mvp-cont-read-but-wrap-->
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Anuncio</span>
															<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario UNO - Horizontal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5250343805877275"
     data-ad-slot="6300668943"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Te pueden interesar</span>
															</h4>
																													</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://diariouno.pe/seccion/politica/"><span class="mvp-post-cat left">Política</span></a></h3>
												<h1 class="mvp-post-title left">ONPE inició proceso contra partidos que no presentaron informes financieros</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 1 hora</span> <p>el</p> <span class="mvp-post-date">21 de mayo de 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://diariouno.pe/author/roggitec/" title="Entradas de Diario UNO" rel="author">Diario UNO</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1000" height="600" src="https://diariouno.pe/wp-content/uploads/2021/05/12-21.jpg" class="attachment- size- wp-post-image" alt="ONPE" srcset="https://diariouno.pe/wp-content/uploads/2021/05/12-21.jpg 1000w, https://diariouno.pe/wp-content/uploads/2021/05/12-21-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/12-21-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/12-21-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/12-21-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>La Oficina Nacional de Procesos Electorales (ONPE) abrió un proceso sancionador en contra de los partidos políticos que no presentaron a tiempo los informes financieros de sus campañas en el marco de las Elecciones Generales 2021.</p>
<p>En ese sentido, el organismo electoral informó que los partidos en cuestión son: Acción Popular, Renovación Popular, Partido Aprista Peruano, Perú Patria Segura y Renacimiento Unido Nacional (RUNA).</p>
<p>Estas organizaciones políticas debieron presentar un informe de sus ingresos y gastos durante el proceso electoral del 9 de julio del 2020 hasta el 12 de marzo del 2021.</p>
<p>Precisamente, la gerenta de Supervisión de Fondos Partidarios de la ONPE, Margarita Díaz, detalló que en los próximos días se iniciará el mismo procedimiento en contra de los candidatos al Congreso y al Parlamento Andino que hayan incumplido las normas.</p>
<p>“Ya se están iniciando los procesos sancionadores en contra de los candidatos y candidatas que no han cumplido con la presentación de sus ingresos y gastos de campaña”, indicó a Canal N.</p>
<p>Los candidatos que no cumplieron con entregar sus informes en el plazo establecido podrían recibir una multa de hasta S/ 132 mil. En el caso de los partidos políticos, esta penalidad económica puede ascender hasta los S/ 440 mil y la pérdida del financiamiento público.</p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://diariouno.pe/onpe-inicio-proceso-contra-partidos-que-no-presentaron-informes-financieros/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://diariouno.pe/seccion/politica/"><span class="mvp-post-cat left">Política</span></a></h3>
												<h1 class="mvp-post-title left">Fiscal de la Nación presentó denuncia constitucional contra Vizcarra</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 2 horas</span> <p>el</p> <span class="mvp-post-date">21 de mayo de 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://diariouno.pe/author/roggitec/" title="Entradas de Diario UNO" rel="author">Diario UNO</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1000" height="600" src="https://diariouno.pe/wp-content/uploads/2021/05/05-21.jpg" class="attachment- size- wp-post-image" alt="RICHARD SWING y Martín Vizcarra Cornejo" srcset="https://diariouno.pe/wp-content/uploads/2021/05/05-21.jpg 1000w, https://diariouno.pe/wp-content/uploads/2021/05/05-21-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/05-21-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/05-21-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/05-21-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>La fiscal de la nación, Zoraida Ávalos, presentó denuncia constitucional contra el expresidente Martín Vizcarra, y las exministras de Cultura, Patricia Balbuena, Ulla Holmquist y Sonia Guillén, por la irregular contratación de Richard Cisneros, conocido como Richard Swing, en el Ministerio de Cultura, entre los años 2018 y 2020.</p>
<p>Según informó la Fiscalía, en el caso del exmandatario la denuncia formulada es por los delitos de tráfico de influencias agravado (autor), peculado doloso por apropiación para tercero (instigador) y delito de negociación incompatible, por su presunta intervención en la contratación de Cisneros, mediante nueve órdenes de servicio sin que este cumpla con el perfil exigido para prestar el servicio.</p>
<p>“Vizcarra también fue denunciado por el delito de obstrucción a la justicia, a causa de las conversaciones sostenidas presuntamente en Palacio de Gobierno, junto a otros funcionarios de dicha dependencia sobre la forma en la que debían dar su testimonio en la investigación fiscal que se realizaba sobre los hechos relacionados con la contratación de Cisneros Carballido”, indica el comunicado del Ministerio Público.</p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://diariouno.pe/fiscal-de-la-nacion-presento-denuncia-constitucional-contra-vizcarra/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://diariouno.pe/seccion/politica/"><span class="mvp-post-cat left">Política</span></a></h3>
												<h1 class="mvp-post-title left">Juntos por el Perú tendrá bancada en el Congreso</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 2 horas</span> <p>el</p> <span class="mvp-post-date">21 de mayo de 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://diariouno.pe/author/roggitec/" title="Entradas de Diario UNO" rel="author">Diario UNO</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1000" height="600" src="https://diariouno.pe/wp-content/uploads/2021/05/04-21.jpg" class="attachment- size- wp-post-image" alt="Juntos por el Perú tendrá bancada en el Congreso" srcset="https://diariouno.pe/wp-content/uploads/2021/05/04-21.jpg 1000w, https://diariouno.pe/wp-content/uploads/2021/05/04-21-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/04-21-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/04-21-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/04-21-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>El partido político Juntos por el Perú confirmó la presencia de su bancada en el próximo Congreso, ya que obtuvo cinco escaños, de acuerdo al conteo al 100% de las actas de la ONPE en las pasadas elecciones congresales del 11 de abril.</p>
<p>El partido que postuló a Verónika Mendoza a la presidencia de la República obtuvo el 5,674% del respaldo de la ciudadanía; por tanto, pasa la valla electoral y mantendrá su inscripción como organización política.</p>
<p>Hay que anotar que tres de los cinco escaños obtenidos por Juntos por el Perú fueron en Lima, uno en Cusco y otro en Junín. El último en ser confirmado como congresista electo fue el psicólogo social y presidente del partido, Roberto Sánchez.</p>
<p>Por otro lado, esta semana el Jurado Nacional de Elecciones (JNE) declaró infundado el recurso de apelación presentado por el Partido Morado por la anulación de una de las actas en las pasadas elecciones. De acuerdo con el Jurado Electoral Especial (JEE) de Lima Oeste 1, se habrían detectado irregularidades en el acta número 046764-22-F.</p>
<p>Ante esta situación, el Partido Morado perdería su inscripción y deberán inscribirse nuevamente ante el Registro de Organizaciones Políticas (ROP), al igual que Victoria Nacional, Frepap, Unión por el Perú, Partido Popular Cristiano, Partido Nacionalista Peruano, Frente Amplio Por Justicia, Vida y Libertad, Democracia Directa, Renacimiento Unido Nacional, Perú Patria Segura y Contigo.</p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://diariouno.pe/juntos-por-el-peru-tendra-bancada-en-el-congreso/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="columnistas-widget-9" class="mvp-side-widget widget_columnistas-widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Hoy escriben</span></h4></div>		<div class="mvp-widget-flex-wrap left relative">
			<div class="mvp-flex-story-wrap left relative">
					<a href="https://diariouno.pe/columna/involucrarse-es-el-camino/" rel="bookmark">
							<div class="mvp-flex-story left relative mvp-flex-row">
								<div class="mvp-flex-story-out right relative">
										<div class="mvp-flex-story-img left relative">
																					<!--?php the_post_thumbnail('mvp-mid-thumb', array( 'class' => 'mvp-reg-img' )); ?-->
											<!--?php the_post_thumbnail('mvp-small-thumb', array( 'class' => 'mvp-mob-img' )); ?-->
									    	<img src="https://diariouno.pe/wp-content/uploads/2021/04/flor-borja-gutiérrez.jpg" alt="Flor Borja Gutiérrez" class='mvp-mob-img' />
																				</div><!--mvp-flex-story-img--->
									<div class="mvp-flex-story-in">
										<div class="mvp-flex-story-text left relative">
											<div class="mvp-cat-date-wrap left relative">
												<span class="mvp-cd-cat left relative">Flor Borja Gutiérrez</span>
											</div><!--mvp-cat-date-wrap-->
											<h2 class="mvp-stand-title">Involucrarse es el camino</h2>
											<p></p>
										</div><!--mvp-flex-story-text--->
									</div><!--mvp-flex-story-in-->
								</div><!--mvp-flex-story-out-->
							</div><!--mvp-flex-story-->
						</a>

					<a href="https://diariouno.pe/columna/un-modelo-a-seguir/" rel="bookmark">
							<div class="mvp-flex-story left relative mvp-flex-row">
								<div class="mvp-flex-story-out right relative">
										<div class="mvp-flex-story-img left relative">
																					<!--?php the_post_thumbnail('mvp-mid-thumb', array( 'class' => 'mvp-reg-img' )); ?-->
											<!--?php the_post_thumbnail('mvp-small-thumb', array( 'class' => 'mvp-mob-img' )); ?-->
									    	<img src="https://diariouno.pe/wp-content/uploads/2020/09/JOSE-IGNACIO-CARRION.jpg" alt="" class='mvp-mob-img' />
																				</div><!--mvp-flex-story-img--->
									<div class="mvp-flex-story-in">
										<div class="mvp-flex-story-text left relative">
											<div class="mvp-cat-date-wrap left relative">
												<span class="mvp-cd-cat left relative">José Ignacio Carrión</span>
											</div><!--mvp-cat-date-wrap-->
											<h2 class="mvp-stand-title">Un modelo a seguir</h2>
											<p></p>
										</div><!--mvp-flex-story-text--->
									</div><!--mvp-flex-story-in-->
								</div><!--mvp-flex-story-out-->
							</div><!--mvp-flex-story-->
						</a>

				</div><!--mvp-flex-story-wrap-->
			</div><!--mvp-widget-flex-wrap-->						
</section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Anuncio</span>
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario UNO - Vertical -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5250343805877275"
     data-ad-slot="4029728826"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div><!--mvp-widget-ad-->
		</section><section id="mvp_flex_widget-6" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Últimas noticias</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://diariouno.pe/invierno-ahora-que-debemos-cuidarnos-para-vernos-bellas/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/23-21-400x240.jpg" class="mvp-reg-img wp-post-image" alt="SALÓN DE BELLEZA Y ESTÉTICA" srcset="https://diariouno.pe/wp-content/uploads/2021/05/23-21-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/23-21-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/23-21-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/23-21-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/23-21.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/05/23-21-80x80.jpg" class="mvp-mob-img wp-post-image" alt="SALÓN DE BELLEZA Y ESTÉTICA" srcset="https://diariouno.pe/wp-content/uploads/2021/05/23-21-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/05/23-21-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Tendencias y Moda</span><span class="mvp-cd-date left relative">hace 57 min</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Invierno: ¿Ahora qué debemos cuidarnos para vernos bellas?</h2>
															<p>En esta temporada no deben descuidarse y para esto una experta da las pautas para mantenerse de pies a cabeza....</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/validado-por-la-ciencia-y-aprobado-por-corredores/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/20-21-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Validado por la ciencia y aprobado por corredores" srcset="https://diariouno.pe/wp-content/uploads/2021/05/20-21-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/20-21-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/20-21-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/20-21-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/20-21.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/05/20-21-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Validado por la ciencia y aprobado por corredores" srcset="https://diariouno.pe/wp-content/uploads/2021/05/20-21-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/05/20-21-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Tendencias y Moda</span><span class="mvp-cd-date left relative">hace 59 min</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Validado por la ciencia y aprobado por corredores</h2>
															<p>El proyecto “Run Fearless” tiene como misión mantener a los corredores en su actividad al proporcionarles herramientas para seguir saludables....</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/promoviendo-la-movilidad-sostenible/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/19-21-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Promoviendo la movilidad sostenible" srcset="https://diariouno.pe/wp-content/uploads/2021/05/19-21-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/19-21-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/19-21-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/19-21-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/19-21.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/05/19-21-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Promoviendo la movilidad sostenible" srcset="https://diariouno.pe/wp-content/uploads/2021/05/19-21-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/05/19-21-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Tendencias y Moda</span><span class="mvp-cd-date left relative">hace 60 min</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Promoviendo la movilidad sostenible</h2>
															<p>La micromovilidad es una tendencia mundial y el Perú no es la excepción. Entre enero y agosto del año pasado,...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/a-punto-de-clasificar/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/17-21-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Daniela Macías" srcset="https://diariouno.pe/wp-content/uploads/2021/05/17-21-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/17-21-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/17-21-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/17-21-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/17-21.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/05/17-21-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Daniela Macías" srcset="https://diariouno.pe/wp-content/uploads/2021/05/17-21-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/05/17-21-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">hace 1 hora</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">A punto de clasificar</h2>
															<p>Premio al esfuerzo. La Federación Deportiva Peruana de Bádminton (FDPB), que recibe apoyo del Instituto Peruano del Deporte (IPD), anunció...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/brasileno-dirigira-el-peru-colombia/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/16-21-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Arbitro WILTON SAMPAIO" srcset="https://diariouno.pe/wp-content/uploads/2021/05/16-21-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/16-21-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/16-21-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/16-21-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/16-21.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/05/16-21-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Arbitro WILTON SAMPAIO" srcset="https://diariouno.pe/wp-content/uploads/2021/05/16-21-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/05/16-21-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">hace 1 hora</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Brasileño dirigirá el Perú-Colombia</h2>
															<p>Terna brasileña. La FIFA y la Confederación Sudamericana de Fútbol (Conmebol) comienza a planificar las siguientes fechas de la Eliminatoria...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/conmebol-lo-hizo-oficial/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/14-21-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Mascota de la Copa América" srcset="https://diariouno.pe/wp-content/uploads/2021/05/14-21-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/14-21-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/14-21-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/14-21-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/14-21.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/05/14-21-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Mascota de la Copa América" srcset="https://diariouno.pe/wp-content/uploads/2021/05/14-21-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/05/14-21-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">hace 1 hora</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Conmebol lo hizo oficial</h2>
															<p>Pese a los pedidos de último momento del gobierno de Colombia, para que la Copa América se reprograme en el...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/tremenda-critica-a-advincula/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/15-21-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Luis Advíncula" srcset="https://diariouno.pe/wp-content/uploads/2021/05/15-21-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/15-21-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/15-21-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/15-21-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/15-21.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/05/15-21-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Luis Advíncula" srcset="https://diariouno.pe/wp-content/uploads/2021/05/15-21-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/05/15-21-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">hace 1 hora</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Tremenda crítica a Advíncula</h2>
															<p>La Plataforma ADRV, que engloba a la mayoría de peñas de aficionados del Rayo Vallecano, emitió un comunicado en el...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/a-ganar-sin-la-foquita/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/13-21-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Jefferson Farfán" srcset="https://diariouno.pe/wp-content/uploads/2021/05/13-21-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/13-21-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/13-21-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/13-21-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/13-21.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/05/13-21-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Jefferson Farfán" srcset="https://diariouno.pe/wp-content/uploads/2021/05/13-21-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/05/13-21-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">hace 1 hora</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">A ganar sin la “Foquita”</h2>
															<p>Carlos Hidalgo &nbsp; Quiere seguir en racha. En el inicio de la novena fecha de la Liga 1, Alianza Lima...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/onpe-inicio-proceso-contra-partidos-que-no-presentaron-informes-financieros/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/12-21-400x240.jpg" class="mvp-reg-img wp-post-image" alt="ONPE" srcset="https://diariouno.pe/wp-content/uploads/2021/05/12-21-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/12-21-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/12-21-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/12-21-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/12-21.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/05/12-21-80x80.jpg" class="mvp-mob-img wp-post-image" alt="ONPE" srcset="https://diariouno.pe/wp-content/uploads/2021/05/12-21-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/05/12-21-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 1 hora</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">ONPE inició proceso contra partidos que no presentaron informes financieros</h2>
															<p>La Oficina Nacional de Procesos Electorales (ONPE) abrió un proceso sancionador en contra de los partidos políticos que no presentaron...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/todas-las-vacunas-son-eficientes/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/11-21-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Vacunación" srcset="https://diariouno.pe/wp-content/uploads/2021/05/11-21-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/11-21-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/11-21-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/11-21-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/11-21.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/05/11-21-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Vacunación" srcset="https://diariouno.pe/wp-content/uploads/2021/05/11-21-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/05/11-21-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Mundo</span><span class="mvp-cd-date left relative">hace 1 hora</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Todas las vacunas son eficientes</h2>
															<p>La oficina para Europa de la Organización Mundial de la Salud (OMS) confirmó que las vacunas aprobadas hasta el momento...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/basta-de-violencia-en-la-campana/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/10-21-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Empresarios demandaron propuestas para rescatar la industria." srcset="https://diariouno.pe/wp-content/uploads/2021/05/10-21-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/10-21-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/10-21-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/10-21-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/10-21.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/05/10-21-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Empresarios demandaron propuestas para rescatar la industria." srcset="https://diariouno.pe/wp-content/uploads/2021/05/10-21-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/05/10-21-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Actualidad</span><span class="mvp-cd-date left relative">hace 2 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">“Basta de violencia en la campaña”</h2>
															<p>Los gremios, asociaciones, organizaciones de la industria del calzado y sociedad civil hicieron un llamado a los candidatos a fin...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/fiscal-de-la-nacion-presento-denuncia-constitucional-contra-vizcarra/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/05-21-400x240.jpg" class="mvp-reg-img wp-post-image" alt="RICHARD SWING y Martín Vizcarra Cornejo" srcset="https://diariouno.pe/wp-content/uploads/2021/05/05-21-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/05-21-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/05-21-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/05-21-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/05-21.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/05/05-21-80x80.jpg" class="mvp-mob-img wp-post-image" alt="RICHARD SWING y Martín Vizcarra Cornejo" srcset="https://diariouno.pe/wp-content/uploads/2021/05/05-21-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/05/05-21-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 2 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Fiscal de la Nación presentó denuncia constitucional contra Vizcarra</h2>
															<p>La fiscal de la nación, Zoraida Ávalos, presentó denuncia constitucional contra el expresidente Martín Vizcarra, y las exministras de Cultura,...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/israel-acepta-un-alto-al-fuego/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/08-21-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://diariouno.pe/wp-content/uploads/2021/05/08-21-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/08-21-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/08-21-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/08-21-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/08-21.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/05/08-21-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://diariouno.pe/wp-content/uploads/2021/05/08-21-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/05/08-21-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Mundo</span><span class="mvp-cd-date left relative">hace 2 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Israel acepta un alto al fuego</h2>
															<p>Israel, aprobó un acuerdo de alto el fuego en Gaza tras 11 días de enfrentamientos con las milicias palestinas. El...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/peru-al-bicentenario-sin-corrupcion-aportes-y-comentarios-en-lo-economico/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/07-21-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Trabajadores operarios obreros empleados" srcset="https://diariouno.pe/wp-content/uploads/2021/05/07-21-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/07-21-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/07-21-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/07-21-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/07-21.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/05/07-21-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Trabajadores operarios obreros empleados" srcset="https://diariouno.pe/wp-content/uploads/2021/05/07-21-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/05/07-21-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Economía</span><span class="mvp-cd-date left relative">hace 2 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Perú al Bicentenario sin Corrupción: aportes y comentarios en lo económico</h2>
															<p>Germán Alarco Profesor de la Universidad del Pacífico &nbsp; La publicación del Plan de gobierno del candidato de Perú Libre...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/juntos-por-el-peru-tendra-bancada-en-el-congreso/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/04-21-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Juntos por el Perú tendrá bancada en el Congreso" srcset="https://diariouno.pe/wp-content/uploads/2021/05/04-21-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/04-21-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/04-21-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/04-21-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/04-21.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/05/04-21-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Juntos por el Perú tendrá bancada en el Congreso" srcset="https://diariouno.pe/wp-content/uploads/2021/05/04-21-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/05/04-21-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 2 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Juntos por el Perú tendrá bancada en el Congreso</h2>
															<p>El partido político Juntos por el Perú confirmó la presencia de su bancada en el próximo Congreso, ya que obtuvo...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/pedro-castillo-condeno-agresiones-a-periodistas/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/03-22-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://diariouno.pe/wp-content/uploads/2021/05/03-22-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/03-22-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/03-22-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/03-22-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/03-22.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/05/03-22-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://diariouno.pe/wp-content/uploads/2021/05/03-22-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/05/03-22-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 3 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Pedro Castillo condenó agresiones a periodistas</h2>
															<p>El candidato presidencial por Perú Libre, Pedro Castillo, se manifestó en contra de todo tipo de agresiones que se hubieran...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/habra-mas-inversion-extranjera-en-el-peru/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/02-21-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Gonzalo Alegría Varona" srcset="https://diariouno.pe/wp-content/uploads/2021/05/02-21-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/02-21-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/02-21-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/02-21-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/02-21.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/05/02-21-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Gonzalo Alegría Varona" srcset="https://diariouno.pe/wp-content/uploads/2021/05/02-21-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/05/02-21-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 3 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">“Habrá más inversión extranjera en el Perú”</h2>
															<p>Alegría cuestionó el presunto “éxito” de un modelo económico que ha generado miseria y muerte. Gonzalo Alegría Varona, poseedor de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/el-peru-es-ancho-y-ajeno/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Editorial Diario UNO" srcset="https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Editorial Diario UNO" srcset="https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Editorial</span><span class="mvp-cd-date left relative">hace 4 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">El Perú es  ancho y ajeno</h2>
															<p>En 1941 un joven periodista y escritor nacido cerca de Huamachuco, Ciro Alegría, culminó una novela que desafiaría la cultura...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/portada-21-mayo-2021/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/21-21-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Portada 21 mayo 2021" srcset="https://diariouno.pe/wp-content/uploads/2021/05/21-21-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/21-21-1000x600.jpg 1000w, https://diariouno.pe/wp-content/uploads/2021/05/21-21-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/05/21-21-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Portada 21 mayo 2021" srcset="https://diariouno.pe/wp-content/uploads/2021/05/21-21-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/05/21-21-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">_Portada_</span><span class="mvp-cd-date left relative">hace 11 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Portada 21 mayo 2021</h2>
															<p></p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/peru-lidera-la-compra-de-vacunas-contra-el-covid-19-en-america-latina/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/41-10-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Vacunación" srcset="https://diariouno.pe/wp-content/uploads/2021/05/41-10-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/41-10-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/41-10-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/41-10-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/41-10.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/05/41-10-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Vacunación" srcset="https://diariouno.pe/wp-content/uploads/2021/05/41-10-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/05/41-10-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 20 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Perú lidera la compra de vacunas contra el COVID-19 en América Latina</h2>
															<p>El Perú es uno de los países que más contratos de compras de vacunas contra el COVID-19 registra en América...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Tendencia</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://diariouno.pe/el-fraude-no-pasara/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/27-18-400x240.jpg" class="mvp-reg-img wp-post-image" alt="“El fraude no pasará”" srcset="https://diariouno.pe/wp-content/uploads/2021/05/27-18-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/27-18-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/27-18-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/27-18-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/27-18.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/05/27-18-80x80.jpg" class="mvp-mob-img wp-post-image" alt="“El fraude no pasará”" srcset="https://diariouno.pe/wp-content/uploads/2021/05/27-18-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/05/27-18-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Actualidad</span><span class="mvp-cd-date left relative">hace 2 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>“El fraude no pasará”</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/recaudacion-de-impuesto-a-la-renta-crecio-76/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/23-18-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Recaudación de Impuesto a la Renta creció 76 %" srcset="https://diariouno.pe/wp-content/uploads/2021/05/23-18-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/23-18-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/23-18-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/23-18-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/23-18.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/05/23-18-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Recaudación de Impuesto a la Renta creció 76 %" srcset="https://diariouno.pe/wp-content/uploads/2021/05/23-18-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/05/23-18-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Economía</span><span class="mvp-cd-date left relative">hace 2 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Recaudación de Impuesto a la Renta creció 76 %</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/le-roban-celular-y-s-10-mil-de-cuenta-por-aplicativo/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/29-18-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Le roban celular y S/ 10 mil de cuenta por aplicativo" srcset="https://diariouno.pe/wp-content/uploads/2021/05/29-18-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/29-18-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/29-18-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/29-18-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/29-18.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/05/29-18-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Le roban celular y S/ 10 mil de cuenta por aplicativo" srcset="https://diariouno.pe/wp-content/uploads/2021/05/29-18-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/05/29-18-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Actualidad</span><span class="mvp-cd-date left relative">hace 2 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Le roban celular y S/ 10 mil de cuenta por aplicativo</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/poder-judicial-dispone-implementacion-de-interoperabilidad-con-comisarias-de-familia-en-todo-el-pais/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/38-13-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Palacio de Justicia" srcset="https://diariouno.pe/wp-content/uploads/2021/05/38-13-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/38-13-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/38-13-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/38-13-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/38-13.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/05/38-13-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Palacio de Justicia" srcset="https://diariouno.pe/wp-content/uploads/2021/05/38-13-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/05/38-13-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Actualidad</span><span class="mvp-cd-date left relative">hace 2 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Poder Judicial dispone implementación de interoperabilidad con Comisarías de Familia en todo el país</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/castillo-sostuvo-encuentro-con-ftccp/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/32-18-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Pedro Castillo sostuvo encuentro con FTCCP" srcset="https://diariouno.pe/wp-content/uploads/2021/05/32-18-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/32-18-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/32-18-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/32-18-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/32-18.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/05/32-18-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Pedro Castillo sostuvo encuentro con FTCCP" srcset="https://diariouno.pe/wp-content/uploads/2021/05/32-18-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/05/32-18-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 2 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Castillo sostuvo encuentro con FTCCP</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/presidente-de-turquia-maldice-a-austria-por-apoyo-a-israel/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/18-19-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Presidente de Turquía maldice a Austria por apoyo a Israel" srcset="https://diariouno.pe/wp-content/uploads/2021/05/18-19-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/18-19-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/18-19-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/18-19-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/18-19.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/05/18-19-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Presidente de Turquía maldice a Austria por apoyo a Israel" srcset="https://diariouno.pe/wp-content/uploads/2021/05/18-19-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/05/18-19-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Mundo</span><span class="mvp-cd-date left relative">hace 2 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Presidente de Turquía maldice a Austria por apoyo a Israel</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/facilitan-promocion-de-la-inversion-en-electricidad-en-la-amazonia/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/31-19-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Facilitan promoción de la inversión en electricidad en la Amazonía" srcset="https://diariouno.pe/wp-content/uploads/2021/05/31-19-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/31-19-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/31-19-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/31-19-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/31-19.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/05/31-19-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Facilitan promoción de la inversión en electricidad en la Amazonía" srcset="https://diariouno.pe/wp-content/uploads/2021/05/31-19-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/05/31-19-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Economía</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Facilitan promoción de la inversión en electricidad en la Amazonía</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/mejor-es-reirse-1968/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/36-15-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Francisco Tudela - mejor es reírse" srcset="https://diariouno.pe/wp-content/uploads/2021/05/36-15-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/36-15-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/36-15-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/36-15-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/36-15.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/05/36-15-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Francisco Tudela - mejor es reírse" srcset="https://diariouno.pe/wp-content/uploads/2021/05/36-15-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/05/36-15-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 2 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Mejor es reírse</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://diariouno.pe/"><img src="https://diariouno.pe/wp-content/themes/zox-news/images/logos/logo-large.png" alt="Diario UNO" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/diariouno.pe" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://www.twitter.com/diariounoperu" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
															</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Av. Paseo de la República Nº 5610 Oficina 201 Miraflores - Lima - Perú Teléfonos: (+51 1) 782-1772  </br>
Copyright © 2021 - DIARIO UNO. El diario que siempre dice la verdad - Todos los derechos reservados - Diario UNO.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type='text/javascript' src='https://diariouno.pe/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.1.10'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/themes/zox-news/js/scripts.js?ver=5.1.10'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/themes/zox-news/js/retina.js?ver=5.1.10'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/themes/zox-news/js/flexslider.js?ver=5.1.10'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.1.10'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-includes/js/comment-reply.min.js?ver=5.1.10'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.7.6.1'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/plugins/primera-plugin/js/jquery.jshowoff.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-includes/js/wp-embed.min.js?ver=5.1.10'></script>
</body>
</html>
<!-- Dynamic page generated in 3.939 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-05-21 11:04:51 -->

<!-- Compression = gzip -->