<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" >
<meta name="description" content="Todas las noticias sobre política, farándula, deportes, tecnología, economía, mundo, actualidad, y tendencias en diariouno.pe – be informed and reach the world, infórmate y conéctate con el mundo" />
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://diariouno.pe/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://diariouno.pe/wp-content/uploads/2020/05/23-4-8.jpg" />
		<meta name="twitter:image" content="https://diariouno.pe/wp-content/uploads/2020/05/23-4-8.jpg" />
	<meta property="og:url" content="https://diariouno.pe/recuerdo-a-un-idolo/" />
<meta property="og:title" content="Recuerdo a un ídolo" />
<meta property="og:description" content="Un día como hoy 20 de mayo nació en la Hacienda Hualcará de San Vicente de Cañete, hace 107 años, el gran Teodoro Fernández Meyzán, conocido como el gran “Lolo” Fernández, ídolo máximo del club Universitario de De­portes y de las Selecciones Peruanas. Debutó oficialmente el 29 de noviembre de 1931, en un partido amistoso [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://diariouno.pe/recuerdo-a-un-idolo/">
<meta name="twitter:title" content="Recuerdo a un ídolo">
<meta name="twitter:description" content="Un día como hoy 20 de mayo nació en la Hacienda Hualcará de San Vicente de Cañete, hace 107 años, el gran Teodoro Fernández Meyzán, conocido como el gran “Lolo” Fernández, ídolo máximo del club Universitario de De­portes y de las Selecciones Peruanas. Debutó oficialmente el 29 de noviembre de 1931, en un partido amistoso [&hellip;]">

<!-- Scrip cabecera para anuncios de nuestro propio servidor de anuncios -->
<script type='text/javascript' src='https://www.diariouno.pe/srvads/www/delivery/spcjs.php?id=1'></script>

<title>Recuerdo a un ídolo &#8211; Diario UNO</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario UNO &raquo; Feed" href="https://diariouno.pe/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario UNO &raquo; RSS de los comentarios" href="https://diariouno.pe/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariouno.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://diariouno.pe/wp-includes/css/dist/block-library/style.min.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://diariouno.pe/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://diariouno.pe/wp-includes/css/dashicons.min.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://diariouno.pe/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://diariouno.pe/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://diariouno.pe/wp-content/themes/zox-news/style.css?ver=5.1.5' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://diariouno.pe/wp-content/themes/zox-news/css/reset.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://diariouno.pe/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://diariouno.pe/wp-content/themes/zox-news/css/media-queries.css?ver=5.1.5' type='text/css' media='all' />
<script type='text/javascript' src='https://diariouno.pe/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://diariouno.pe/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariouno.pe/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariouno.pe/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Coordinación ideal' href='https://diariouno.pe/coordinacion-ideal/' />
<link rel='next' title='El nuevo líder de la Selección' href='https://diariouno.pe/el-nuevo-lider-de-la-seleccion/' />
<meta name="generator" content="WordPress 5.1.5" />
<link rel="canonical" href="https://diariouno.pe/recuerdo-a-un-idolo/" />
<link rel='shortlink' href='https://diariouno.pe/?p=405976' />
<link rel="alternate" type="application/json+oembed" href="https://diariouno.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariouno.pe%2Frecuerdo-a-un-idolo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariouno.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariouno.pe%2Frecuerdo-a-un-idolo%2F&#038;format=xml" />
<link rel="icon" href="https://diariouno.pe/wp-content/uploads/2018/04/cropped-logo512x512-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://diariouno.pe/wp-content/uploads/2018/04/cropped-logo512x512-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://diariouno.pe/wp-content/uploads/2018/04/cropped-logo512x512-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://diariouno.pe/wp-content/uploads/2018/04/cropped-logo512x512-270x270.jpg" />
</head>
<body class="post-template-default single single-post postid-405976 single-format-standard">
	<!-- Código solicitado por Rossi -->
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-136661901-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());
	  gtag('config', 'UA-136661901-1');
	</script>
	<!-- Fin código solicitado por Rossi -->
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://diariouno.pe/"><img src="https://diariouno.pe/wp-content/uploads/2018/04/logo130x60.jpg" alt="Diario UNO" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-837"><a href="https://diariouno.pe/seccion/editorial/">Editorial</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28"><a href="http://www.diariouno.pe/columnistas/">Columnistas</a>
<ul class="sub-menu">
	<li id="menu-item-846" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-846"><a href="https://diariouno.pe/columnista/ivlev-moscoso/">Ivlev Moscoso Delgado</a></li>
	<li id="menu-item-37345" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-37345"><a href="https://diariouno.pe/columnista/oswaldo-de-rivero/">Oswaldo de Rivero</a></li>
	<li id="menu-item-382766" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-382766"><a href="https://diariouno.pe/columnista/yasser-gomez-carbajal/">Yásser Gómez Carbajal</a></li>
	<li id="menu-item-324108" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-324108"><a href="https://diariouno.pe/columnista/jorge-manco-zaconetti/">Jorge Manco Zaconetti</a></li>
	<li id="menu-item-844" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-844"><a href="https://diariouno.pe/columnista/eduargo-gonzalez-viana/">Eduardo González Viaña</a></li>
	<li id="menu-item-848" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-848"><a href="https://diariouno.pe/columnista/manuel-dammert/">Manuel Dammert Ego Aguirre</a></li>
	<li id="menu-item-839" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-839"><a href="https://diariouno.pe/columnista/agustin-haya/">Agustín Haya de la Torre</a></li>
	<li id="menu-item-324113" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-324113"><a href="https://diariouno.pe/columnista/carlos-monge/">Carlos Monge</a></li>
	<li id="menu-item-4188" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-4188"><a href="https://diariouno.pe/columnista/teresa-tovar-samanez/">Teresa Tovar Samanez</a></li>
	<li id="menu-item-324110" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-324110"><a href="https://diariouno.pe/columnista/alejandra-dinegro-martinez/">Alejandra Dinegro Martínez</a></li>
	<li id="menu-item-392743" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-392743"><a href="https://diariouno.pe/columnista/jaime-antezana-rivera/">Jaime Antezana Rivera</a></li>
	<li id="menu-item-392742" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-392742"><a href="https://diariouno.pe/columnista/dante-alfaro-f/">Dante Alfaro Fontaine</a></li>
	<li id="menu-item-326784" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-326784"><a href="https://diariouno.pe/columnista/jaime-delgado-zegarra/">Jaime Delgado Zegarra</a></li>
</ul>
</li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="https://diariouno.pe/seccion/politica/">Política</a></li>
<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="https://diariouno.pe/seccion/especial/">Especial</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://diariouno.pe/seccion/actualidad/">Actualidad</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://diariouno.pe/seccion/economia/">Economía</a></li>
<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href="https://diariouno.pe/seccion/mundo/">Mundo</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://diariouno.pe/seccion/cultura/">Cultura</a></li>
<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://diariouno.pe/seccion/espectaculos/">Espectaculos</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114"><a href="https://diariouno.pe/seccion/deportes/">Deportes</a></li>
<li id="menu-item-200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-200"><a href="#">ADEMÁS</a>
<ul class="sub-menu">
	<li id="menu-item-851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-851"><a href="https://diariouno.pe/seccion/pataditas/">Pataditas</a></li>
	<li id="menu-item-59523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59523"><a href="https://diariouno.pe/seccion/ciencia-y-tecnologia/">Ciencia y tecnología</a></li>
	<li id="menu-item-389834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389834"><a href="https://diariouno.pe/seccion/paladares/">Paladares</a></li>
	<li id="menu-item-388843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388843"><a href="https://diariouno.pe/seccion/hogar-y-familia/">Hogar y Familia</a></li>
	<li id="menu-item-390060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390060"><a href="https://diariouno.pe/seccion/moda-y-belleza/">Salud y Estilo de vida</a></li>
	<li id="menu-item-397708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397708"><a href="https://diariouno.pe/seccion/vida-y-sociedad/">Vida y sociedad</a></li>
	<li id="menu-item-397966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397966"><a href="https://diariouno.pe/seccion/tendencias-y-moda/">Tendencias y Moda</a></li>
	<li id="menu-item-259732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259732"><a href="https://diariouno.pe/seccion/salud/">Salud</a></li>
	<li id="menu-item-391819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391819"><a href="https://diariouno.pe/seccion/turismo/">Turismo</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Contáctanos</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/diariouno.pe" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://www.twitter.com/diariounoperu" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/diariounoperu" target="_blank" class="fa fa-instagram fa-2"></a></li>
																	</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://diariouno.pe/">
	<input type="text" name="s" id="s" value="Buscado" onfocus='if (this.value == "Buscado") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscado"; }' />
	<input type="hidden" id="searchsubmit" value="Buscado" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.5
  *
  */-->

<ins data-revive-zoneid="23" data-revive-id="a94412ec91a144cee73d79d729fd7f4c"></ins>
<script async src="https://www.diariouno.pe/srvads/www/delivery/asyncjs.php"></script>


<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.5
  *
  */-->

<ins data-revive-zoneid="30" data-revive-id="a94412ec91a144cee73d79d729fd7f4c"></ins>
<script async src="https://www.diariouno.pe/srvads/www/delivery/asyncjs.php"></script>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/diariouno.pe" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://www.twitter.com/diariounoperu" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/diariounoperu" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																												</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://diariouno.pe/"><img itemprop="logo" src="https://diariouno.pe/wp-content/uploads/2018/04/logo177x100.jpg" alt="Diario UNO" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://diariouno.pe/"><img src="https://diariouno.pe/wp-content/uploads/2018/04/logo130x60.jpg" alt="Diario UNO" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Diario UNO</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Recuerdo a un ídolo</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-837"><a href="https://diariouno.pe/seccion/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28"><a href="http://www.diariouno.pe/columnistas/">Columnistas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-846"><a href="https://diariouno.pe/columnista/ivlev-moscoso/">Ivlev Moscoso Delgado</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-37345"><a href="https://diariouno.pe/columnista/oswaldo-de-rivero/">Oswaldo de Rivero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-382766"><a href="https://diariouno.pe/columnista/yasser-gomez-carbajal/">Yásser Gómez Carbajal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-324108"><a href="https://diariouno.pe/columnista/jorge-manco-zaconetti/">Jorge Manco Zaconetti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-844"><a href="https://diariouno.pe/columnista/eduargo-gonzalez-viana/">Eduardo González Viaña</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-848"><a href="https://diariouno.pe/columnista/manuel-dammert/">Manuel Dammert Ego Aguirre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-839"><a href="https://diariouno.pe/columnista/agustin-haya/">Agustín Haya de la Torre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-324113"><a href="https://diariouno.pe/columnista/carlos-monge/">Carlos Monge</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-4188"><a href="https://diariouno.pe/columnista/teresa-tovar-samanez/">Teresa Tovar Samanez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-324110"><a href="https://diariouno.pe/columnista/alejandra-dinegro-martinez/">Alejandra Dinegro Martínez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-392743"><a href="https://diariouno.pe/columnista/jaime-antezana-rivera/">Jaime Antezana Rivera</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-392742"><a href="https://diariouno.pe/columnista/dante-alfaro-f/">Dante Alfaro Fontaine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-326784"><a href="https://diariouno.pe/columnista/jaime-delgado-zegarra/">Jaime Delgado Zegarra</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="https://diariouno.pe/seccion/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="https://diariouno.pe/seccion/especial/">Especial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://diariouno.pe/seccion/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://diariouno.pe/seccion/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href="https://diariouno.pe/seccion/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://diariouno.pe/seccion/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://diariouno.pe/seccion/espectaculos/">Espectaculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114"><a href="https://diariouno.pe/seccion/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-200"><a href="#">ADEMÁS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-851"><a href="https://diariouno.pe/seccion/pataditas/">Pataditas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59523"><a href="https://diariouno.pe/seccion/ciencia-y-tecnologia/">Ciencia y tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389834"><a href="https://diariouno.pe/seccion/paladares/">Paladares</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388843"><a href="https://diariouno.pe/seccion/hogar-y-familia/">Hogar y Familia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390060"><a href="https://diariouno.pe/seccion/moda-y-belleza/">Salud y Estilo de vida</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397708"><a href="https://diariouno.pe/seccion/vida-y-sociedad/">Vida y sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397966"><a href="https://diariouno.pe/seccion/tendencias-y-moda/">Tendencias y Moda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259732"><a href="https://diariouno.pe/seccion/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391819"><a href="https://diariouno.pe/seccion/turismo/">Turismo</a></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://diariouno.pe/recuerdo-a-un-idolo/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
																<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://diariouno.pe/seccion/deportes/"><span class="mvp-post-cat left">
								Deportes									</span></a></h3>

						<h1 class="mvp-post-title left entry-title" itemprop="headline">Recuerdo a un ídolo</h1>

						<!-- Aquí debe ir la bajada -->
						
						<div class="mvp-post-tags">
							<span class="mvp-post-tags-header"></span>
						</div><!--mvp-post-tags-->

						<div class="mvp-prev-next-text left relative">
							<p>“LOLO” FERNÁNDEZ DE CUMPLEAÑOS</p>
						</div><!--mvp-prev-next-text-->
						<!-- Fin de mostrar la bajada -->

																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
																	</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">hace 11 horas</span> <p>el</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-05-20">20 mayo, 2020</time></span>
										<meta itemprop="dateModified" content="2020-05-20"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://diariouno.pe/author/pamunda/" title="Entradas de Diario Uno" rel="author">Diario Uno</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1000" height="600" src="https://diariouno.pe/wp-content/uploads/2020/05/23-4-8.jpg" class="attachment- size- wp-post-image" alt="Recuerdo a un ídolo" srcset="https://diariouno.pe/wp-content/uploads/2020/05/23-4-8.jpg 1000w, https://diariouno.pe/wp-content/uploads/2020/05/23-4-8-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/05/23-4-8-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/05/23-4-8-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/05/23-4-8-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" />																								<meta itemprop="url" content="https://diariouno.pe/wp-content/uploads/2020/05/23-4-8.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://diariouno.pe/recuerdo-a-un-idolo/&amp;t=Recuerdo a un ídolo', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Recuerdo a un ídolo -&amp;url=https://diariouno.pe/recuerdo-a-un-idolo/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://diariouno.pe/recuerdo-a-un-idolo/&amp;media=https://diariouno.pe/wp-content/uploads/2020/05/23-4-8.jpg&amp;description=Recuerdo a un ídolo', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Recuerdo a un ídolo&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://diariouno.pe/recuerdo-a-un-idolo/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://diariouno.pe/recuerdo-a-un-idolo/&amp;t=Recuerdo a un ídolo', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Recuerdo a un ídolo -&amp;url=https://diariouno.pe/recuerdo-a-un-idolo/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://diariouno.pe/recuerdo-a-un-idolo/&amp;media=https://diariouno.pe/wp-content/uploads/2020/05/23-4-8.jpg&amp;description=Recuerdo a un ídolo', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Recuerdo a un ídolo https://diariouno.pe/recuerdo-a-un-idolo/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Recuerdo a un ídolo&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://diariouno.pe/recuerdo-a-un-idolo/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<p>Un día como hoy 20 de mayo nació en la Hacienda Hualcará de San Vicente de Cañete, hace 107 años, el gran Teodoro Fernández Meyzán, conocido como el gran “Lolo” Fernández, ídolo máximo del club Universitario de De­portes y de las Selecciones Peruanas.</p>
<p>Debutó oficialmente el 29 de noviembre de 1931, en un partido amistoso internacio­nal ante Magallanes de Chile. Defendió la camiseta crema durante 25 años ininterrum­pidos. En ese período obtuvo seis títulos, consagrándose además como goleador del Torneo Peruano de Fútbol en siete ocasiones.</p>
<p>Con la selección, disputó 32 encuentros y anotó 24 go­les, siendo hasta la fecha el cuarto máximo goleador de la blanquirroja y el único de esta lista que tiene dos trofeos: la medalla de oro de los Juegos Bolivarianos de 1938 y la Copa América 1939.</p>
<p>Participó en los Juegos Olímpicos de Berlín 1936, en los Juegos Bolivarianos de 1938 y en seis ediciones de la Copa América(1935, 1937, 1939, 1941, 1942 y 1947), de la cual es el ter­cer máximo goleador histórico con quince anotaciones</p>
<p>Se retiró profesionalmente el 30 de agosto de 1953 con 40 años, en un clásico ante Alianza Lima en el Estadio Nacional, ganando 4-2 con tres goles suyos.</p>
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas relacionados:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://diariouno.pe/el-nuevo-lider-de-la-seleccion/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Avanzar</span>
																						<p>El nuevo líder de la Selección</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://diariouno.pe/coordinacion-ideal/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No se pierda</span>
																						<p>Coordinación ideal</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://diariouno.pe/wp-content/uploads/2018/04/logo177x100.jpg"/>
																	<meta itemprop="url" content="https://diariouno.pe/wp-content/uploads/2018/04/logo177x100.jpg">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Diario UNO">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Seguir leyendo</span>
														</div><!--mvp-cont-read-but-wrap-->
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Anuncio</span>
															<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.5
  *
  */-->

<ins data-revive-zoneid="23" data-revive-id="a94412ec91a144cee73d79d729fd7f4c"></ins>
<script async src="https://www.diariouno.pe/srvads/www/delivery/asyncjs.php"></script>


<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.5
  *
  */-->

<ins data-revive-zoneid="28" data-revive-id="a94412ec91a144cee73d79d729fd7f4c"></ins>
<script async src="https://www.diariouno.pe/srvads/www/delivery/asyncjs.php"></script>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Le podría gustar</span>
															</h4>
																													</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://diariouno.pe/seccion/deportes/"><span class="mvp-post-cat left">Deportes</span></a></h3>
												<h1 class="mvp-post-title left">El nuevo líder de la Selección</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 11 horas</span> <p>en</p> <span class="mvp-post-date">20 mayo, 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://diariouno.pe/author/pamunda/" title="Entradas de Diario Uno" rel="author">Diario Uno</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1000" height="600" src="https://diariouno.pe/wp-content/uploads/2020/05/24-1-18.jpg" class="attachment- size- wp-post-image" alt="El nuevo líder de la Selección" srcset="https://diariouno.pe/wp-content/uploads/2020/05/24-1-18.jpg 1000w, https://diariouno.pe/wp-content/uploads/2020/05/24-1-18-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/05/24-1-18-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/05/24-1-18-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/05/24-1-18-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>Voz de mando. Jefferson Farfán quiere tener un rol protagónico dentro de la selec­ción peruana y aprovechar su experiencia para liderar a los más jóvenes con quienes está seguro conformar un equipo sólido para afrontar las Eliminatorias a Catar 2022 y la Copa América del próximo año.</p>
<p>La “Foquita” concedió una entrevista al portar oficial de la FIFA y en ella asegura que confía en mantener esa chispa que tuvieron con la llegada del técnico Ricardo Gareca, quien llevó a Perú a un Mundial de Fútbol luego de 36 años.</p>
<p>El delantero peruano, quien hoy se encuentra en cuarenta absoluta tras dar positivo al test de coronavirus en su club el Lokomotiv Moscú, manifestó que el aplazamiento del inicio del proceso cla­sificatorio para el próximo mundial por la propagación del covid-19 afectó a todas las selecciones.</p>
<p>“No creo que detenga el crecimiento que viene mostrando Perú. Creo que vamos a mantener esa chispa que encontramos con Gareca. La de encontrar el buen fút­bol, el buen manejo del balón, el de ser atrevidos, de tener esa manera definida de jugar que él mismo nos inyectó. Por eso se han conseguido cosas importantes que hacía años no se conseguían en el fútbol peruano”.</p>
<p>En la charla con FIFA.com, resaltó la presencia de Gareca en la “Blanquirroja” porque desde su llegada tuvieron un de­seo de ganar creyendo en sus cualidades innatas.</p>
<p>“Gareca llegó y nos inyectó el deseo de triunfar. Creyó en el futbolista perua­no como pocas veces antes, confió en su talento y le agregó los detalles necesarios para su mejor preparación. Así logramos cosas importantes para la selección y para la gente, que durante años la pasó mal, igual que uno como jugador”.</p>
<p>El jugador indicó que ahora los rivales miran distinto a Perú. “Antes éramos ‘el patito feo’ de las eliminato­rias, y me tocó vivirlo: los rivales iban a Perú pensando que se volvían con 1 o 3 puntos. Ahora eso se acabó, el que va Lima o recibe a Perú sabe que enfrentará a una selección capaz de ganarle a cualquiera. Y eso a pesar de que nos estudian y conocen mejor que antes”.</p>
<p><strong>Líder para los jóvenes </strong></p>
<p>Al ser preguntado por el gol que le anotó a Nueva Zelanda y cuántas veces lo ha visto contó: “¡Unas 10.000! Fue súper especial: regresaba a la selección, estaba lo del dóping de mi compadre Guerrero, fue todo muy emotivo. Era el momento ideal para la clasificación, y se dio todo como lo soñé”.</p>
<p>Además habló del rol que tendrá en la selección: “¡El del ser el más vie­jito junto a Guerrero! (risas). Quiero aportar desde adentro, jugando, pero también afuera, usando la experiencia para hablarle a los más jóvenes. Igual, este es un grupo que habla mucho, y ese ha sido una de las claves de nues­tro éxito: sabemos comunicarnos entre nosotros”.</p>
<p>Finalmente indicó hasta cuándo ju­gará. “¡Hasta cuándo Dios quiera! Como dice mi madre, uno nunca sabe, y todo puede pasar en esta vida. Quizás sean dos años, tres, cuatro. No tengo una fecha especial. Si el cuerpo me respon­de, si sigo competiendo y sintiéndome feliz dentro de un campo, voy a seguir jugando”, culminó.</p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://diariouno.pe/el-nuevo-lider-de-la-seleccion/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://diariouno.pe/seccion/deportes/"><span class="mvp-post-cat left">Deportes</span></a></h3>
												<h1 class="mvp-post-title left">Coordinación ideal</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 11 horas</span> <p>en</p> <span class="mvp-post-date">20 mayo, 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://diariouno.pe/author/pamunda/" title="Entradas de Diario Uno" rel="author">Diario Uno</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1000" height="600" src="https://diariouno.pe/wp-content/uploads/2020/05/23-3-12.jpg" class="attachment- size- wp-post-image" alt="Coordinación ideal" srcset="https://diariouno.pe/wp-content/uploads/2020/05/23-3-12.jpg 1000w, https://diariouno.pe/wp-content/uploads/2020/05/23-3-12-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/05/23-3-12-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/05/23-3-12-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/05/23-3-12-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>La Federación Deportiva Na­cional de Tiro Peruana (FDNTP), en coordinación con el Institu­to Peruano del Deporte (IPD), presentó su propuesta de pro­tocolo de bioseguridad para el entrenamiento y competencias del tiro deportivo denominado “Distancia de Seguridad”.</p>
<p>Este protocolo establece dis­tancias de separación mayores que las utilizadas habitualmen­te para el tiro deportivo: ahora será obligatorio mantener 1.5 metros de competidor a compe­tidor y 2 metros de distancia de cualquier personal de apoyo en la parte posterior al deportista. Es importante resaltar que, por normas internacionales propias de este deporte, el distancia­miento es obligatorio debido al uso de armas.</p>
<p>Esto ha contribuido direc­tamente en la elaboración del mencionado protocolo el mis­mo que se complementa con la implementación de los ele­mentos de bioseguridad para ayudar a prevenir el contagio de la Covid-19.</p>
<p>Cabe mencionar que todo aquel que no cumpla con esta normativa recibirá una amo­nestación, y en caso de ser reincidente, será retirado de las instalaciones deportivas. “Tenemos muchas ganas de entrenar en el Polígono de Surco. Pero debemos esperar que todos los protocolos de seguridad y salud estén apro­bados”, indicó el tirador Nicolás Pacheco, medallista de Lima 2019 y clasificado a los Juegos Olímpicos de Tokio.</p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://diariouno.pe/coordinacion-ideal/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://diariouno.pe/seccion/deportes/"><span class="mvp-post-cat left">Deportes</span></a></h3>
												<h1 class="mvp-post-title left">Calcio alista la vuelta</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 11 horas</span> <p>en</p> <span class="mvp-post-date">20 mayo, 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://diariouno.pe/author/pamunda/" title="Entradas de Diario Uno" rel="author">Diario Uno</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1000" height="600" src="https://diariouno.pe/wp-content/uploads/2020/05/23-2-13.jpg" class="attachment- size- wp-post-image" alt="Calcio alista la vuelta" srcset="https://diariouno.pe/wp-content/uploads/2020/05/23-2-13.jpg 1000w, https://diariouno.pe/wp-content/uploads/2020/05/23-2-13-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/05/23-2-13-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/05/23-2-13-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/05/23-2-13-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>La Serie A 2019-2020, inte­rrumpida desde el 9 de marzo a causa de la pandemia del coronavirus, se reanudará a mediados de junio si la curva de contagios sigue bajando, aseguró este martes el mi­nistro de Deportes, Vincenzo Spadafora.</p>
<p>“Esperamos todos que po­damos reanudar el fútbol lo an­tes posible, pero de momento no tenemos seguridades, como ya lo recordó el presidente del Gobierno, Giuseppe Conte.</p>
<p>Si, como deseamos, la curva de contagios sigue ba­jando, entonces será posible confirmar la fecha del 14 de junio para reanudar la Serie A”, dijo Spadafora en una entrevista al medio italiano “ItalPress”.</p>
<p>“Pero debemos llegar a esto de forma gradual, actuando con cuidado y responsabilidad, como lo hicimos hasta este momento”, prosiguió.</p>
<p>El Gobierno italiano orde­nó a la Federación de Fútbol Italiana (FIGC) bloquear la competición hasta al menos el 14 de junio a la espera de que el Comité técnico científico dé el eventual visto bueno para el regreso del fútbol.</p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://diariouno.pe/calcio-alista-la-vuelta/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_flex_widget-7" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">PUBLICIDAD</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://diariouno.pe/coronavirus-consejos-para-adultos-mayores-y-poblacion-en-riesgo/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/03/53-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Coronavirus - MINSA" srcset="https://diariouno.pe/wp-content/uploads/2020/03/53-1-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/03/53-1-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/03/53-1-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/03/53-1-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/03/53-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/03/53-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Coronavirus - MINSA" srcset="https://diariouno.pe/wp-content/uploads/2020/03/53-1-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/03/53-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Actualidad</span><span class="mvp-cd-date left relative">hace 2 meses</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Coronavirus: Consejos para adultos mayores y población en riesgo</h2>
															<p>Sólo el 10% a 15% sienten ligeras molestias&#8230; Hay que cuidarse y seguir las recomendaciones. De acuerdo con organismos internacionales,...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-6" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Lo más reciente</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
							<div class="mvp-flex-side-out left relative">
					<div class="mvp-flex-side-in">
						<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://diariouno.pe/el-nuevo-lider-de-la-seleccion/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/05/24-1-18-400x240.jpg" class="mvp-reg-img wp-post-image" alt="El nuevo líder de la Selección" srcset="https://diariouno.pe/wp-content/uploads/2020/05/24-1-18-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/05/24-1-18-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/05/24-1-18-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/05/24-1-18-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/05/24-1-18.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/05/24-1-18-80x80.jpg" class="mvp-mob-img wp-post-image" alt="El nuevo líder de la Selección" srcset="https://diariouno.pe/wp-content/uploads/2020/05/24-1-18-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/05/24-1-18-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">hace 11 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">El nuevo líder de la Selección</h2>
															<p>Voz de mando. Jefferson Farfán quiere tener un rol protagónico dentro de la selec­ción peruana y aprovechar su experiencia para...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/recuerdo-a-un-idolo/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/05/23-4-8-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Recuerdo a un ídolo" srcset="https://diariouno.pe/wp-content/uploads/2020/05/23-4-8-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/05/23-4-8-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/05/23-4-8-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/05/23-4-8-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/05/23-4-8.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/05/23-4-8-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Recuerdo a un ídolo" srcset="https://diariouno.pe/wp-content/uploads/2020/05/23-4-8-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/05/23-4-8-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">hace 11 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Recuerdo a un ídolo</h2>
															<p>Un día como hoy 20 de mayo nació en la Hacienda Hualcará de San Vicente de Cañete, hace 107 años,...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/coordinacion-ideal/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/05/23-3-12-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Coordinación ideal" srcset="https://diariouno.pe/wp-content/uploads/2020/05/23-3-12-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/05/23-3-12-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/05/23-3-12-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/05/23-3-12-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/05/23-3-12.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/05/23-3-12-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Coordinación ideal" srcset="https://diariouno.pe/wp-content/uploads/2020/05/23-3-12-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/05/23-3-12-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">hace 11 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Coordinación ideal</h2>
															<p>La Federación Deportiva Na­cional de Tiro Peruana (FDNTP), en coordinación con el Institu­to Peruano del Deporte (IPD), presentó su propuesta...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/calcio-alista-la-vuelta/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/05/23-2-13-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Calcio alista la vuelta" srcset="https://diariouno.pe/wp-content/uploads/2020/05/23-2-13-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/05/23-2-13-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/05/23-2-13-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/05/23-2-13-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/05/23-2-13.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/05/23-2-13-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Calcio alista la vuelta" srcset="https://diariouno.pe/wp-content/uploads/2020/05/23-2-13-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/05/23-2-13-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">hace 11 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Calcio alista la vuelta</h2>
															<p>La Serie A 2019-2020, inte­rrumpida desde el 9 de marzo a causa de la pandemia del coronavirus, se reanudará a...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/curiosa-peticion/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/05/23-1-15-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Curiosa petición" srcset="https://diariouno.pe/wp-content/uploads/2020/05/23-1-15-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/05/23-1-15-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/05/23-1-15-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/05/23-1-15-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/05/23-1-15.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/05/23-1-15-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Curiosa petición" srcset="https://diariouno.pe/wp-content/uploads/2020/05/23-1-15-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/05/23-1-15-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">hace 11 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Curiosa petición</h2>
															<p>Tottenham Hotspur recordó a su plantel su responsabilidad durante el confinamiento en el Reino Unido por la pande­mia del nuevo...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/el-drama-de-nueve-futbolistas/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/05/22-1-15-400x240.jpg" class="mvp-reg-img wp-post-image" alt="El drama de nueve futbolistas" srcset="https://diariouno.pe/wp-content/uploads/2020/05/22-1-15-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/05/22-1-15-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/05/22-1-15-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/05/22-1-15-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/05/22-1-15.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/05/22-1-15-80x80.jpg" class="mvp-mob-img wp-post-image" alt="El drama de nueve futbolistas" srcset="https://diariouno.pe/wp-content/uploads/2020/05/22-1-15-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/05/22-1-15-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">hace 11 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">El drama de nueve futbolistas</h2>
															<p>Para llorar. Lo que inicialmen­te era un sueño por jugar en un equipo de ascenso en Bolivia se convirtió en...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/nadia-sax-estrena-su-primer-sencillo-la-incondicional/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/05/21-1-16-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Nadia Sax: Estrena su primer sencillo “La Incondicional”" srcset="https://diariouno.pe/wp-content/uploads/2020/05/21-1-16-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/05/21-1-16-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/05/21-1-16-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/05/21-1-16-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/05/21-1-16.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/05/21-1-16-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Nadia Sax: Estrena su primer sencillo “La Incondicional”" srcset="https://diariouno.pe/wp-content/uploads/2020/05/21-1-16-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/05/21-1-16-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Espectáculos</span><span class="mvp-cd-date left relative">hace 11 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Nadia Sax: Estrena su primer sencillo “La Incondicional”</h2>
															<p>La saxofonista y arre­glista Nadia Sax sorpren­de con el estreno de su primer single: “La Incon­dicional”, una versión moderna en...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/dayanita-y-danny-rosales-protagonizan-habla-causa/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/05/21-2-11-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Dayanita y Danny Rosales protagonizan “Habla Causa”" srcset="https://diariouno.pe/wp-content/uploads/2020/05/21-2-11-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/05/21-2-11-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/05/21-2-11-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/05/21-2-11-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/05/21-2-11.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/05/21-2-11-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Dayanita y Danny Rosales protagonizan “Habla Causa”" srcset="https://diariouno.pe/wp-content/uploads/2020/05/21-2-11-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/05/21-2-11-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Espectáculos</span><span class="mvp-cd-date left relative">hace 11 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Dayanita y Danny Rosales protagonizan “Habla Causa”</h2>
															<p>El reconocido actor cómico Danny Rosales junto a un grupo de ta­lentosos actores como Dayanita Sifuentes, Lukety Estéfono, y Alonso...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/radio-filarmonia-asume-un-nuevo-rol-como-una-voz-de-la-cultura/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/05/20-1-16-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Radio Filarmonía asume un nuevo rol como una voz de la cultura" srcset="https://diariouno.pe/wp-content/uploads/2020/05/20-1-16-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/05/20-1-16-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/05/20-1-16-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/05/20-1-16-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/05/20-1-16.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/05/20-1-16-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Radio Filarmonía asume un nuevo rol como una voz de la cultura" srcset="https://diariouno.pe/wp-content/uploads/2020/05/20-1-16-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/05/20-1-16-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Cultura</span><span class="mvp-cd-date left relative">hace 11 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Radio Filarmonía asume un nuevo rol como una voz de la cultura</h2>
															<p>Filarmonía se adapta a la coyuntura ofreciendo ser un centro de difusión de las artes y apoyar al sector que...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/nuevo-record-alcanza-en-chile-el-covid-19/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/05/19-2-15-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Nuevo récord alcanza en Chile el Covid-19" srcset="https://diariouno.pe/wp-content/uploads/2020/05/19-2-15-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/05/19-2-15-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/05/19-2-15-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/05/19-2-15-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/05/19-2-15.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/05/19-2-15-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Nuevo récord alcanza en Chile el Covid-19" srcset="https://diariouno.pe/wp-content/uploads/2020/05/19-2-15-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/05/19-2-15-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Mundo</span><span class="mvp-cd-date left relative">hace 11 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Nuevo récord alcanza en Chile el Covid-19</h2>
															<p>Una nueva cifra récord de contagios por Covid-19, reportó Chile al alcanzar 3,520 nuevos casos y 31 decesos en un...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-flex-side-in-->
					<div class="mvp-flex-side-wrap left relative">
						<div class="mvp-flex-ad left relative">
							<span class="mvp-ad-label">Anuncio</span>
							<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.5
  *
  */-->

<ins data-revive-zoneid="28" data-revive-id="a94412ec91a144cee73d79d729fd7f4c"></ins>
<script async src="//www.diariouno.pe/srvads/www/delivery/asyncjs.php"></script>						</div><!--mvp-flex-ad-->
					</div><!--mvp-flex-side-wrap-->
				</div><!--mvp-flex-side-out-->
					</div><!--mvp-widget-flex-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Tendencia</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://diariouno.pe/usos-del-bicarbonato-de-sodio-para-esta-temporada/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/05/12-13-2-13-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Usos del bicarbonato de sodio para esta temporada" srcset="https://diariouno.pe/wp-content/uploads/2020/05/12-13-2-13-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/05/12-13-2-13-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/05/12-13-2-13-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/05/12-13-2-13-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/05/12-13-2-13.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/05/12-13-2-13-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Usos del bicarbonato de sodio para esta temporada" srcset="https://diariouno.pe/wp-content/uploads/2020/05/12-13-2-13-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/05/12-13-2-13-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Salud y Estilo de vida</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Usos del bicarbonato de sodio para esta temporada</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/urge-salvataje-financiero-para-medianas-y-pequenas-empresas/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/05/3-1-14-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Urge salvataje financiero para medianas y pequeñas empresas" srcset="https://diariouno.pe/wp-content/uploads/2020/05/3-1-14-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/05/3-1-14-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/05/3-1-14-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/05/3-1-14-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/05/3-1-14.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/05/3-1-14-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Urge salvataje financiero para medianas y pequeñas empresas" srcset="https://diariouno.pe/wp-content/uploads/2020/05/3-1-14-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/05/3-1-14-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Urge salvataje financiero para medianas y pequeñas empresas</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/gobierno-cometio-errores-pero-ha-actuado-dentro-de-lo-factible/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/05/6-2-12-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Gobierno cometió errores, pero ha actuado dentro de lo factible" srcset="https://diariouno.pe/wp-content/uploads/2020/05/6-2-12-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/05/6-2-12-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/05/6-2-12-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/05/6-2-12-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/05/6-2-12.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/05/6-2-12-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Gobierno cometió errores, pero ha actuado dentro de lo factible" srcset="https://diariouno.pe/wp-content/uploads/2020/05/6-2-12-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/05/6-2-12-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 2 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Gobierno cometió errores, pero ha actuado dentro de lo factible</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/sistema-educativo-digital-permitira-a-colegios-culminar-el-ano-a-distancia/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/05/20-2-9-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Sistema educativo digital permitirá a colegios culminar el año a distancia" srcset="https://diariouno.pe/wp-content/uploads/2020/05/20-2-9-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/05/20-2-9-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/05/20-2-9-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/05/20-2-9-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/05/20-2-9.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/05/20-2-9-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Sistema educativo digital permitirá a colegios culminar el año a distancia" srcset="https://diariouno.pe/wp-content/uploads/2020/05/20-2-9-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/05/20-2-9-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cultura</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Sistema educativo digital permitirá a colegios culminar el año a distancia</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/ocho-heridos-por-fuga-de-gas/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/05/17-3-10-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Ocho heridos por fuga de gas" srcset="https://diariouno.pe/wp-content/uploads/2020/05/17-3-10-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/05/17-3-10-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/05/17-3-10-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/05/17-3-10-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/05/17-3-10.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/05/17-3-10-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Ocho heridos por fuga de gas" srcset="https://diariouno.pe/wp-content/uploads/2020/05/17-3-10-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/05/17-3-10-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Actualidad</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Ocho heridos por fuga de gas</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/los-riesgos-de-padecer-hipertension-arterial-en-estos-tiempos/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/05/12-13-1-13-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Los riesgos de padecer hipertensión arterial en estos tiempos" srcset="https://diariouno.pe/wp-content/uploads/2020/05/12-13-1-13-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/05/12-13-1-13-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/05/12-13-1-13-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/05/12-13-1-13-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/05/12-13-1-13.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/05/12-13-1-13-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Los riesgos de padecer hipertensión arterial en estos tiempos" srcset="https://diariouno.pe/wp-content/uploads/2020/05/12-13-1-13-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/05/12-13-1-13-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Salud y Estilo de vida</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Los riesgos de padecer hipertensión arterial en estos tiempos</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/veterinarios-cerca-de-la-vacuna-contra-el-covid-19/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/05/17-2-13-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Veterinarios cerca de la vacuna contra el Covid-19" srcset="https://diariouno.pe/wp-content/uploads/2020/05/17-2-13-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/05/17-2-13-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/05/17-2-13-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/05/17-2-13-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/05/17-2-13.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/05/17-2-13-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Veterinarios cerca de la vacuna contra el Covid-19" srcset="https://diariouno.pe/wp-content/uploads/2020/05/17-2-13-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/05/17-2-13-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Actualidad</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Veterinarios cerca de la vacuna contra el Covid-19</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/no-es-prudente-la-renuncia-de-medicos-al-comite-de-expertos-covid-19/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/05/5-1-16-400x240.jpg" class="mvp-reg-img wp-post-image" alt="No es prudente la renuncia de médicos al comité de expertos COVID-19" srcset="https://diariouno.pe/wp-content/uploads/2020/05/5-1-16-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/05/5-1-16-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/05/5-1-16-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/05/5-1-16-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/05/5-1-16.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/05/5-1-16-80x80.jpg" class="mvp-mob-img wp-post-image" alt="No es prudente la renuncia de médicos al comité de expertos COVID-19" srcset="https://diariouno.pe/wp-content/uploads/2020/05/5-1-16-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/05/5-1-16-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>No es prudente la renuncia de médicos al comité de expertos COVID-19</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://diariouno.pe/"><img src="https://diariouno.pe/wp-content/uploads/2018/04/logo177x100-1.jpg" alt="Diario UNO" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/diariouno.pe" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://www.twitter.com/diariounoperu" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/diariounoperu" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
															</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Av. Paseo de la República Nº 5610 Oficina 201 Miraflores - Lima - Perú Teléfonos: (+51 1) 782-1772  </br>
Copyright © 2018 - DIARIO UNO. El diario que siempre dice la verdad - Todos los derechos reservados - Diario UNO.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/diariouno.pe\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.1.5'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/themes/zox-news/js/scripts.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/themes/zox-news/js/retina.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/themes/zox-news/js/flexslider.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-includes/js/comment-reply.min.js?ver=5.1.5'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/plugins/primera-plugin/js/jquery.jshowoff.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-includes/js/wp-embed.min.js?ver=5.1.5'></script>
</body>
</html>
<!-- Dynamic page generated in 0.420 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-05-20 22:28:28 -->

<!-- super cache -->