<!DOCTYPE html>
<html lang="es">
<head>
<script data-ad-client="ca-pub-5250343805877275" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>   
<meta charset="UTF-8" >
<meta name="description" content="Infórmate diferente. Últimas noticias del Perú: Política, Actualidad, Economía, Mundo, Reportajes Especiales, Deportes y más..." />
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://diariouno.pe/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://diariouno.pe/wp-content/uploads/2021/03/Rappi.jpg" />
		<meta name="twitter:image" content="https://diariouno.pe/wp-content/uploads/2021/03/Rappi.jpg" />
	<meta property="og:url" content="https://diariouno.pe/rappiprime-week-rappi-ofrece-una-semana-de-promociones-a-usuarios-rappiprime/" />
<meta property="og:title" content="RappiPrime Week: Rappi ofrece una semana de promociones a usuarios RappiPrime" />
<meta property="og:description" content="Con la finalidad de dar cada vez más beneficios a los usuarios RappiPrime, el aplicativo de delivery Rappi anunció que realizará el primer RappiPrime Week para todos sus usuarios exclusivos. La promoción estará vigente desde el 15 al 21 de marzo. En los últimos meses la base de usuarios RappiPrime recurrentes ha incrementado exponencialmente por [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://diariouno.pe/rappiprime-week-rappi-ofrece-una-semana-de-promociones-a-usuarios-rappiprime/">
<meta name="twitter:title" content="RappiPrime Week: Rappi ofrece una semana de promociones a usuarios RappiPrime">
<meta name="twitter:description" content="Con la finalidad de dar cada vez más beneficios a los usuarios RappiPrime, el aplicativo de delivery Rappi anunció que realizará el primer RappiPrime Week para todos sus usuarios exclusivos. La promoción estará vigente desde el 15 al 21 de marzo. En los últimos meses la base de usuarios RappiPrime recurrentes ha incrementado exponencialmente por [&hellip;]">
<title>RappiPrime Week: Rappi ofrece una semana de promociones a usuarios RappiPrime &#8211; Diario UNO</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario UNO &raquo; Feed" href="https://diariouno.pe/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario UNO &raquo; RSS de los comentarios" href="https://diariouno.pe/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariouno.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://diariouno.pe/wp-includes/css/dist/block-library/style.min.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://diariouno.pe/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://diariouno.pe/wp-includes/css/dashicons.min.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://diariouno.pe/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://diariouno.pe/wp-content/themes/zox-news/style.css?ver=5.1.8' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-child-css'  href='https://diariouno.pe/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-child-style-css'  href='https://diariouno.pe/wp-content/themes/zox-news-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='https://diariouno.pe/wp-content/themes/zox-news/css/reset.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://diariouno.pe/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Open+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://diariouno.pe/wp-content/themes/zox-news/css/media-queries.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://diariouno.pe/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1.7.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://diariouno.pe/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.7.5.1' type='text/css' media='all' />
<script type='text/javascript' src='https://diariouno.pe/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://diariouno.pe/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariouno.pe/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariouno.pe/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Edición digital 16 marzo 2021' href='https://diariouno.pe/edicion-digital-16-marzo-2021/' />
<meta name="generator" content="WordPress 5.1.8" />
<link rel="canonical" href="https://diariouno.pe/rappiprime-week-rappi-ofrece-una-semana-de-promociones-a-usuarios-rappiprime/" />
<link rel='shortlink' href='https://diariouno.pe/?p=442759' />
<link rel="alternate" type="application/json+oembed" href="https://diariouno.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariouno.pe%2Frappiprime-week-rappi-ofrece-una-semana-de-promociones-a-usuarios-rappiprime%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariouno.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariouno.pe%2Frappiprime-week-rappi-ofrece-una-semana-de-promociones-a-usuarios-rappiprime%2F&#038;format=xml" />
<script data-cfasync="false"> var dFlipLocation = "https://diariouno.pe/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script><link rel="icon" href="https://diariouno.pe/wp-content/uploads/2020/09/logo-favicon-1.png" sizes="32x32" />
<link rel="icon" href="https://diariouno.pe/wp-content/uploads/2020/09/logo-favicon-1.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://diariouno.pe/wp-content/uploads/2020/09/logo-favicon-1.png" />
<meta name="msapplication-TileImage" content="https://diariouno.pe/wp-content/uploads/2020/09/logo-favicon-1.png" />
</head>
<body class="post-template-default single single-post postid-442759 single-format-standard wp-embed-responsive">
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-136661901-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());
	  gtag('config', 'UA-136661901-1');
	</script>
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://diariouno.pe/"><img src="https://diariouno.pe/wp-content/themes/zox-news/images/logos/logo-nav.png" alt="Diario UNO" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-420746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420746"><a href="https://diariouno.pe/seccion/editorial/">Editorial</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="https://diariouno.pe/seccion/politica/">Política</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://diariouno.pe/seccion/actualidad/">Actualidad</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://diariouno.pe/seccion/economia/">Economía</a></li>
<li id="menu-item-417259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417259"><a href="https://diariouno.pe/seccion/variedades/">Variedades</a></li>
<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href="https://diariouno.pe/seccion/mundo/">Mundo</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://diariouno.pe/seccion/deportes/">Deportes</a></li>
<li id="menu-item-419263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419263"><a href="https://diariouno.pe/seccion/contra-todos/">Contra todos</a></li>
<li id="menu-item-200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-200"><a href="#">Especiales</a>
<ul class="sub-menu">
	<li id="menu-item-851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-851"><a href="https://diariouno.pe/seccion/pataditas/">Pataditas</a></li>
	<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="https://diariouno.pe/seccion/especial/">Especial</a></li>
	<li id="menu-item-420569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420569"><a href="https://diariouno.pe/seccion/hipica-al-dia/">Hípica al día</a></li>
	<li id="menu-item-59523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59523"><a href="https://diariouno.pe/seccion/ciencia-y-tecnologia/">Ciencia y tecnología</a></li>
	<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://diariouno.pe/seccion/espectaculos/">Espectaculos</a></li>
	<li id="menu-item-389834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389834"><a href="https://diariouno.pe/seccion/paladares/">Paladares</a></li>
	<li id="menu-item-388843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388843"><a href="https://diariouno.pe/seccion/hogar-y-familia/">Hogar y Familia</a></li>
	<li id="menu-item-390060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390060"><a href="https://diariouno.pe/seccion/moda-y-belleza/">Salud y Estilo de vida</a></li>
	<li id="menu-item-397708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397708"><a href="https://diariouno.pe/seccion/vida-y-sociedad/">Vida y sociedad</a></li>
	<li id="menu-item-397966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397966"><a href="https://diariouno.pe/seccion/tendencias-y-moda/">Tendencias y Moda</a></li>
	<li id="menu-item-259732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259732"><a href="https://diariouno.pe/seccion/salud/">Salud</a></li>
	<li id="menu-item-391819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391819"><a href="https://diariouno.pe/seccion/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28"><a href="http://www.diariouno.pe/columnistas/">Columnistas</a>
<ul class="sub-menu">
	<li id="menu-item-420792" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420792"><a href="https://diariouno.pe/columnista/angel-delgado-silva/">Ángel Delgado Silva</a></li>
	<li id="menu-item-420793" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420793"><a href="https://diariouno.pe/columnista/arturo-belaunde/">Arturo Belaunde Guzmán</a></li>
	<li id="menu-item-420794" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420794"><a href="https://diariouno.pe/columnista/carlos-monge/">Carlos Monge</a></li>
	<li id="menu-item-420795" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420795"><a href="https://diariouno.pe/columnista/diana-foronda/">Diana Foronda</a></li>
	<li id="menu-item-420796" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420796"><a href="https://diariouno.pe/columnista/eduargo-gonzalez-viana/">Eduardo González Viaña</a></li>
	<li id="menu-item-420797" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420797"><a href="https://diariouno.pe/columnista/german-alarco/">Germán Alarco Tosoni</a></li>
	<li id="menu-item-420798" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420798"><a href="https://diariouno.pe/columnista/gustavo-espinoza-m/">Gustavo Espinoza M.</a></li>
	<li id="menu-item-420799" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420799"><a href="https://diariouno.pe/columnista/hernando-cevallos/">Hernando Cevallos</a></li>
	<li id="menu-item-420800" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420800"><a href="https://diariouno.pe/columnista/jaime-cruces-rosas/">Jaime Cruces Rosas</a></li>
	<li id="menu-item-420801" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420801"><a href="https://diariouno.pe/columnista/jeronimo-centurion/">Jerónimo Centurion</a></li>
	<li id="menu-item-420802" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420802"><a href="https://diariouno.pe/columnista/jorge-manco-zaconetti/">Jorge Manco Zaconetti</a></li>
	<li id="menu-item-420803" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420803"><a href="https://diariouno.pe/columnista/jose-luis-ayala/">José Luis Ayala</a></li>
	<li id="menu-item-420805" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420805"><a href="https://diariouno.pe/columnista/luis-torres-montero/">Luis Torres Montero</a></li>
	<li id="menu-item-420804" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420804"><a href="https://diariouno.pe/columnista/luis-villanueva/">Luis Villanueva Carbajal</a></li>
	<li id="menu-item-420806" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420806"><a href="https://diariouno.pe/columnista/oswaldo-de-rivero/">Oswaldo de Rivero</a></li>
	<li id="menu-item-420807" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420807"><a href="https://diariouno.pe/columnista/ricardo-milla-toro/">Ricardo Milla Toro</a></li>
	<li id="menu-item-420808" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420808"><a href="https://diariouno.pe/columnista/ursula-moscoso/">Úrsula Moscoso</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conecta con nosotros</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/diariouno.pe" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://www.twitter.com/diariounoperu" target="_blank" class="fa fa-twitter fa-2"></a></li>
																							</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://diariouno.pe/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/diariouno.pe" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://www.twitter.com/diariounoperu" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																																											</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://diariouno.pe/"><img itemprop="logo" src="https://diariouno.pe/wp-content/themes/zox-news/images/logos/logo-large.png" alt="Diario UNO" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://diariouno.pe/"><img src="https://diariouno.pe/wp-content/themes/zox-news/images/logos/logo-nav.png" alt="Diario UNO" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Diario UNO</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>RappiPrime Week: Rappi ofrece una semana de promociones a usuarios RappiPrime</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420746 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/editorial/">Editorial</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/de-nuevo-el-fantasma-de-las-vacunas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Editorial Diario UNO" srcset="https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>De nuevo, el fantasma de las vacunas</p></a></li><li><a href="https://diariouno.pe/julio-2021-gobierno-de-coalicion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Editorial Diario UNO" srcset="https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Julio 2021: gobierno de coalición?</p></a></li><li><a href="https://diariouno.pe/de-la-banda-presidencial-a-la-banda-delincuencial/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Editorial Diario UNO" srcset="https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>De la banda presidencial a la banda delincuencial</p></a></li><li><a href="https://diariouno.pe/el-verdadero-lopez-aliaga/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Editorial Diario UNO" srcset="https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El verdadero López-Aliaga</p></a></li><li><a href="https://diariouno.pe/transportistas-el-paro-que-se-nos-viene/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Editorial Diario UNO" srcset="https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Transportistas: el paro que se nos viene</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/politica/">Política</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/propuesta-para-destituir-al-suspendido-fiscal-supremo-tomas-galvez/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/38-12-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Tomás Gálvez" srcset="https://diariouno.pe/wp-content/uploads/2021/03/38-12-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/38-12-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/38-12-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/38-12-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/38-12.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Propuesta para destituir al suspendido fiscal supremo Tomás Gálvez</p></a></li><li><a href="https://diariouno.pe/mejor-es-reirse-1908/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/43-10-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Gentita de barrio - mejor es reírse" srcset="https://diariouno.pe/wp-content/uploads/2021/03/43-10-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/43-10-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/43-10-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/43-10-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/43-10.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mejor es reírse</p></a></li><li><a href="https://diariouno.pe/en-desacuerdo-con-que-lima-haya-pasado-a-nivel-de-alerta-muy-alto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/37-13-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Colegio de Enfermeros del Perú" srcset="https://diariouno.pe/wp-content/uploads/2021/03/37-13-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/37-13-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/37-13-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/37-13-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/37-13.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>En desacuerdo con que Lima haya pasado a nivel de alerta muy alto</p></a></li><li><a href="https://diariouno.pe/martin-vizcarra-dice-no-ejercera-el-derecho-de-asilo-politico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/41-9-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Daniel Salaverry Villa y Martín Vizcarra Cornejo" srcset="https://diariouno.pe/wp-content/uploads/2021/03/41-9-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/41-9-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/41-9-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/41-9-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/41-9.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Martín Vizcarra dice no ejercerá el derecho de asilo político</p></a></li><li><a href="https://diariouno.pe/comites-comunitarios-anticovid-y-ollas-comunes-realizaron-planton/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/34-13-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Reclaman oxígeno en el Minsterio de Salud" srcset="https://diariouno.pe/wp-content/uploads/2021/03/34-13-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/34-13-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/34-13-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/34-13-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/34-13.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Comités comunitarios anticovid y ollas comunes realizaron plantón</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/actualidad/">Actualidad</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/averigua-si-la-carrera-de-gestion-de-distribucion-y-transporte-es-para-ti/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/29-14-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Averigua si la carrera de gestión de distribución y transporte es para ti" srcset="https://diariouno.pe/wp-content/uploads/2021/03/29-14-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/29-14-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/29-14-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/29-14-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/29-14.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Averigua si la carrera de gestión de  distribución y transporte es para ti</p></a></li><li><a href="https://diariouno.pe/unos-87-mil-presos-seran-vacunados-en-la-segunda-fase/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/32-14-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Presos en la cárcel" srcset="https://diariouno.pe/wp-content/uploads/2021/03/32-14-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/32-14-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/32-14-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/32-14-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/32-14.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Unos 87 mil presos serán vacunados en la segunda fase</p></a></li><li><a href="https://diariouno.pe/venta-de-cuaderno-fe-y-alegria-beneficiara-a-80-mil-estudiantes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/12-14-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Hipermercados Tottus espera potenciar las herramientas de educación virtual con las que cuentan los profesores y alumnos de los colegios Fe y Alegría" srcset="https://diariouno.pe/wp-content/uploads/2021/03/12-14-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/12-14-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/12-14-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/12-14-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/12-14.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Venta de cuaderno Fe y Alegría beneficiará a 80 mil estudiantes</p></a></li><li><a href="https://diariouno.pe/adultos-mayores-fueron-vacunados-contra-el-covid19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/13-14-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Vacunas covid-19" srcset="https://diariouno.pe/wp-content/uploads/2021/03/13-14-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/13-14-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/13-14-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/13-14-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/13-14.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Adultos mayores fueron vacunados contra el Covid19</p></a></li><li><a href="https://diariouno.pe/destacan-labor-de-enfermeras-en-atencion-durante-pandemia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/15-14-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Toma de muestras covid-19" srcset="https://diariouno.pe/wp-content/uploads/2021/03/15-14-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/15-14-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/15-14-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/15-14-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/15-14.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Destacan labor de enfermeras  en atención durante pandemia</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/economia/">Economía</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/desempleo-aumento-debido-a-la-crisis-economica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/26-14-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Vendedores ambulantes" srcset="https://diariouno.pe/wp-content/uploads/2021/03/26-14-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/26-14-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/26-14-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/26-14-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/26-14.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Desempleo aumentó debido  a la crisis económica</p></a></li><li><a href="https://diariouno.pe/transportistas-de-carga-mantendran-medida-de-fuerza/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/24-14-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Camiones varados en carretera" srcset="https://diariouno.pe/wp-content/uploads/2021/03/24-14-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/24-14-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/24-14-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/24-14-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/24-14.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Transportistas de carga mantendrán medida de fuerza</p></a></li><li><a href="https://diariouno.pe/reactivacion-economica-comerciantes-familias-y-empleo-digno/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/27-14-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Gente haciendo cola para buscar trabajo empleo" srcset="https://diariouno.pe/wp-content/uploads/2021/03/27-14-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/27-14-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/27-14-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/27-14-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/27-14.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Reactivación económica, comerciantes, familias y empleo digno</p></a></li><li><a href="https://diariouno.pe/4000-agricultores-beneficiados-con-creditos-baratos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/19-13-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Campaña CrediFácil beneficiará a pequeños agricultores." srcset="https://diariouno.pe/wp-content/uploads/2021/03/19-13-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/19-13-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/19-13-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/19-13-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/19-13.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>4,000 agricultores beneficiados con créditos baratos</p></a></li><li><a href="https://diariouno.pe/acceso-a-internet-un-derecho-fundamental/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/20-13-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Internet gratis antenas parabólicas satélites" srcset="https://diariouno.pe/wp-content/uploads/2021/03/20-13-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/20-13-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/20-13-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/20-13-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/20-13.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Acceso a Internet, un derecho fundamental</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417259 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/variedades/">Variedades</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/como-cuidar-la-piel-despues-de-usar-el-tapaboca/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/21-14-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Cómo cuidar la piel después de usar el tapaboca" srcset="https://diariouno.pe/wp-content/uploads/2021/03/21-14-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/21-14-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/21-14-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/21-14-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/21-14.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cómo cuidar la piel después de usar el tapaboca</p></a></li><li><a href="https://diariouno.pe/innovacion-y-sostenibilidad-en-surquillo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/20-14-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Innovación y sostenibilidad en Surquillo" srcset="https://diariouno.pe/wp-content/uploads/2021/03/20-14-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/20-14-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/20-14-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/20-14-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/20-14.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Innovación y sostenibilidad en Surquillo</p></a></li><li><a href="https://diariouno.pe/liderazgo-femenino-en-naturaco/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/23-14-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Liderazgo femenino en Natura&amp;Co" srcset="https://diariouno.pe/wp-content/uploads/2021/03/23-14-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/23-14-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/23-14-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/23-14-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/23-14.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Liderazgo femenino en Natura&#038;Co</p></a></li><li><a href="https://diariouno.pe/milo-presenta-el-primer-empaque-con-canitas-de-papel/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/22-14-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Milo" srcset="https://diariouno.pe/wp-content/uploads/2021/03/22-14-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/22-14-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/22-14-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/22-14-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/22-14.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>MILO presenta el primer empaque con cañitas de papel</p></a></li><li><a href="https://diariouno.pe/grafica-america-portafolio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/27-13-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Gráfica América. Portafolio" srcset="https://diariouno.pe/wp-content/uploads/2021/03/27-13-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/27-13-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/27-13-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/27-13-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/27-13.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Gráfica América. Portafolio</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/mundo/">Mundo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/cuatro-meses-de-prision-para-jeanine-anez-pero-el-gobierno-quiere-30-anos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/14-15-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jeanine Añez" srcset="https://diariouno.pe/wp-content/uploads/2021/03/14-15-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/14-15-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/14-15-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/14-15-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/14-15.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cuatro meses de prisión para Jeanine Añez pero el Gobierno quiere 30 años</p></a></li><li><a href="https://diariouno.pe/ee-uu-presiono-a-brasil-para-no-usar-vacunas-rusas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/19-14-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Vacuna rusa generó movimientos geo políticos de EE.UU. Sputnik V" srcset="https://diariouno.pe/wp-content/uploads/2021/03/19-14-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/19-14-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/19-14-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/19-14-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/19-14.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>EE.UU. presionó a Brasil para no usar vacunas rusas</p></a></li><li><a href="https://diariouno.pe/uruguay-atraviesa-el-peor-momento-de-la-pandemia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/28-13-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Montevideo vive una pesadilla por el virus." srcset="https://diariouno.pe/wp-content/uploads/2021/03/28-13-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/28-13-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/28-13-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/28-13-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/28-13.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Uruguay atraviesa el peor momento de la pandemia</p></a></li><li><a href="https://diariouno.pe/amlo-ee-uu-nos-regalara-vacunas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/35-12-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Manuel López Obrador" srcset="https://diariouno.pe/wp-content/uploads/2021/03/35-12-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/35-12-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/35-12-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/35-12-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/35-12.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>AMLO : EE.UU. nos regalará vacunas</p></a></li><li><a href="https://diariouno.pe/tiroteo-deja-dos-muertos-en-chicago/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/34-12-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Tiroteo deja dos muertos en Chicago" srcset="https://diariouno.pe/wp-content/uploads/2021/03/34-12-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/34-12-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/34-12-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/34-12-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/34-12.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tiroteo deja dos muertos en Chicago</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/deportes/">Deportes</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/no-venimos-de-paseo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/05-15-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Gasperini prometa hacer sufrir al Real Madrid." srcset="https://diariouno.pe/wp-content/uploads/2021/03/05-15-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/05-15-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/05-15-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/05-15-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/05-15.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>“No venimos de paseo”</p></a></li><li><a href="https://diariouno.pe/gremio-menosprecia-a-ayacucho-fc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/04-15-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Ayacucho debe aprovechar ventaja que dará Gremio." srcset="https://diariouno.pe/wp-content/uploads/2021/03/04-15-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/04-15-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/04-15-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/04-15-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/04-15.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Gremio menosprecia a Ayacucho FC</p></a></li><li><a href="https://diariouno.pe/city-va-por-la-clasificacion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/03-15-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Agüero" srcset="https://diariouno.pe/wp-content/uploads/2021/03/03-15-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/03-15-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/03-15-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/03-15-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/03-15.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>City va por la clasificación</p></a></li><li><a href="https://diariouno.pe/solo-por-un-penal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/02-15-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Alianza Universidad celebrando" srcset="https://diariouno.pe/wp-content/uploads/2021/03/02-15-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/02-15-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/02-15-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/02-15-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/02-15.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Solo por un penal</p></a></li><li><a href="https://diariouno.pe/mala-punteria/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/01-15-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Alianza Atlético y Carlos Stein" srcset="https://diariouno.pe/wp-content/uploads/2021/03/01-15-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/01-15-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/01-15-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/01-15-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/01-15.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mala puntería</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419263 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/contra-todos/">Contra todos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/abuela-terrorista/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/01-4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Neldy Mendoza Flores palteada" srcset="https://diariouno.pe/wp-content/uploads/2021/03/01-4-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/01-4-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/01-4-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/01-4-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/01-4.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Abuela terrorista</p></a></li><li><a href="https://diariouno.pe/y-cuando-pasamos-de-las-vacunas-en-primera-linea/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/01-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="¿Y cuándo pasamos de las vacunas en primera línea?" srcset="https://diariouno.pe/wp-content/uploads/2021/03/01-3-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/01-3-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/01-3-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/01-3-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/01-3.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Y cuándo pasamos de las vacunas en primera línea?</p></a></li><li><a href="https://diariouno.pe/los-videojuegos-mas-esperados-de-este-mes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/05-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Yakuza: Like a Dragon (PS5)" srcset="https://diariouno.pe/wp-content/uploads/2021/03/05-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/05-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/05-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/05-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/05.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Los videojuegos más esperados de este mes</p></a></li><li><a href="https://diariouno.pe/la-biblioteca-de-alejandria/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/02/03-26-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Cementerio de Moscas" srcset="https://diariouno.pe/wp-content/uploads/2021/02/03-26-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/02/03-26-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/02/03-26-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/02/03-26-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/02/03-26.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La Biblioteca de Alejandría</p></a></li><li><a href="https://diariouno.pe/la-mayor-dificultad-de-acuna-no-es-la-plata-sino-como-inyectarla-a-su-partido-de-manera-formal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/02/01-25-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Christopher Acosta, - Plata como cancha" srcset="https://diariouno.pe/wp-content/uploads/2021/02/01-25-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/02/01-25-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/02/01-25-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/02/01-25-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/02/01-25.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>“La mayor dificultad de Acuña no es la plata, sino cómo inyectarla a su partido de manera formal”</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-200"><a href="#">Especiales</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-851 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/pataditas/">Pataditas</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/pataditas-16-marzo-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2019/01/15-24-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Susel Paredes" srcset="https://diariouno.pe/wp-content/uploads/2019/01/15-24-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2019/01/15-24-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2019/01/15-24-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2019/01/15-24-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2019/01/15-24.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pataditas 16 marzo 2021</p></a></li><li><a href="https://diariouno.pe/pataditas-15-marzo-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2019/09/03-17-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Yonhy Lescano" srcset="https://diariouno.pe/wp-content/uploads/2019/09/03-17-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2019/09/03-17-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2019/09/03-17-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2019/09/03-17-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2019/09/03-17.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pataditas 15 marzo 2021</p></a></li><li><a href="https://diariouno.pe/pataditas-14-marzo-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/02/41-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Keiko Fujimori" srcset="https://diariouno.pe/wp-content/uploads/2021/02/41-1-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/02/41-1-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/02/41-1-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/02/41-1-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/02/41-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pataditas 14 marzo 2021</p></a></li><li><a href="https://diariouno.pe/pataditas-13-marzo-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/02/03-13-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Francisco Sagasti" srcset="https://diariouno.pe/wp-content/uploads/2021/02/03-13-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/02/03-13-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/02/03-13-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/02/03-13-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/02/03-13.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pataditas 13 marzo 2021</p></a></li><li><a href="https://diariouno.pe/pataditas-12-marzo-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/30-10-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Daniel Salaverry se enfrenta a venezolano" srcset="https://diariouno.pe/wp-content/uploads/2021/03/30-10-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/30-10-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/30-10-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/30-10-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/30-10.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pataditas 12 marzo 2021</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/especial/">Especial</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/comentario-personal-a-juncos-en-flor-de-ana-maria-intili/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/56-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="comentario personal a juncos en flor de ana maría intili" srcset="https://diariouno.pe/wp-content/uploads/2021/03/56-1-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/56-1-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/56-1-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/56-1-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/56-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Comentario personal a Juncos en Flor de Ana María Intili</p></a></li><li><a href="https://diariouno.pe/peru-iskay-uya/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/16-11-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Rafael López Aliaga y Verónika Mendoza" srcset="https://diariouno.pe/wp-content/uploads/2021/03/16-11-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/16-11-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/16-11-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/16-11-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/16-11.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Peru. Iskay Uya</p></a></li><li><a href="https://diariouno.pe/eutanasia-una-practica-humana-ancestral/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/10-12-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Hipócrates, el filósofo griego que se opuso a la eutanasia" srcset="https://diariouno.pe/wp-content/uploads/2021/03/10-12-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/10-12-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/10-12-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/10-12-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/10-12.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Eutanasia. Una práctica humana ancestral</p></a></li><li><a href="https://diariouno.pe/fascistas-castos-y-nefastos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/09-12-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Rafael López Aliaga" srcset="https://diariouno.pe/wp-content/uploads/2021/03/09-12-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/09-12-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/09-12-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/09-12-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/09-12.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fascistas, castos y nefastos</p></a></li><li><a href="https://diariouno.pe/oxigeno-medicinal-de-ecuador-llega-a-centros-de-atencion-covid-19-de-bagua-y-utcubamba/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/14-7-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Balones de oxígeno medicinal" srcset="https://diariouno.pe/wp-content/uploads/2021/03/14-7-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/14-7-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/14-7-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/14-7-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/14-7.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Oxígeno medicinal de Ecuador llega a centros de atención Covid-19 de Bagua y Utcubamba</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420569 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/hipica-al-dia/">Hípica al día</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/mi-chica-bonita-pudo-mas-en-el-felipe-pardo-y-barreda/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/44-6-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jinetes cabalgando caballo de carrera en hipódromo" srcset="https://diariouno.pe/wp-content/uploads/2021/03/44-6-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/44-6-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/44-6-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/44-6-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/44-6.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mi Chica Bonita pudo más en el ‘Felipe Pardo y Barreda’</p></a></li><li><a href="https://diariouno.pe/quinta-nota-y-mi-chica-bonita-por-un-enfrentamiento-generacional/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/08-13-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jinetes cabalgando caballo en carrera" srcset="https://diariouno.pe/wp-content/uploads/2021/03/08-13-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/08-13-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/08-13-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/08-13-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/08-13.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Quinta Nota y Mi Chica Bonita por un enfrentamiento generacional</p></a></li><li><a href="https://diariouno.pe/el-regreso-es-amplio-favorito-para-esta-jornada/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/08-12-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jinetes cabalgando con caballos en carrera en el hipódromo" srcset="https://diariouno.pe/wp-content/uploads/2021/03/08-12-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/08-12-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/08-12-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/08-12-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/08-12.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El Regreso es amplio favorito para esta jornada</p></a></li><li><a href="https://diariouno.pe/helium-se-metio-en-la-ruta-al-kentucky-derby/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/04-7-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jinetes en el hipódromo en carrera de caballos" srcset="https://diariouno.pe/wp-content/uploads/2021/03/04-7-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/04-7-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/04-7-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/04-7-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/04-7.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Helium se metió en la  ruta al Kentucky Derby</p></a></li><li><a href="https://diariouno.pe/cien-mil-soles-prometidos-en-la-cuadruple-de-esta-tarde/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/18-5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jinetes corriendo en caballos en hipódromo" srcset="https://diariouno.pe/wp-content/uploads/2021/03/18-5-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/18-5-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/18-5-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/18-5-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/18-5.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cien mil soles prometidos en la Cuádruple de esta tarde</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59523 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/ciencia-y-tecnologia/">Ciencia y tecnología</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/argentina-lanza-un-innovador-proyecto-espacial-para-recrear-la-vida-en-el-planeta-rojo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/02/43-4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Argentina lanza un innovador proyecto espacial para recrear la vida en el &#039;planeta rojo&#039;" srcset="https://diariouno.pe/wp-content/uploads/2021/02/43-4-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/02/43-4-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/02/43-4-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/02/43-4-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/02/43-4.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Argentina lanza un innovador proyecto espacial para recrear la vida en el &#8216;planeta rojo&#8217;</p></a></li><li><a href="https://diariouno.pe/espera-detente-respira-la-importancia-de-la-meditacion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/02/39-5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Espacio cielo estrellas" srcset="https://diariouno.pe/wp-content/uploads/2021/02/39-5-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/02/39-5-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/02/39-5-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/02/39-5-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/02/39-5.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Espera, detente, respira: la importancia de la meditación</p></a></li><li><a href="https://diariouno.pe/el-starship-de-spacex-vuelve-a-explotar/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/02/02-4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="El Starship de SpaceX vuelve a explotar" srcset="https://diariouno.pe/wp-content/uploads/2021/02/02-4-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/02/02-4-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/02/02-4-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/02/02-4-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/02/02-4.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El Starship de SpaceX vuelve a explotar</p></a></li><li><a href="https://diariouno.pe/un-vaso-de-vino-al-dia-no-seria-recomendable-para-proteger-el-corazon-segun-estudio-cientifico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/53-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Trago alcohol vino whisky cerveza" srcset="https://diariouno.pe/wp-content/uploads/2021/01/53-3-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/53-3-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/53-3-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/53-3-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/53-3.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>“Un vaso de vino al día” no sería recomendable para proteger el corazón, según estudio científico</p></a></li><li><a href="https://diariouno.pe/que-tendencias-de-telefonia-celular-llegaran-en-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/48-4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Teléfono celular" srcset="https://diariouno.pe/wp-content/uploads/2021/01/48-4-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/48-4-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/48-4-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/48-4-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/48-4.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Qué tendencias de telefonía celular llegarán en 2021?</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/espectaculos/">Espectaculos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/es-apropiado-reabrir-las-salas-de-teatro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/12/nota-160-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Es apropiado reabrir las salas de teatro" srcset="https://diariouno.pe/wp-content/uploads/2020/12/nota-160-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/12/nota-160-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/12/nota-160-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/12/nota-160-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/12/nota-160.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Es apropiado reabrir las salas de teatro</p></a></li><li><a href="https://diariouno.pe/espectaculo-de-videodanza-link-love/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/12/nota-159-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Espectáculo de videodanza LINK/LOVE" srcset="https://diariouno.pe/wp-content/uploads/2020/12/nota-159-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/12/nota-159-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/12/nota-159-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/12/nota-159-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/12/nota-159.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Espectáculo de videodanza LINK/LOVE</p></a></li><li><a href="https://diariouno.pe/disney-presenta-su-solida-oferta-de-contenido-original/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/12/nota-13-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Disney+ presenta su sólida oferta de contenido original" srcset="https://diariouno.pe/wp-content/uploads/2020/12/nota-13-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/12/nota-13-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/12/nota-13-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/12/nota-13-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/12/nota-13.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Disney+ presenta su sólida oferta de contenido original</p></a></li><li><a href="https://diariouno.pe/cita-imperdible-con-el-rock-de-markess/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/11/nota-389-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Cita imperdible con el rock de Markess" srcset="https://diariouno.pe/wp-content/uploads/2020/11/nota-389-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/11/nota-389-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/11/nota-389-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/11/nota-389-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/11/nota-389.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cita imperdible con el rock de Markess</p></a></li><li><a href="https://diariouno.pe/pamela-abanto-estrena-disco-penas-negras/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/15-1-9-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Pamela Abanto estrena disco “Penas Negras”" srcset="https://diariouno.pe/wp-content/uploads/2020/10/15-1-9-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/15-1-9-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/15-1-9-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/15-1-9-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/15-1-9.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pamela Abanto estrena disco “Penas Negras”</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389834 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/paladares/">Paladares</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/maestras-de-la-ciencia-del-helado/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/32-9-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Romina Remy y Susana de Helados Anelare" srcset="https://diariouno.pe/wp-content/uploads/2021/03/32-9-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/32-9-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/32-9-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/32-9-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/32-9.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Maestras de la ciencia del helado</p></a></li><li><a href="https://diariouno.pe/reto-de-la-hamburguesa-habra-mil-soles-de-premio-por-las-redes-sociales/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/30-9-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Reto de la hamburguesa: Habrá mil soles de premio por las redes sociales" srcset="https://diariouno.pe/wp-content/uploads/2021/03/30-9-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/30-9-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/30-9-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/30-9-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/30-9.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Reto de la hamburguesa:  Habrá mil soles de premio por las redes sociales</p></a></li><li><a href="https://diariouno.pe/nuevas-modalidades-para-el-disfrute-en-tiempos-de-pandemia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/28-9-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Delivery evichería María Pastor" srcset="https://diariouno.pe/wp-content/uploads/2021/03/28-9-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/28-9-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/28-9-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/28-9-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/28-9.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nuevas modalidades para el disfrute en tiempos de pandemia</p></a></li><li><a href="https://diariouno.pe/al-rescate-de-las-tradiciones/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/16-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Raúl Araníbar - HUÁSCAR, COMBATE PERUANO" srcset="https://diariouno.pe/wp-content/uploads/2021/03/16-3-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/16-3-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/16-3-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/16-3-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/16-3.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Al rescate de las tradiciones</p></a></li><li><a href="https://diariouno.pe/una-repostera-que-va-a-la-cocina-y-a-todos-lados/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/15-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Cupcakes, tortas, naked cakes, tartas y otras delicias son las que prepara Andrea Cevallos bajo su marca Bakin’ Gods" srcset="https://diariouno.pe/wp-content/uploads/2021/03/15-3-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/15-3-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/15-3-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/15-3-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/15-3.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Una repostera que va a  la cocina y a todos lados</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388843 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/hogar-y-familia/">Hogar y Familia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/el-toque-ideal-que-perdurara-para-embellecer-los-espacios/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/37-12-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Viviana Sotelo, creadora de PICCOLI DETALLES HOGAR" srcset="https://diariouno.pe/wp-content/uploads/2021/03/37-12-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/37-12-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/37-12-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/37-12-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/37-12.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El toque ideal que perdurará para embellecer los espacios</p></a></li><li><a href="https://diariouno.pe/ayuda-social-y-gran-aporte-para-el-medio-ambiente/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/40-9-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ECO-EDUCA" srcset="https://diariouno.pe/wp-content/uploads/2021/03/40-9-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/40-9-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/40-9-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/40-9-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/40-9.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ayuda social y gran aporte para el medio ambiente</p></a></li><li><a href="https://diariouno.pe/experta-brinda-pautas-para-conseguir-empleo-en-plena-pandemia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/41-8-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Katya Deza, CEO de Beula Consultores y Especialista en Empleabilidad y Educación Virtual" srcset="https://diariouno.pe/wp-content/uploads/2021/03/41-8-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/41-8-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/41-8-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/41-8-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/41-8.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Experta brinda pautas para conseguir empleo en plena pandemia</p></a></li><li><a href="https://diariouno.pe/vuelve-la-obra-virtual-kuyana-y-el-misterio-de-la-marka/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/17-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Vuelve la obra virtual “Kuyana y el Misterio de la Marka”" srcset="https://diariouno.pe/wp-content/uploads/2021/03/17-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/17-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/17-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/17-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/17.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Vuelve la obra virtual “Kuyana y el Misterio de la Marka”</p></a></li><li><a href="https://diariouno.pe/ajedrez-danza-y-ciencia-son-los-cursos-que-se-dictaran-este-mes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/12-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Ajedrez" srcset="https://diariouno.pe/wp-content/uploads/2021/03/12-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/12-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/12-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/12-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/12.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ajedrez, danza y ciencia son los cursos que se dictarán este mes</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390060 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/moda-y-belleza/">Salud y Estilo de vida</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/pacientes-con-dolor-cronico-continuan-sin-diagnostico-y-tratamiento/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/10-15-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Pacientes con dolor crónico continúan sin diagnóstico y tratamiento" srcset="https://diariouno.pe/wp-content/uploads/2021/03/10-15-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/10-15-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/10-15-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/10-15-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/10-15.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pacientes con dolor crónico continúan sin diagnóstico y tratamiento</p></a></li><li><a href="https://diariouno.pe/la-gran-labor-para-los-ninos-con-cancer-necesita-apoyo-urgente/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/08-16-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="La gran labor para los niños con cáncer necesita apoyo urgente" srcset="https://diariouno.pe/wp-content/uploads/2021/03/08-16-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/08-16-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/08-16-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/08-16-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/08-16.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La gran labor para los niños con cáncer necesita apoyo urgente</p></a></li><li><a href="https://diariouno.pe/el-cancer-testicular-esta-siendo-frecuente-en-jovenes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/07-15-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="El cáncer testicular está siendo frecuente en jóvenes" srcset="https://diariouno.pe/wp-content/uploads/2021/03/07-15-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/07-15-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/07-15-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/07-15-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/07-15.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El cáncer testicular está  siendo frecuente en jóvenes</p></a></li><li><a href="https://diariouno.pe/bookfest-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/14-13-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Leyendo libro" srcset="https://diariouno.pe/wp-content/uploads/2021/03/14-13-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/14-13-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/14-13-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/14-13-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/14-13.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bookfest 2021</p></a></li><li><a href="https://diariouno.pe/presentaron-las-nuevas-ideahub-board-de-huawei/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/13-13-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Presentaron las nuevas IdeaHub Board de Huawei" srcset="https://diariouno.pe/wp-content/uploads/2021/03/13-13-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/13-13-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/13-13-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/13-13-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/13-13.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Presentaron las nuevas IdeaHub Board de Huawei</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397708 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/vida-y-sociedad/">Vida y sociedad</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/valores-y-habilidades-que-aporta-un-bachillerato-internacional-en-los-escolares/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/31-8-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Valores y habilidades que aporta un Bachillerato Internacional en los escolares" srcset="https://diariouno.pe/wp-content/uploads/2021/03/31-8-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/31-8-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/31-8-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/31-8-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/31-8.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Valores y habilidades que aporta un Bachillerato Internacional en los escolares</p></a></li><li><a href="https://diariouno.pe/opcion-virtual-para-divertirse-y-educar/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/34-7-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Opción virtual para divertirse y educar" srcset="https://diariouno.pe/wp-content/uploads/2021/03/34-7-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/34-7-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/34-7-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/34-7-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/34-7.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Opción virtual para  divertirse y educar</p></a></li><li><a href="https://diariouno.pe/llega-el-cuarto-libro-de-la-coleccion-te-cuento-un-cuento-de-jean-falvy-bockos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/32-8-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Llega el cuarto libro de la colección “¿Te cuento un cuento?” de Jean Falvy Bockos" srcset="https://diariouno.pe/wp-content/uploads/2021/03/32-8-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/32-8-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/32-8-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/32-8-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/32-8.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Llega el cuarto libro de la colección “¿Te cuento un cuento?” de Jean Falvy Bockos</p></a></li><li><a href="https://diariouno.pe/iniciativas-para-impulsar-la-presencia-de-mujeres-en-la-tecnologia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/08-8-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Mujer tecnológica" srcset="https://diariouno.pe/wp-content/uploads/2021/03/08-8-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/08-8-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/08-8-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/08-8-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/08-8.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Iniciativas para impulsar la presencia de mujeres en la tecnología</p></a></li><li><a href="https://diariouno.pe/productoras-de-cuyes-lideran-asociacion-exitosa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/05-7-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Crianza de cuyes" srcset="https://diariouno.pe/wp-content/uploads/2021/03/05-7-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/05-7-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/05-7-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/05-7-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/05-7.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Productoras de cuyes lideran asociación exitosa</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397966 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/tendencias-y-moda/">Tendencias y Moda</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/un-emprendimiento-que-brilla-por-si-solo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/12-11-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="cristales Swarovski" srcset="https://diariouno.pe/wp-content/uploads/2021/03/12-11-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/12-11-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/12-11-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/12-11-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/12-11.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Un emprendimiento que brilla por sí solo</p></a></li><li><a href="https://diariouno.pe/rutina-de-nutricion-en-casa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/11-11-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Manos con miel en la naturaleza" srcset="https://diariouno.pe/wp-content/uploads/2021/03/11-11-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/11-11-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/11-11-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/11-11-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/11-11.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Rutina de nutrición en casa</p></a></li><li><a href="https://diariouno.pe/consejos-para-elegir-el-regalo-perfecto-a-traves-de-una-tienda-online/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/10-11-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Consejos para elegir el regalo perfecto a través de una tienda online" srcset="https://diariouno.pe/wp-content/uploads/2021/03/10-11-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/10-11-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/10-11-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/10-11-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/10-11.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Consejos para elegir el regalo perfecto a través de una tienda online</p></a></li><li><a href="https://diariouno.pe/sandalias-walisuma/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/12-4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Sandalias Walisuma" srcset="https://diariouno.pe/wp-content/uploads/2021/03/12-4-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/12-4-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/12-4-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/12-4-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/12-4.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sandalias Walisuma</p></a></li><li><a href="https://diariouno.pe/diez-criterios-de-la-moda-para-este-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/10-4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Ropa de moda tendencia" srcset="https://diariouno.pe/wp-content/uploads/2021/03/10-4-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/10-4-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/10-4-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/10-4-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/10-4.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Diez criterios de la moda  para este 2021</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259732 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/salud/">Salud</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/estrategias-simples-que-fortaleceran-su-sistema-inmunologico-para-cuidarse-de-la-segunda-ola/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/10-7-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Estrategias que fortalecerán su sistema inmunológico mascarillas tiradas en el mar" srcset="https://diariouno.pe/wp-content/uploads/2021/01/10-7-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/10-7-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/10-7-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/10-7-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/10-7.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Estrategias simples que fortalecerán su sistema inmunológico para cuidarse de la segunda ola</p></a></li><li><a href="https://diariouno.pe/que-sabemos-de-las-nuevas-variantes-del-covid-19-y-nuestra-salud-mental/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/11-22-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="¿Qué sabemos de las nuevas variantes del COVID-19 y nuestra salud mental?" srcset="https://diariouno.pe/wp-content/uploads/2021/01/11-22-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/11-22-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/11-22-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/11-22-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/11-22.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Qué sabemos de las nuevas variantes del COVID-19 y nuestra salud mental?</p></a></li><li><a href="https://diariouno.pe/enfermedades-mas-frecuentes-en-el-verano-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/08-15-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Verano piscina veraneantes calor" srcset="https://diariouno.pe/wp-content/uploads/2021/01/08-15-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/08-15-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/08-15-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/08-15-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/08-15.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Enfermedades más frecuentes en el verano</p></a></li><li><a href="https://diariouno.pe/estrategias-que-fortaleceran-su-sistema-inmunologico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/10-7-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Estrategias que fortalecerán su sistema inmunológico mascarillas tiradas en el mar" srcset="https://diariouno.pe/wp-content/uploads/2021/01/10-7-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/10-7-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/10-7-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/10-7-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/10-7.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Estrategias que fortalecerán  su sistema inmunológico</p></a></li><li><a href="https://diariouno.pe/cuida-tu-salud-emocional/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/11-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Mujer con migraña dolor de cabeza" srcset="https://diariouno.pe/wp-content/uploads/2021/01/11-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/11-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/11-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/11-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/11.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cuida tu salud emocional</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391819 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/turismo/">Turismo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/american-airlines-y-gol-anuncian-acuerdo-de-codigo-compartido/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/02/20-7-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Avión American Airlines" srcset="https://diariouno.pe/wp-content/uploads/2020/02/20-7-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/02/20-7-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/02/20-7-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/02/20-7-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/02/20-7.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>American Airlines y GOL anuncian acuerdo de código compartido</p></a></li><li><a href="https://diariouno.pe/4-tips-para-brindar-una-experiencia-de-viaje-360/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/02/21-7-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="4 tips para brindar una experiencia de viaje 360° turismo" srcset="https://diariouno.pe/wp-content/uploads/2020/02/21-7-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/02/21-7-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/02/21-7-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/02/21-7-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/02/21-7.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>4 tips para brindar una  experiencia de viaje 360°</p></a></li><li><a href="https://diariouno.pe/temptation-resorts-cruises-conquista-el-caribe-y-anuncia-sold-out-en-su-primer-crucero/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/01/21-25-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Temptation Resorts &amp;Cruises conquista el Caribe y anuncia Sold Out en su primer crucero" srcset="https://diariouno.pe/wp-content/uploads/2020/01/21-25-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/01/21-25-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/01/21-25-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/01/21-25-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/01/21-25.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Temptation Resorts &#038;Cruises conquista el  Caribe y anuncia Sold Out en su primer crucero</p></a></li><li><a href="https://diariouno.pe/american-airlines-obtiene-calificacion-perfecta-en-indice-de-igualdad-corporativa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/01/22-25-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="American Airlines obtiene calificación perfecta en índice de igualdad corporativa" srcset="https://diariouno.pe/wp-content/uploads/2020/01/22-25-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/01/22-25-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/01/22-25-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/01/22-25-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/01/22-25.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>American Airlines obtiene calificación perfecta en índice de igualdad corporativa</p></a></li><li><a href="https://diariouno.pe/american-airlines-la-primera-en-probar-modo-interprete-de-google-assistant/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/01/21-14-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="American Airlines la primera en probar modo intérprete de Google Assistant" srcset="https://diariouno.pe/wp-content/uploads/2020/01/21-14-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/01/21-14-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/01/21-14-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/01/21-14-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/01/21-14.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>American Airlines la primera en probar modo intérprete de Google Assistant</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28"><a href="http://www.diariouno.pe/columnistas/">Columnistas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420792 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/angel-delgado-silva/">Ángel Delgado Silva</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420793 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/arturo-belaunde/">Arturo Belaunde Guzmán</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420794 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/carlos-monge/">Carlos Monge</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420795 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/diana-foronda/">Diana Foronda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420796 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/eduargo-gonzalez-viana/">Eduardo González Viaña</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420797 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/german-alarco/">Germán Alarco Tosoni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420798 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/gustavo-espinoza-m/">Gustavo Espinoza M.</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420799 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/hernando-cevallos/">Hernando Cevallos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420800 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/jaime-cruces-rosas/">Jaime Cruces Rosas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420801 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/jeronimo-centurion/">Jerónimo Centurion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420802 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/jorge-manco-zaconetti/">Jorge Manco Zaconetti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420803 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/jose-luis-ayala/">José Luis Ayala</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420805 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/luis-torres-montero/">Luis Torres Montero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420804 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/luis-villanueva/">Luis Villanueva Carbajal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420806 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/oswaldo-de-rivero/">Oswaldo de Rivero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420807 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/ricardo-milla-toro/">Ricardo Milla Toro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420808 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/ursula-moscoso/">Úrsula Moscoso</a></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://diariouno.pe/rappiprime-week-rappi-ofrece-una-semana-de-promociones-a-usuarios-rappiprime/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">

													<h3 class="mvp-post-cat left relative">
							<a class="mvp-post-cat-link" href="https://diariouno.pe/seccion/empresarial/">
								<span class="mvp-post-cat left">Empresarial</span>
							</a>
							</h3>
							<h1 class="mvp-post-title left entry-title" itemprop="headline">RappiPrime Week: Rappi ofrece una semana de promociones a usuarios RappiPrime</h1>
																<span class="mvp-post-excerpt left">●	El RappiPrime Week son 7 días de promociones increíbles en diferentes verticales.
●	Las promociones serán exclusivas para usuarios RappiPrime de Rappi y permitirá apoyar a los negocios que han sido afectados debido a la crisis sanitaria.
</span>
																						<div class="mvp-author-info-wrap left relative">
									<div class="mvp-author-info-thumb left relative">
																			</div><!--mvp-author-info-thumb-->
									<div class="mvp-author-info-text left relative">
										<div class="mvp-author-info-date left relative">
											<p>Publicado</p> <span class="mvp-post-date">hace 1 min</span> <p>el</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-03-16">16 de marzo de 2021</time></span>
											<meta itemprop="dateModified" content="2021-03-16 12:04 pm"/>
										</div><!--mvp-author-info-date-->
										<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
											<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://diariouno.pe/author/roggitec/" title="Entradas de Diario UNO" rel="author">Diario UNO</a></span> 										</div><!--mvp-author-info-name-->
									</div><!--mvp-author-info-text-->
								</div><!--mvp-author-info-wrap-->
													 
					</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1000" height="600" src="https://diariouno.pe/wp-content/uploads/2021/03/Rappi.jpg" class="attachment- size- wp-post-image" alt="Rappi" srcset="https://diariouno.pe/wp-content/uploads/2021/03/Rappi.jpg 1000w, https://diariouno.pe/wp-content/uploads/2021/03/Rappi-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/Rappi-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/Rappi-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/Rappi-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" />																								<meta itemprop="url" content="https://diariouno.pe/wp-content/uploads/2021/03/Rappi.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://diariouno.pe/rappiprime-week-rappi-ofrece-una-semana-de-promociones-a-usuarios-rappiprime/&amp;t=RappiPrime Week: Rappi ofrece una semana de promociones a usuarios RappiPrime', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=RappiPrime Week: Rappi ofrece una semana de promociones a usuarios RappiPrime -&amp;url=https://diariouno.pe/rappiprime-week-rappi-ofrece-una-semana-de-promociones-a-usuarios-rappiprime/', 'twitterShare', '	width=626,height=436'); return false;" title="Tweet esta publicación">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://diariouno.pe/rappiprime-week-rappi-ofrece-una-semana-de-promociones-a-usuarios-rappiprime/&amp;t=RappiPrime Week: Rappi ofrece una semana de promociones a usuarios RappiPrime', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=RappiPrime Week: Rappi ofrece una semana de promociones a usuarios RappiPrime -&amp;url=https://diariouno.pe/rappiprime-week-rappi-ofrece-una-semana-de-promociones-a-usuarios-rappiprime/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esta publicación">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="whatsapp://send?text=RappiPrime Week: Rappi ofrece una semana de promociones a usuarios RappiPrime https://diariouno.pe/rappiprime-week-rappi-ofrece-una-semana-de-promociones-a-usuarios-rappiprime/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<p>Con la finalidad de dar cada vez más beneficios a los usuarios <em>RappiPrime</em>, el aplicativo de delivery Rappi anunció que realizará el primer <em>RappiPrime Week</em> para todos sus usuarios exclusivos. La promoción estará vigente desde el 15 al 21 de marzo.</p>
<p>En los últimos meses la base de usuarios <em>RappiPrime</em> recurrentes ha incrementado exponencialmente por lo que Rappi decidió que es un excelente momento para brindar más beneficios exclusivos, además del envío gratis. <em>RappiPrime</em> es el programa de fidelización que ofrece Rappi para sus clientes frecuentes, ofreciendo delivery gratis por órdenes mayores a S/ 25.</p>
<p>“En este último año experimentamos un crecimiento del 400% de usuarios <em>RappiPrime</em>. Nuestros usuarios utilizan Rappi muchas veces al mes en supermercados, farmacias, mascotas, restaurantes, moda, y por ello la suscripción a <em>RappiPrime</em> les genera ahorros importantes. Sumado a ello, queremos beneficiar a estos usuarios con siete días de increíbles promociones en las distintas verticales”, señaló José Bernal, General Manager de Rappi para Perú y Ecuador.</p>
<p>Para ello, Rappi ha preparado esta semana de descuentos para que sus usuarios tengan la mejor experiencia. Durante <em>RappiPrime Week</em> tendrán más de 400 unidades de supermercados con 50% de descuento, restaurantes con 50% de descuento y más de 550 productos con oferta en RappiMall.</p>
<p>Es preciso resaltar que con esta iniciativa, Rappi busca brindar apoyo a los negocios que fueron duramente golpeados por la crisis sanitaria. Incluso, muchos de estos tuvieron que cerrar sus puertas definitivamente debido a la coyuntura.</p>
<p><em>RappiPrime</em> es una membresía opcional para los usuarios. Pagando solo S/ 23 soles al mes pueden pedir todos los &#8216;deliveries&#8217; que deseen sin costo de envío. El plan de suscripción es mensual o anual.</p>
<p>El pago es sencillo: se descarga la aplicación (app), selecciona el plan y el pago es a través de una tarjeta de crédito o débito.</p>
<p>&nbsp;</p>
<p><strong>Sobre Rappi </strong></p>
<p>Rappi es la aplicación multivertical Latinoamericana que facilita la vida de las personas a través del delivery. Rappi está presente en 9 países y más de 200 ciudades y tiene sus oficinas principales en Bogotá, Sao Paulo y Ciudad de México además de una importante presencia en Perú. Fue fundada en 2015 por Simón Borrero, Sebastián Mejía y Felipe Villamarín.</p>
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas relacionados:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://diariouno.pe/el-uso-de-la-inteligencia-artificial-en-los-juegos-de-azar-en-linea/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te pierdas</span>
																						<p>El uso de la inteligencia artificial en los juegos de azar en línea</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://diariouno.pe/wp-content/themes/zox-news/images/logos/logo-nav.png" alt="Diario UNO" />
																	<meta itemprop="url" content="https://diariouno.pe/wp-content/themes/zox-news/images/logos/logo-nav.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Diario UNO">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Seguir leyendo</span>
														</div><!--mvp-cont-read-but-wrap-->
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Anuncio</span>
															<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario UNO - Horizontal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5250343805877275"
     data-ad-slot="6300668943"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Te pueden interesar</span>
															</h4>
																													</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://diariouno.pe/seccion/empresarial/"><span class="mvp-post-cat left">Empresarial</span></a></h3>
												<h1 class="mvp-post-title left">El uso de la inteligencia artificial en los juegos de azar en línea</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 3 días</span> <p>el</p> <span class="mvp-post-date">13 de marzo de 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://diariouno.pe/author/roggitec/" title="Entradas de Diario UNO" rel="author">Diario UNO</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1000" height="600" src="https://diariouno.pe/wp-content/uploads/2021/03/36-10.jpg" class="attachment- size- wp-post-image" alt="Robot Inteligencia Artificial Ciencia" srcset="https://diariouno.pe/wp-content/uploads/2021/03/36-10.jpg 1000w, https://diariouno.pe/wp-content/uploads/2021/03/36-10-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/36-10-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/36-10-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/36-10-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>La industria de los juegos de azar en línea es una de las que más innova y se transforma a partir de los avances tecnológicos. <a href="https://www.jackpotcitycasino.com/peru/">JackpotCity casino online en Perú</a> es el mejor ejemplo de una casa de apuestas que ha sabido incorporar la tecnología para su beneficio y el de sus jugadores; pionero en ofrecer juegos de casino en vivo en el mercado latinoamericano, JackpotCity se esfuerza por integrar las últimas innovaciones para brindar una experiencia de casino positiva dentro de su plataforma. La inclusión de la inteligencia artificial, uno de los avances tecnológicos más revolucionarios de los últimos años, es una de las últimas incorporaciones del casino online.</p>
<p>&nbsp;</p>
<p><strong>¿Cómo se usa la inteligencia artificial en las casas de apuestas en línea?</strong></p>
<p>La inteligencia artificial se utiliza cada vez más en nuestra vida cotidiana y no resulta extraño que haya encontrado también una utilidad en la industria de los juegos de azar en línea. Dentro de las casas de apuestas online, la inteligencia aritificial se utiliza para:</p>
<ul>
<li>La identificación de clientes: En este sentido, existen dos aplicaciones de la inteligencia artificial. Por un lado, en la verificación de la identidad del usuario para que se autentique a través del reconocimiento facial o de su huella digital; por otro, en el reconocimiento de los clientes dentro de la plataforma. A través del aprendizaje automático, la inteligencia artificial es capaz de determinar cuáles son sus clientes más valiosos para ofrecerles promociones exclusivas y otros beneficios.</li>
<li>La creación de bases de datos: En relación con el apartado anterior, la inteligencia artificial puede analizar y crear bases de datos que contengan información valiosa sobre los jugadores. Esto le permite al casino utilizar esos datos para encontrar nuevas manera de innovar y ofrecer aquello que prefieren los clientes.</li>
<li>La atención al cliente: Para que el servicio de atención al cliente funcione en cualquier momento del día, sin importar en qué país se encuentre el jugador, es necesaria la adopción de <em>chatbots</em> que, a través del aprendizaje automático, se comuniquen e interactúen con el usuario. Los <em>chatbots</em> pueden brindar atención personalizada y asistir al jugador con sus consultas y dudas.</li>
</ul>
<p>&nbsp;</p>
<p><strong>Beneficios de la adopción de inteligencia artificial</strong></p>
<p>El principal beneficio de la adopción de inteligencia artificial dentro del casino en línea es que permite mejorar la experiencia del jugador dentro de la plataforma. En el caso de la identificación de clientes, la inteligencia artificial contribuye a evitar y prevenir el robo de identidad; en cuanto a la creación de bases de datos, la inteligencia artificial permite reconocer las preferencias de los clientes para poder optimizar aun más el casino. Por último, en el área de atención al cliente, el aprendizaje automático le ofrece al jugador una manera rápida y eficiente de comunicarse con la plataforma para resolver sus dudas o solucionar un problema. La inteligencia artificial no hace más que permitirle al casino seguir reinventándose y ofreciendo una experiencia positiva a sus jugadores.</p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://diariouno.pe/el-uso-de-la-inteligencia-artificial-en-los-juegos-de-azar-en-linea/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://diariouno.pe/seccion/empresarial/"><span class="mvp-post-cat left">Empresarial</span></a></h3>
												<h1 class="mvp-post-title left">FEI ofrece becas nacionales e internacionales</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 1 semana</span> <p>el</p> <span class="mvp-post-date">6 de marzo de 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://diariouno.pe/author/roggitec/" title="Entradas de Diario UNO" rel="author">Diario UNO</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1000" height="600" src="https://diariouno.pe/wp-content/uploads/2021/03/25-5.jpg" class="attachment- size- wp-post-image" alt="Feria Educativa Internacional FEI" srcset="https://diariouno.pe/wp-content/uploads/2021/03/25-5.jpg 1000w, https://diariouno.pe/wp-content/uploads/2021/03/25-5-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/25-5-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/25-5-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/25-5-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>La Feria Educativa Internacional presenta la plataforma virtual ideal para seguir dando a conocer en forma directa la oferta educativa y novedades académicas a los estudiantes de los últimos años de la etapa escolar, quienes podrán acceder a información de primera mano.</p>
<p>“Los tiempos difíciles ponen a prueba la fuerza de nuestros valores y nos ayudan a crecer. La crisis nos empuja a reinventarnos y con el fin de seguir apoyándolos y seguir siendo un canal en su proceso de admisión les presentamos la Feria Educativa Internacional Virtual”, comenta Jackeline Navarro, organizadora de la feria.</p>
<p>Esta plataforma interactiva permitirá tener la información directamente de las instituciones educativas, descargar los catálogos, resolver sus preguntas en el momento a través del sistema de chat “one to one”, y así comunicarse de manera simultánea con los representantes de las principales universidades.</p>
<p>La Feria Educativa Internacional Virtual albergará a un promedio de 20 Universidades e Instituciones Educativas del Perú y el extranjero, así como empresas relacionadas. Algunas de las universidades que participarán, ofrecen programas de becas para carreras universitarias y maestrías. Entre ellas, Johns Hopkins University (USA), Troy University (USA), Colleges of Contra costa (USA), Florida State University (USA), University of Kansas (USA), Texas A&amp;M Corpus Christi (USA), Fullsail University (USA), Universidad de Navarra (España), ESCP Business School (Francia), TBS Business School (España), Elgin Community College (USA), Universidad San Ignacio de Loyola (Perú), Lakehead University (Canadá), Hope College (USA), IMI – International Management Institute (Suiza), entre otras.</p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://diariouno.pe/fei-ofrece-becas-nacionales-e-internacionales/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://diariouno.pe/seccion/empresarial/"><span class="mvp-post-cat left">Empresarial</span></a></h3>
												<h1 class="mvp-post-title left">¿Cómo elegir el mejor pan para mi familia?</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 1 semana</span> <p>el</p> <span class="mvp-post-date">6 de marzo de 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://diariouno.pe/author/roggitec/" title="Entradas de Diario UNO" rel="author">Diario UNO</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1000" height="600" src="https://diariouno.pe/wp-content/uploads/2021/03/24-5.jpg" class="attachment- size- wp-post-image" alt="Sanguches de pan integral" srcset="https://diariouno.pe/wp-content/uploads/2021/03/24-5.jpg 1000w, https://diariouno.pe/wp-content/uploads/2021/03/24-5-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/24-5-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/24-5-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/24-5-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>El pan de uno de los alimentos favoritos de las mesas peruanas: comemos 35 kilos de pan al año; sin embargo, según datos de la Asociación Peruana de Empresarios de la Panadería, en el 2020 los peruanos hemos consumido alrededor de 50 kilos de pan cada uno. Por ello es crucial aprender a elegir el que nos aporte más nutrientes y sea más beneficioso para nuestra salud.</p>
<p>La nutricionista de la empresa panificadora Unión recomienda prestar atención a los aditivos dañinos, pues muchos panes contienen una sustancia llamada caramelina, que otorga un mejor color y aparenta ser más integral, aunque puede ser nocivo su consumo en exceso. De igual modo, se debe evitar el exceso de preservantes, reguladores de acidez, y emulsionantes.</p>
<p>La especialista sugirió preferir aquellos hechos con 100% de harina integral, y además acompañarlo con alimentos saludables como huevo, palta, mantequilla de maní y atún.</p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://diariouno.pe/como-elegir-el-mejor-pan-para-mi-familia/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="columnistas-widget-9" class="mvp-side-widget widget_columnistas-widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Hoy escriben</span></h4></div>		<div class="mvp-widget-flex-wrap left relative">
			<div class="mvp-flex-story-wrap left relative">
					<a href="https://diariouno.pe/columna/el-maravilloso-marvin-hagler/" rel="bookmark">
							<div class="mvp-flex-story left relative mvp-flex-row">
								<div class="mvp-flex-story-out right relative">
										<div class="mvp-flex-story-img left relative">
																					<!--?php the_post_thumbnail('mvp-mid-thumb', array( 'class' => 'mvp-reg-img' )); ?-->
											<!--?php the_post_thumbnail('mvp-small-thumb', array( 'class' => 'mvp-mob-img' )); ?-->
									    	<img src="https://diariouno.pe/wp-content/uploads/2015/11/ivlev-moscoso.jpg" alt="" class='mvp-mob-img' />
																				</div><!--mvp-flex-story-img--->
									<div class="mvp-flex-story-in">
										<div class="mvp-flex-story-text left relative">
											<div class="mvp-cat-date-wrap left relative">
												<span class="mvp-cd-cat left relative">Ivlev Moscoso Delgado</span>
											</div><!--mvp-cat-date-wrap-->
											<h2 class="mvp-stand-title">El “Maravilloso” Marvin Hagler</h2>
											<p></p>
										</div><!--mvp-flex-story-text--->
									</div><!--mvp-flex-story-in-->
								</div><!--mvp-flex-story-out-->
							</div><!--mvp-flex-story-->
						</a>

					<a href="https://diariouno.pe/columna/pedro-castillo-el-profesor-outsider/" rel="bookmark">
							<div class="mvp-flex-story left relative mvp-flex-row">
								<div class="mvp-flex-story-out right relative">
										<div class="mvp-flex-story-img left relative">
																					<!--?php the_post_thumbnail('mvp-mid-thumb', array( 'class' => 'mvp-reg-img' )); ?-->
											<!--?php the_post_thumbnail('mvp-small-thumb', array( 'class' => 'mvp-mob-img' )); ?-->
									    	<img src="https://diariouno.pe/wp-content/uploads/2020/09/RICARDO-MILLA-TORO.jpg" alt="" class='mvp-mob-img' />
																				</div><!--mvp-flex-story-img--->
									<div class="mvp-flex-story-in">
										<div class="mvp-flex-story-text left relative">
											<div class="mvp-cat-date-wrap left relative">
												<span class="mvp-cd-cat left relative">Ricardo Milla Toro</span>
											</div><!--mvp-cat-date-wrap-->
											<h2 class="mvp-stand-title">Pedro Castillo: el profesor outsider</h2>
											<p></p>
										</div><!--mvp-flex-story-text--->
									</div><!--mvp-flex-story-in-->
								</div><!--mvp-flex-story-out-->
							</div><!--mvp-flex-story-->
						</a>

				</div><!--mvp-flex-story-wrap-->
			</div><!--mvp-widget-flex-wrap-->						
</section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Anuncio</span>
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario UNO - Vertical -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5250343805877275"
     data-ad-slot="4029728826"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div><!--mvp-widget-ad-->
		</section><section id="mvp_flex_widget-6" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Últimas noticias</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://diariouno.pe/rappiprime-week-rappi-ofrece-una-semana-de-promociones-a-usuarios-rappiprime/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/Rappi-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Rappi" srcset="https://diariouno.pe/wp-content/uploads/2021/03/Rappi-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/Rappi-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/Rappi-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/Rappi-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/Rappi.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/03/Rappi-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Rappi" srcset="https://diariouno.pe/wp-content/uploads/2021/03/Rappi-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/03/Rappi-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Empresarial</span><span class="mvp-cd-date left relative">hace 1 min</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">RappiPrime Week: Rappi ofrece una semana de promociones a usuarios RappiPrime</h2>
															<p>Con la finalidad de dar cada vez más beneficios a los usuarios RappiPrime, el aplicativo de delivery Rappi anunció que...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/edicion-digital-16-marzo-2021/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/44-8-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Edición digital 16 marzo 2021" srcset="https://diariouno.pe/wp-content/uploads/2021/03/44-8-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/44-8-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/44-8-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/44-8-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/44-8.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/03/44-8-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Edición digital 16 marzo 2021" srcset="https://diariouno.pe/wp-content/uploads/2021/03/44-8-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/03/44-8-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Edición digital</span><span class="mvp-cd-date left relative">hace 5 min</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Edición digital 16 marzo 2021</h2>
															<p></p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/propuesta-para-destituir-al-suspendido-fiscal-supremo-tomas-galvez/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/38-12-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Tomás Gálvez" srcset="https://diariouno.pe/wp-content/uploads/2021/03/38-12-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/38-12-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/38-12-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/38-12-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/38-12.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/03/38-12-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Tomás Gálvez" srcset="https://diariouno.pe/wp-content/uploads/2021/03/38-12-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/03/38-12-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 15 min</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Propuesta para destituir al suspendido fiscal supremo Tomás Gálvez</h2>
															<p>El pleno de la Junta Nacional de Justicia (JNJ) dejó al voto la propuesta de informe final que propone destituir...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/mejor-es-reirse-1908/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/43-10-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Gentita de barrio - mejor es reírse" srcset="https://diariouno.pe/wp-content/uploads/2021/03/43-10-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/43-10-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/43-10-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/43-10-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/43-10.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/03/43-10-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Gentita de barrio - mejor es reírse" srcset="https://diariouno.pe/wp-content/uploads/2021/03/43-10-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/03/43-10-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 35 min</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Mejor es reírse</h2>
															<p>La gentita del barrio</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/pataditas-16-marzo-2021/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2019/01/15-24-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Susel Paredes" srcset="https://diariouno.pe/wp-content/uploads/2019/01/15-24-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2019/01/15-24-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2019/01/15-24-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2019/01/15-24-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2019/01/15-24.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2019/01/15-24-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Susel Paredes" srcset="https://diariouno.pe/wp-content/uploads/2019/01/15-24-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2019/01/15-24-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Pataditas</span><span class="mvp-cd-date left relative">hace 1 hora</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Pataditas 16 marzo 2021</h2>
															<p>SE PREDICA CON EL EJEMPLO En el partido Morado cada día que pasa están peor, no sabemos si son los...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/desempleo-aumento-debido-a-la-crisis-economica/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/26-14-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Vendedores ambulantes" srcset="https://diariouno.pe/wp-content/uploads/2021/03/26-14-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/26-14-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/26-14-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/26-14-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/26-14.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/03/26-14-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Vendedores ambulantes" srcset="https://diariouno.pe/wp-content/uploads/2021/03/26-14-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/03/26-14-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Economía</span><span class="mvp-cd-date left relative">hace 2 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Desempleo aumentó debido  a la crisis económica</h2>
															<p>El Instituto Nacional de Estadística e Informática (INE) en su informe técnico Comportamiento de los Indicadores de Mercado Laboral a...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/averigua-si-la-carrera-de-gestion-de-distribucion-y-transporte-es-para-ti/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/29-14-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Averigua si la carrera de gestión de distribución y transporte es para ti" srcset="https://diariouno.pe/wp-content/uploads/2021/03/29-14-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/29-14-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/29-14-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/29-14-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/29-14.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/03/29-14-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Averigua si la carrera de gestión de distribución y transporte es para ti" srcset="https://diariouno.pe/wp-content/uploads/2021/03/29-14-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/03/29-14-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Actualidad</span><span class="mvp-cd-date left relative">hace 2 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Averigua si la carrera de gestión de  distribución y transporte es para ti</h2>
															<p>Conoce esta alternativa de carrera profesional que está en auge y que tiene muchas opciones de trabajo y atractivos salarios....</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/como-cuidar-la-piel-despues-de-usar-el-tapaboca/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/21-14-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Cómo cuidar la piel después de usar el tapaboca" srcset="https://diariouno.pe/wp-content/uploads/2021/03/21-14-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/21-14-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/21-14-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/21-14-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/21-14.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/03/21-14-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Cómo cuidar la piel después de usar el tapaboca" srcset="https://diariouno.pe/wp-content/uploads/2021/03/21-14-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/03/21-14-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Variedades</span><span class="mvp-cd-date left relative">hace 2 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Cómo cuidar la piel después de usar el tapaboca</h2>
															<p>En estos tiempos, todos sabemos que es importante usar tapabocas porque ayuda a reducir la propagación de enfermedades y virus....</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/innovacion-y-sostenibilidad-en-surquillo/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/20-14-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Innovación y sostenibilidad en Surquillo" srcset="https://diariouno.pe/wp-content/uploads/2021/03/20-14-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/20-14-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/20-14-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/20-14-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/20-14.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/03/20-14-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Innovación y sostenibilidad en Surquillo" srcset="https://diariouno.pe/wp-content/uploads/2021/03/20-14-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/03/20-14-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Variedades</span><span class="mvp-cd-date left relative">hace 2 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Innovación y sostenibilidad en Surquillo</h2>
															<p>Líder Grupo Constructor apuesta nuevamente por la innovación de productos inmobiliarios y lanza al mercado su proyecto Flow Living Apartments,...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/liderazgo-femenino-en-naturaco/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/23-14-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Liderazgo femenino en Natura&amp;Co" srcset="https://diariouno.pe/wp-content/uploads/2021/03/23-14-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/23-14-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/23-14-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/23-14-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/23-14.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/03/23-14-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Liderazgo femenino en Natura&amp;Co" srcset="https://diariouno.pe/wp-content/uploads/2021/03/23-14-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/03/23-14-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Variedades</span><span class="mvp-cd-date left relative">hace 2 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Liderazgo femenino en Natura&#038;Co</h2>
															<p>Con una visión de 2050, Natura &amp;Co (Avon, Natura, The Body Shop y Aesop), se comprometió globalmente a mantener el...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/milo-presenta-el-primer-empaque-con-canitas-de-papel/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/22-14-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Milo" srcset="https://diariouno.pe/wp-content/uploads/2021/03/22-14-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/22-14-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/22-14-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/22-14-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/22-14.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/03/22-14-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Milo" srcset="https://diariouno.pe/wp-content/uploads/2021/03/22-14-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/03/22-14-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Variedades</span><span class="mvp-cd-date left relative">hace 2 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">MILO presenta el primer empaque con cañitas de papel</h2>
															<p>MILO, marca líder del portafolio de bebidas de Nestlé, ha lanzado la primera bebida lista para tomar con cañita de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/pacientes-con-dolor-cronico-continuan-sin-diagnostico-y-tratamiento/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/10-15-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Pacientes con dolor crónico continúan sin diagnóstico y tratamiento" srcset="https://diariouno.pe/wp-content/uploads/2021/03/10-15-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/10-15-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/10-15-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/10-15-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/10-15.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/03/10-15-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Pacientes con dolor crónico continúan sin diagnóstico y tratamiento" srcset="https://diariouno.pe/wp-content/uploads/2021/03/10-15-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/03/10-15-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Salud y Estilo de vida</span><span class="mvp-cd-date left relative">hace 2 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Pacientes con dolor crónico continúan sin diagnóstico y tratamiento</h2>
															<p>El número de pacientes con esta condición se incrementaría en los próximos meses debido a la falta de atención y...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/la-gran-labor-para-los-ninos-con-cancer-necesita-apoyo-urgente/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/08-16-400x240.jpg" class="mvp-reg-img wp-post-image" alt="La gran labor para los niños con cáncer necesita apoyo urgente" srcset="https://diariouno.pe/wp-content/uploads/2021/03/08-16-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/08-16-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/08-16-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/08-16-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/08-16.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/03/08-16-80x80.jpg" class="mvp-mob-img wp-post-image" alt="La gran labor para los niños con cáncer necesita apoyo urgente" srcset="https://diariouno.pe/wp-content/uploads/2021/03/08-16-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/03/08-16-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Salud y Estilo de vida</span><span class="mvp-cd-date left relative">hace 2 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">La gran labor para los niños con cáncer necesita apoyo urgente</h2>
															<p>La Asociación de Voluntarias por los Niños con Cáncer Magia, fundada por la doctora Teresa Pasco, este año cumple 11...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/el-cancer-testicular-esta-siendo-frecuente-en-jovenes/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/07-15-400x240.jpg" class="mvp-reg-img wp-post-image" alt="El cáncer testicular está siendo frecuente en jóvenes" srcset="https://diariouno.pe/wp-content/uploads/2021/03/07-15-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/07-15-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/07-15-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/07-15-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/07-15.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/03/07-15-80x80.jpg" class="mvp-mob-img wp-post-image" alt="El cáncer testicular está siendo frecuente en jóvenes" srcset="https://diariouno.pe/wp-content/uploads/2021/03/07-15-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/03/07-15-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Salud y Estilo de vida</span><span class="mvp-cd-date left relative">hace 2 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">El cáncer testicular está  siendo frecuente en jóvenes</h2>
															<p>Al igual que el autoexamen de mama en las mujeres, los hombres también deben realizar frecuentemente un autoexamen para prevenir...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/no-venimos-de-paseo/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/05-15-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Gasperini prometa hacer sufrir al Real Madrid." srcset="https://diariouno.pe/wp-content/uploads/2021/03/05-15-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/05-15-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/05-15-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/05-15-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/05-15.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/03/05-15-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Gasperini prometa hacer sufrir al Real Madrid." srcset="https://diariouno.pe/wp-content/uploads/2021/03/05-15-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/03/05-15-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">hace 2 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">“No venimos de paseo”</h2>
															<p>Gian Piero Gasperini, técnico del Atalanta, consideró que el regreso del francés Karim Benzema, que no estuvo presente en Bérgamo...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/gremio-menosprecia-a-ayacucho-fc/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/04-15-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Ayacucho debe aprovechar ventaja que dará Gremio." srcset="https://diariouno.pe/wp-content/uploads/2021/03/04-15-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/04-15-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/04-15-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/04-15-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/04-15.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/03/04-15-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Ayacucho debe aprovechar ventaja que dará Gremio." srcset="https://diariouno.pe/wp-content/uploads/2021/03/04-15-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/03/04-15-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">hace 2 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Gremio menosprecia a Ayacucho FC</h2>
															<p>En el colmo de la soberbia, el técnico Renato Gaucho mandó a 12 jugadores de vacaciones. Incluso él mismo tampoco...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/city-va-por-la-clasificacion/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/03-15-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Agüero" srcset="https://diariouno.pe/wp-content/uploads/2021/03/03-15-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/03-15-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/03-15-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/03-15-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/03-15.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/03/03-15-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Agüero" srcset="https://diariouno.pe/wp-content/uploads/2021/03/03-15-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/03/03-15-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">hace 2 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">City va por la clasificación</h2>
															<p>Hoy se vivirá en el Puskás Arena de Budapest el gran duelo entre el Manchester City y el Gladbach (15:00...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/solo-por-un-penal/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/02-15-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Alianza Universidad celebrando" srcset="https://diariouno.pe/wp-content/uploads/2021/03/02-15-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/02-15-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/02-15-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/02-15-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/02-15.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/03/02-15-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Alianza Universidad celebrando" srcset="https://diariouno.pe/wp-content/uploads/2021/03/02-15-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/03/02-15-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">hace 2 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Solo por un penal</h2>
															<p>Alianza UDH se impuso por 1-0 a Cusco FC en el último partido de la primera fecha por el grupo...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/mala-punteria/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/01-15-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Alianza Atlético y Carlos Stein" srcset="https://diariouno.pe/wp-content/uploads/2021/03/01-15-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/01-15-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/01-15-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/01-15-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/01-15.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/03/01-15-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Alianza Atlético y Carlos Stein" srcset="https://diariouno.pe/wp-content/uploads/2021/03/01-15-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/03/01-15-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">hace 2 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Mala puntería</h2>
															<p>Alianza Atlético y Carlos Stein empataron sin goles en el estadio Iván Elías Moreno de Villa el Salvador. En el...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/en-desacuerdo-con-que-lima-haya-pasado-a-nivel-de-alerta-muy-alto/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/37-13-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Colegio de Enfermeros del Perú" srcset="https://diariouno.pe/wp-content/uploads/2021/03/37-13-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/37-13-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/37-13-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/37-13-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/37-13.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/03/37-13-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Colegio de Enfermeros del Perú" srcset="https://diariouno.pe/wp-content/uploads/2021/03/37-13-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/03/37-13-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 2 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">En desacuerdo con que Lima haya pasado a nivel de alerta muy alto</h2>
															<p>La decana del Colegio de Enfermeros del Perú, Liliana La Rosa, se mostró en desacuerdo con que Lima Metropolitana haya...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Tendencia</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://diariouno.pe/el-toque-ideal-que-perdurara-para-embellecer-los-espacios/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/37-12-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Viviana Sotelo, creadora de PICCOLI DETALLES HOGAR" srcset="https://diariouno.pe/wp-content/uploads/2021/03/37-12-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/37-12-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/37-12-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/37-12-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/37-12.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/03/37-12-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Viviana Sotelo, creadora de PICCOLI DETALLES HOGAR" srcset="https://diariouno.pe/wp-content/uploads/2021/03/37-12-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/03/37-12-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Hogar y Familia</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>El toque ideal que perdurará para embellecer los espacios</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/jugando-a-la-ruleta-rusa-con-la-vida-de-los-peruanos/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/02-14-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Katherine Ampuero" srcset="https://diariouno.pe/wp-content/uploads/2021/03/02-14-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/02-14-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/02-14-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/02-14-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/02-14.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/03/02-14-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Katherine Ampuero" srcset="https://diariouno.pe/wp-content/uploads/2021/03/02-14-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/03/02-14-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Jugando a la ruleta rusa con la vida de los peruanos</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/veronika-mendoza-plantea-nacionalizar-el-gas/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/08-15-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Verónika Mendoza" srcset="https://diariouno.pe/wp-content/uploads/2021/03/08-15-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/08-15-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/08-15-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/08-15-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/08-15.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/03/08-15-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Verónika Mendoza" srcset="https://diariouno.pe/wp-content/uploads/2021/03/08-15-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/03/08-15-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Verónika Mendoza plantea nacionalizar el gas</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/aprobado-reglamento-programa-pae-mype/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/27-12-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Bancos deben poner en marcha PAE-MYPE." srcset="https://diariouno.pe/wp-content/uploads/2021/03/27-12-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/27-12-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/27-12-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/27-12-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/27-12.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/03/27-12-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Bancos deben poner en marcha PAE-MYPE." srcset="https://diariouno.pe/wp-content/uploads/2021/03/27-12-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/03/27-12-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Economía</span><span class="mvp-cd-date left relative">hace 2 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Aprobado Reglamento Programa PAE-Mype</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/aumenta-numero-de-fallecidos-por-covid/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/45-7-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Aumenta número de fallecidos por COVID" srcset="https://diariouno.pe/wp-content/uploads/2021/03/45-7-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/45-7-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/45-7-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/45-7-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/45-7.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/03/45-7-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Aumenta número de fallecidos por COVID" srcset="https://diariouno.pe/wp-content/uploads/2021/03/45-7-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/03/45-7-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 2 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Aumenta número de fallecidos por COVID</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/mejor-es-reirse-1907/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/01-14-400x240.jpg" class="mvp-reg-img wp-post-image" alt="IPSOS: no nos equivocamos, FREPAP y UPP crecieron el último día! Si, cuñaooooo" srcset="https://diariouno.pe/wp-content/uploads/2021/03/01-14-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/01-14-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/01-14-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/01-14-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/01-14.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/03/01-14-80x80.jpg" class="mvp-mob-img wp-post-image" alt="IPSOS: no nos equivocamos, FREPAP y UPP crecieron el último día! Si, cuñaooooo" srcset="https://diariouno.pe/wp-content/uploads/2021/03/01-14-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/03/01-14-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Mejor es reírse</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/padres-de-familias-supervisaran-entrega-de-alimentos/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/Qali-Warma-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Qali Warma" srcset="https://diariouno.pe/wp-content/uploads/2021/03/Qali-Warma-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/Qali-Warma-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/Qali-Warma-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/Qali-Warma-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/Qali-Warma.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/03/Qali-Warma-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Qali Warma" srcset="https://diariouno.pe/wp-content/uploads/2021/03/Qali-Warma-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/03/Qali-Warma-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Economía</span><span class="mvp-cd-date left relative">hace 2 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Padres de familias supervisarán entrega de alimentos</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/solicita-agendar-iniciativa-para-eliminar-pension-vitalicia-a-expresidentes/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/05-14-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Expresidentes del Perú" srcset="https://diariouno.pe/wp-content/uploads/2021/03/05-14-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/05-14-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/05-14-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/05-14-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/05-14.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/03/05-14-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Expresidentes del Perú" srcset="https://diariouno.pe/wp-content/uploads/2021/03/05-14-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/03/05-14-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Solicita agendar iniciativa para eliminar pensión vitalicia a expresidentes</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://diariouno.pe/"><img src="https://diariouno.pe/wp-content/themes/zox-news/images/logos/logo-large.png" alt="Diario UNO" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/diariouno.pe" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://www.twitter.com/diariounoperu" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
															</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Av. Paseo de la República Nº 5610 Oficina 201 Miraflores - Lima - Perú Teléfonos: (+51 1) 782-1772  </br>
Copyright © 2021 - DIARIO UNO. El diario que siempre dice la verdad - Todos los derechos reservados - Diario UNO.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type='text/javascript' src='https://diariouno.pe/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.1.8'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/themes/zox-news/js/scripts.js?ver=5.1.8'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/themes/zox-news/js/retina.js?ver=5.1.8'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/themes/zox-news/js/flexslider.js?ver=5.1.8'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-includes/js/comment-reply.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.7.5.1'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/plugins/primera-plugin/js/jquery.jshowoff.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-includes/js/wp-embed.min.js?ver=5.1.8'></script>
</body>
</html>
<!-- Dynamic page generated in 13.112 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-03-16 12:05:26 -->

<!-- Compression = gzip -->