<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" >
<meta name="description" content="Infórmate diferente. Últimas noticias del Perú: Política, Actualidad, Economía, Mundo, Reportajes Especiales, Deportes y más..." />
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://diariouno.pe/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://diariouno.pe/wp-content/uploads/2020/09/4-1-28.jpg" />
		<meta name="twitter:image" content="https://diariouno.pe/wp-content/uploads/2020/09/4-1-28.jpg" />
	<meta property="og:url" content="https://diariouno.pe/presentan-aportes-para-reglamento-de-seleccion-de-integrantes-del-tc/" />
<meta property="og:title" content="Presentan aportes para reglamento de selección de integrantes del TC" />
<meta property="og:description" content="La Comisión Especial de Selección de nuevos y nuevas integrantes del Tribunal Constitucional (TC) puso a disposición de la ciudadanía durante 5 días, el texto preliminar del Reglamento que regirá dicha elección, a la luz de la Ley Nº 31031 sobre concurso público de méritos. Así, el Instituto de Defensa Legal (IDL), la Coordinadora Nacional [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://diariouno.pe/presentan-aportes-para-reglamento-de-seleccion-de-integrantes-del-tc/">
<meta name="twitter:title" content="Presentan aportes para reglamento de selección de integrantes del TC">
<meta name="twitter:description" content="La Comisión Especial de Selección de nuevos y nuevas integrantes del Tribunal Constitucional (TC) puso a disposición de la ciudadanía durante 5 días, el texto preliminar del Reglamento que regirá dicha elección, a la luz de la Ley Nº 31031 sobre concurso público de méritos. Así, el Instituto de Defensa Legal (IDL), la Coordinadora Nacional [&hellip;]">
<title>Presentan aportes para reglamento de selección de integrantes del TC &#8211; Diario UNO</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario UNO &raquo; Feed" href="https://diariouno.pe/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario UNO &raquo; RSS de los comentarios" href="https://diariouno.pe/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariouno.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://diariouno.pe/wp-includes/css/dist/block-library/style.min.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://diariouno.pe/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://diariouno.pe/wp-includes/css/dashicons.min.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://diariouno.pe/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://diariouno.pe/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://diariouno.pe/wp-content/themes/zox-news/style.css?ver=5.1.6' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-child-css'  href='https://diariouno.pe/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-child-style-css'  href='https://diariouno.pe/wp-content/themes/zox-news-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='https://diariouno.pe/wp-content/themes/zox-news/css/reset.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://diariouno.pe/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Open+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://diariouno.pe/wp-content/themes/zox-news/css/media-queries.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://diariouno.pe/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1.7.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://diariouno.pe/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.7.3.8' type='text/css' media='all' />
<script type='text/javascript' src='https://diariouno.pe/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://diariouno.pe/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariouno.pe/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariouno.pe/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Pedro Cateriano se afilia a Todos por el Perú' href='https://diariouno.pe/pedro-cateriano-se-afilia-a-todos-por-el-peru/' />
<link rel='next' title='Consecuencia práctica sería desafuero de Édgar Alarcón' href='https://diariouno.pe/consecuencia-practica-seria-desafuero-de-edgar-alarcon/' />
<meta name="generator" content="WordPress 5.1.6" />
<link rel="canonical" href="https://diariouno.pe/presentan-aportes-para-reglamento-de-seleccion-de-integrantes-del-tc/" />
<link rel='shortlink' href='https://diariouno.pe/?p=423099' />
<link rel="alternate" type="application/json+oembed" href="https://diariouno.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariouno.pe%2Fpresentan-aportes-para-reglamento-de-seleccion-de-integrantes-del-tc%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariouno.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariouno.pe%2Fpresentan-aportes-para-reglamento-de-seleccion-de-integrantes-del-tc%2F&#038;format=xml" />
<script data-cfasync="false"> var dFlipLocation = "https://diariouno.pe/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script><link rel="icon" href="https://diariouno.pe/wp-content/uploads/2020/09/logo-favicon-1.png" sizes="32x32" />
<link rel="icon" href="https://diariouno.pe/wp-content/uploads/2020/09/logo-favicon-1.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://diariouno.pe/wp-content/uploads/2020/09/logo-favicon-1.png" />
<meta name="msapplication-TileImage" content="https://diariouno.pe/wp-content/uploads/2020/09/logo-favicon-1.png" />
</head>
<body class="post-template-default single single-post postid-423099 single-format-standard wp-embed-responsive">
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-136661901-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());
	  gtag('config', 'UA-136661901-1');
	</script>
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://diariouno.pe/"><img src="https://diariouno.pe/wp-content/uploads/2020/09/logotipofondorojo.png" alt="Diario UNO" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-420746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420746"><a href="https://diariouno.pe/seccion/editorial/">Editorial</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-112"><a href="https://diariouno.pe/seccion/politica/">Política</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://diariouno.pe/seccion/actualidad/">Actualidad</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://diariouno.pe/seccion/economia/">Economía</a></li>
<li id="menu-item-417259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417259"><a href="https://diariouno.pe/seccion/variedades/">Variedades</a></li>
<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href="https://diariouno.pe/seccion/mundo/">Mundo</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://diariouno.pe/seccion/deportes/">Deportes</a></li>
<li id="menu-item-419263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419263"><a href="https://diariouno.pe/seccion/contra-todos/">Contra todos</a></li>
<li id="menu-item-200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-200"><a href="#">Especiales</a>
<ul class="sub-menu">
	<li id="menu-item-851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-851"><a href="https://diariouno.pe/seccion/pataditas/">Pataditas</a></li>
	<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="https://diariouno.pe/seccion/especial/">Especial</a></li>
	<li id="menu-item-420569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420569"><a href="https://diariouno.pe/seccion/hipica-al-dia/">Hípica al día</a></li>
	<li id="menu-item-59523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59523"><a href="https://diariouno.pe/seccion/ciencia-y-tecnologia/">Ciencia y tecnología</a></li>
	<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://diariouno.pe/seccion/espectaculos/">Espectaculos</a></li>
	<li id="menu-item-389834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389834"><a href="https://diariouno.pe/seccion/paladares/">Paladares</a></li>
	<li id="menu-item-388843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388843"><a href="https://diariouno.pe/seccion/hogar-y-familia/">Hogar y Familia</a></li>
	<li id="menu-item-390060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390060"><a href="https://diariouno.pe/seccion/moda-y-belleza/">Salud y Estilo de vida</a></li>
	<li id="menu-item-397708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397708"><a href="https://diariouno.pe/seccion/vida-y-sociedad/">Vida y sociedad</a></li>
	<li id="menu-item-397966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397966"><a href="https://diariouno.pe/seccion/tendencias-y-moda/">Tendencias y Moda</a></li>
	<li id="menu-item-259732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259732"><a href="https://diariouno.pe/seccion/salud/">Salud</a></li>
	<li id="menu-item-391819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391819"><a href="https://diariouno.pe/seccion/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28"><a href="http://www.diariouno.pe/columnistas/">Columnistas</a>
<ul class="sub-menu">
	<li id="menu-item-420792" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420792"><a href="https://diariouno.pe/columnista/angel-delgado-silva/">Ángel Delgado Silva</a></li>
	<li id="menu-item-420793" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420793"><a href="https://diariouno.pe/columnista/arturo-belaunde/">Arturo Belaunde Guzmán</a></li>
	<li id="menu-item-420794" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420794"><a href="https://diariouno.pe/columnista/carlos-monge/">Carlos Monge</a></li>
	<li id="menu-item-420795" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420795"><a href="https://diariouno.pe/columnista/diana-foronda/">Diana Foronda</a></li>
	<li id="menu-item-420796" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420796"><a href="https://diariouno.pe/columnista/eduargo-gonzalez-viana/">Eduardo González Viaña</a></li>
	<li id="menu-item-420797" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420797"><a href="https://diariouno.pe/columnista/german-alarco/">Germán Alarco Tosoni</a></li>
	<li id="menu-item-420798" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420798"><a href="https://diariouno.pe/columnista/gustavo-espinoza-m/">Gustavo Espinoza M.</a></li>
	<li id="menu-item-420799" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420799"><a href="https://diariouno.pe/columnista/hernando-cevallos/">HERNANDO CEVALLOS</a></li>
	<li id="menu-item-420800" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420800"><a href="https://diariouno.pe/columnista/jaime-cruces-rosas/">Jaime Cruces Rosas</a></li>
	<li id="menu-item-420801" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420801"><a href="https://diariouno.pe/columnista/jeronimo-centurion/">Jerónimo Centurion</a></li>
	<li id="menu-item-420802" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420802"><a href="https://diariouno.pe/columnista/jorge-manco-zaconetti/">Jorge Manco Zaconetti</a></li>
	<li id="menu-item-420803" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420803"><a href="https://diariouno.pe/columnista/jose-luis-ayala/">José Luis Ayala</a></li>
	<li id="menu-item-420805" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420805"><a href="https://diariouno.pe/columnista/luis-torres-montero/">LUIS TORRES MONTERO</a></li>
	<li id="menu-item-420804" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420804"><a href="https://diariouno.pe/columnista/luis-villanueva/">Luis Villanueva Carbajal</a></li>
	<li id="menu-item-420806" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420806"><a href="https://diariouno.pe/columnista/oswaldo-de-rivero/">Oswaldo de Rivero</a></li>
	<li id="menu-item-420807" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420807"><a href="https://diariouno.pe/columnista/ricardo-milla-toro/">RICARDO MILLA TORO</a></li>
	<li id="menu-item-420808" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420808"><a href="https://diariouno.pe/columnista/ursula-moscoso/">ÚRSULA MOSCOSO</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conecta con nosotros</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/diariouno.pe" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://www.twitter.com/diariounoperu" target="_blank" class="fa fa-twitter fa-2"></a></li>
																							</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://diariouno.pe/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/diariouno.pe" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://www.twitter.com/diariounoperu" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																																											</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://diariouno.pe/"><img itemprop="logo" src="https://diariouno.pe/wp-content/uploads/2020/09/logotipofondorojo.png" alt="Diario UNO" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://diariouno.pe/"><img src="https://diariouno.pe/wp-content/uploads/2020/09/logotipofondorojo.png" alt="Diario UNO" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Diario UNO</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Presentan aportes para reglamento de selección de integrantes del TC</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420746 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/editorial/">Editorial</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/a-pensar-en-las-elecciones/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/editorial-8-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://diariouno.pe/wp-content/uploads/2020/09/editorial-8-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/editorial-8-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/editorial-8-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/editorial-8-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/editorial-8.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>A pensar en  las elecciones</p></a></li><li><a href="https://diariouno.pe/una-medida-necesaria/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/editorial-7-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://diariouno.pe/wp-content/uploads/2020/09/editorial-7-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/editorial-7-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/editorial-7-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/editorial-7-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/editorial-7.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Una medida necesaria</p></a></li><li><a href="https://diariouno.pe/renovacion-del-parque-automotor/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/editorial-6-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://diariouno.pe/wp-content/uploads/2020/09/editorial-6-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/editorial-6-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/editorial-6-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/editorial-6-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/editorial-6.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Renovación del parque automotor</p></a></li><li><a href="https://diariouno.pe/las-elecciones-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/editorial-5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://diariouno.pe/wp-content/uploads/2020/09/editorial-5-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/editorial-5-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/editorial-5-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/editorial-5-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/editorial-5.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Las elecciones 2021</p></a></li><li><a href="https://diariouno.pe/nueva-normalidad-en-la-educacion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/editorial-4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://diariouno.pe/wp-content/uploads/2020/09/editorial-4-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/editorial-4-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/editorial-4-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/editorial-4-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/editorial-4.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Nueva normalidad en la educación?</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-112 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/politica/">Política</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/conmemoran-11-anos-de-consulta-popular/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/6-2-22-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Conmemoran 11 años de consulta popular." srcset="https://diariouno.pe/wp-content/uploads/2020/09/6-2-22-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/6-2-22-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/6-2-22-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/6-2-22-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/6-2-22.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Conmemoran 11 años de consulta popular</p></a></li><li><a href="https://diariouno.pe/onp-aprueban-por-insistencia-autografa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/4-2-26-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ONP: aprueban por insistencia autógrafa" srcset="https://diariouno.pe/wp-content/uploads/2020/09/4-2-26-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/4-2-26-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/4-2-26-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/4-2-26-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/4-2-26.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>ONP: aprueban por insistencia autógrafa</p></a></li><li><a href="https://diariouno.pe/consecuencia-practica-seria-desafuero-de-edgar-alarcon/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/6-1-27-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Consecuencia práctica sería desafuero de Édgar Alarcón" srcset="https://diariouno.pe/wp-content/uploads/2020/09/6-1-27-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/6-1-27-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/6-1-27-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/6-1-27-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/6-1-27.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Consecuencia práctica sería desafuero de Édgar Alarcón</p></a></li><li><a href="https://diariouno.pe/becerril-solicita-nulidad-de-declaraciones-de-mirtha-gonzales/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/5-2-22-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Becerril solicita nulidad de declaraciones de Mirtha Gonzales" srcset="https://diariouno.pe/wp-content/uploads/2020/09/5-2-22-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/5-2-22-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/5-2-22-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/5-2-22-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/5-2-22.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Becerril solicita nulidad de declaraciones de Mirtha Gonzales</p></a></li><li><a href="https://diariouno.pe/presentan-aportes-para-reglamento-de-seleccion-de-integrantes-del-tc/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/4-1-28-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Presentan aportes para reglamento de selección de integrantes del TC" srcset="https://diariouno.pe/wp-content/uploads/2020/09/4-1-28-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/4-1-28-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/4-1-28-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/4-1-28-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/4-1-28.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Presentan aportes para reglamento de selección de integrantes del TC</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/actualidad/">Actualidad</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/ojala-que-no-tengamos-que-rezar-para-evitar-mas-contagios/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/9-1-27-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="“Ojalá que no tengamos que rezar para evitar más contagios”" srcset="https://diariouno.pe/wp-content/uploads/2020/09/9-1-27-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/9-1-27-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/9-1-27-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/9-1-27-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/9-1-27.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>“Ojalá que no tengamos que rezar para evitar más contagios”</p></a></li><li><a href="https://diariouno.pe/enfermeras-se-preparan-para-elegir-a-sus-representantes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/9-2-25-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Enfermeras se preparan para elegir a sus representantes" srcset="https://diariouno.pe/wp-content/uploads/2020/09/9-2-25-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/9-2-25-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/9-2-25-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/9-2-25-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/9-2-25.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Enfermeras se preparan para elegir a sus representantes</p></a></li><li><a href="https://diariouno.pe/asesinan-a-venezolano/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/8-3-19-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Asesinan a venezolano" srcset="https://diariouno.pe/wp-content/uploads/2020/09/8-3-19-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/8-3-19-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/8-3-19-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/8-3-19-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/8-3-19.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Asesinan a venezolano</p></a></li><li><a href="https://diariouno.pe/policia-capturan-a-asaltantes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/8-4-8-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Policía capturan a asaltantes" srcset="https://diariouno.pe/wp-content/uploads/2020/09/8-4-8-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/8-4-8-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/8-4-8-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/8-4-8-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/8-4-8.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Policía capturan a asaltantes</p></a></li><li><a href="https://diariouno.pe/ponen-rejas-a-agua-dulce/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/8-2-26-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Ponen rejas a Agua Dulce" srcset="https://diariouno.pe/wp-content/uploads/2020/09/8-2-26-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/8-2-26-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/8-2-26-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/8-2-26-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/8-2-26.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ponen rejas a Agua Dulce</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/economia/">Economía</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/bvl-inicio-la-sesion-con-indices-positivos-12/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/11-4-4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="BVL inició la sesión con índices positivos" srcset="https://diariouno.pe/wp-content/uploads/2020/09/11-4-4-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/11-4-4-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/11-4-4-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/11-4-4-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/11-4-4.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>BVL inició la sesión con índices positivos</p></a></li><li><a href="https://diariouno.pe/sat-recuerda-pagar-tributos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/11-2-23-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="SAT recuerda pagar tributos" srcset="https://diariouno.pe/wp-content/uploads/2020/09/11-2-23-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/11-2-23-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/11-2-23-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/11-2-23-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/11-2-23.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>SAT recuerda pagar tributos</p></a></li><li><a href="https://diariouno.pe/cotizacion-del-dolar-cerro-con-ligera-alza-3/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/11-3-7-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Cotización del dólar cerró con ligera alza" srcset="https://diariouno.pe/wp-content/uploads/2020/09/11-3-7-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/11-3-7-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/11-3-7-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/11-3-7-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/11-3-7.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cotización del dólar cerró con ligera alza</p></a></li><li><a href="https://diariouno.pe/creditos-reactiva-peru-hasta-el-30-de-octubre/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/11-1-23-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Créditos Reactiva Perú hasta el 30 de octubre" srcset="https://diariouno.pe/wp-content/uploads/2020/09/11-1-23-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/11-1-23-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/11-1-23-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/11-1-23-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/11-1-23.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Créditos Reactiva Perú hasta el 30 de octubre</p></a></li><li><a href="https://diariouno.pe/las-compras-online-aumentaron-en-120/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/10-4-4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Las compras online aumentaron en 120%" srcset="https://diariouno.pe/wp-content/uploads/2020/09/10-4-4-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/10-4-4-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/10-4-4-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/10-4-4-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/10-4-4.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Las compras online  aumentaron en 120%</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417259 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/variedades/">Variedades</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/7-formas-de-colaborar-para-la-prevencion-del-cancer/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/15-2-25-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="7 formas de colaborar para la prevención del cáncer" srcset="https://diariouno.pe/wp-content/uploads/2020/09/15-2-25-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/15-2-25-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/15-2-25-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/15-2-25-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/15-2-25.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>7 formas de colaborar para la prevención del cáncer</p></a></li><li><a href="https://diariouno.pe/nominacion-al-grammy-latino-me-agarra-desprevenida/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/15-1-27-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Nominación al Grammy Latino me agarra desprevenida" srcset="https://diariouno.pe/wp-content/uploads/2020/09/15-1-27-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/15-1-27-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/15-1-27-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/15-1-27-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/15-1-27.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nominación al Grammy Latino me agarra desprevenida</p></a></li><li><a href="https://diariouno.pe/effie-college-celebrara-su-segunda-edicion-en-el-peru/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/15-2-24-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Effie College celebrará su segunda edición en el Perú." srcset="https://diariouno.pe/wp-content/uploads/2020/09/15-2-24-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/15-2-24-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/15-2-24-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/15-2-24-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/15-2-24.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Effie College celebrará su segunda edición en el Perú</p></a></li><li><a href="https://diariouno.pe/seminarios-gratuitos-sobre-avances-medicos-durante-pandemia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/15-1-26-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Seminarios gratuitos sobre avances médicos durante pandemia" srcset="https://diariouno.pe/wp-content/uploads/2020/09/15-1-26-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/15-1-26-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/15-1-26-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/15-1-26-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/15-1-26.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Seminarios gratuitos sobre avances médicos durante pandemia</p></a></li><li><a href="https://diariouno.pe/petroperu-evacua-a-personal-de-estaciones-en-loreto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/15-1-25-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="PETROPERÚ evacúa a personal de estaciones en Loreto" srcset="https://diariouno.pe/wp-content/uploads/2020/09/15-1-25-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/15-1-25-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/15-1-25-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/15-1-25-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/15-1-25.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>PETROPERÚ evacúa a personal de estaciones en Loreto</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/mundo/">Mundo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/onu-recesion-acabara-con-decadas-de-desarrollo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/16-3-26-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ONU: recesión acabará con décadas de desarrollo" srcset="https://diariouno.pe/wp-content/uploads/2020/09/16-3-26-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/16-3-26-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/16-3-26-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/16-3-26-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/16-3-26.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>ONU: recesión acabará con décadas de desarrollo</p></a></li><li><a href="https://diariouno.pe/cuba-denuncia-en-onu-bloqueo-de-los-ee-uu/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/16-2-27-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Cuba denuncia en ONU bloqueo de los EE.UU." srcset="https://diariouno.pe/wp-content/uploads/2020/09/16-2-27-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/16-2-27-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/16-2-27-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/16-2-27-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/16-2-27.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cuba denuncia en ONU bloqueo de los EE.UU.</p></a></li><li><a href="https://diariouno.pe/instan-a-cumplir-normas-electorales-en-ecuador/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/16-1-27-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Instan a cumplir normas electorales en Ecuador" srcset="https://diariouno.pe/wp-content/uploads/2020/09/16-1-27-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/16-1-27-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/16-1-27-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/16-1-27-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/16-1-27.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Instan a cumplir normas electorales en Ecuador</p></a></li><li><a href="https://diariouno.pe/democrata-biden-gano-primer-round-contra-el-presidente-donald-trump/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/17-1-28-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Demócrata Biden ganó primer round contra el presidente Donald Trump" srcset="https://diariouno.pe/wp-content/uploads/2020/09/17-1-28-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/17-1-28-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/17-1-28-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/17-1-28-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/17-1-28.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Demócrata Biden ganó primer round contra el presidente Donald Trump</p></a></li><li><a href="https://diariouno.pe/onu-alerta-de-otra-posible-emergencia-mundial/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/17-2-25-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ONU alerta de otra posible emergencia mundial" srcset="https://diariouno.pe/wp-content/uploads/2020/09/17-2-25-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/17-2-25-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/17-2-25-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/17-2-25-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/17-2-25.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>ONU alerta de otra posible emergencia mundial</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/deportes/">Deportes</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/la-tiene-dificil-12/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/23-4-7-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="La tiene difícil" srcset="https://diariouno.pe/wp-content/uploads/2020/09/23-4-7-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/23-4-7-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/23-4-7-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/23-4-7-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/23-4-7.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La tiene difícil</p></a></li><li><a href="https://diariouno.pe/mal-negocio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/21-2-15-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Mal negocio" srcset="https://diariouno.pe/wp-content/uploads/2020/09/21-2-15-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/21-2-15-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/21-2-15-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/21-2-15-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/21-2-15.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mal negocio</p></a></li><li><a href="https://diariouno.pe/ahora-o-nunca-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/21-3-6-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Ahora o nunca" srcset="https://diariouno.pe/wp-content/uploads/2020/09/21-3-6-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/21-3-6-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/21-3-6-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/21-3-6-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/21-3-6.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ahora o nunca</p></a></li><li><a href="https://diariouno.pe/la-verguenza-no-para/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/21-1-23-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="La vergüenza no para" srcset="https://diariouno.pe/wp-content/uploads/2020/09/21-1-23-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/21-1-23-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/21-1-23-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/21-1-23-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/21-1-23.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La vergüenza no para</p></a></li><li><a href="https://diariouno.pe/un-paso-mas-al-objetivo-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/23-1-23-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Un paso más al objetivo" srcset="https://diariouno.pe/wp-content/uploads/2020/09/23-1-23-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/23-1-23-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/23-1-23-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/23-1-23-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/23-1-23.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Un paso más al objetivo</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419263 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/contra-todos/">Contra todos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/los-imperdibles-archivos-secretos-s-u-q/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/CONTRA-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="LOS IMPERDIBLES ARCHIVOS SECRETOS S.U.Q." srcset="https://diariouno.pe/wp-content/uploads/2020/09/CONTRA-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/CONTRA-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/CONTRA-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/CONTRA-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/CONTRA.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>LOS IMPERDIBLES ARCHIVOS SECRETOS S.U.Q.</p></a></li><li><a href="https://diariouno.pe/videojuegos-ranqueados-en-pandemia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/24-3-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Videojuegos ranqueados en Pandemia" srcset="https://diariouno.pe/wp-content/uploads/2020/09/24-3-3-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/24-3-3-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/24-3-3-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/24-3-3-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/24-3-3.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Videojuegos ranqueados en Pandemia</p></a></li><li><a href="https://diariouno.pe/google-maps-te-avisa-de-los-casos-de-coronavirus-en-tu-comunidad/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/24-1-24-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Google Maps: te avisa de los casos de coronavirus en tu comunidad" srcset="https://diariouno.pe/wp-content/uploads/2020/09/24-1-24-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/24-1-24-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/24-1-24-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/24-1-24-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/24-1-24.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Google Maps: te avisa de los casos de coronavirus en tu comunidad</p></a></li><li><a href="https://diariouno.pe/netflix-lover-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/24-2-4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Netflix lover" srcset="https://diariouno.pe/wp-content/uploads/2020/09/24-2-4-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/24-2-4-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/24-2-4-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/24-2-4-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/24-2-4.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Netflix lover</p></a></li><li><a href="https://diariouno.pe/truco-whatsapp/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/24-4-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Truco Whatsapp" srcset="https://diariouno.pe/wp-content/uploads/2020/09/24-4-2-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/24-4-2-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/24-4-2-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/24-4-2-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/24-4-2.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Truco Whatsapp</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-200"><a href="#">Especiales</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-851 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/pataditas/">Pataditas</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/pataditas-16-de-setiembre-2020/"><div class="mvp-mega-img"></div><p>Pataditas &#8211; 16 de setiembre 2020</p></a></li><li><a href="https://diariouno.pe/pataditas-12-de-setiembre-2020/"><div class="mvp-mega-img"></div><p>Pataditas &#8211; 12 de setiembre 2020</p></a></li><li><a href="https://diariouno.pe/pataditas-10-de-setiembre-2020/"><div class="mvp-mega-img"></div><p>Pataditas &#8211; 10 de setiembre 2020</p></a></li><li><a href="https://diariouno.pe/pataditas-9-de-setiembre-2020/"><div class="mvp-mega-img"></div><p>Pataditas &#8211; 9 de setiembre 2020</p></a></li><li><a href="https://diariouno.pe/pataditas-8-de-setiembre-2020-2/"><div class="mvp-mega-img"></div><p>Pataditas &#8211; 8 de setiembre 2020</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/especial/">Especial</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/celebrando-la-patria-libre/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/15-1-11-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Celebrando la patria libre" srcset="https://diariouno.pe/wp-content/uploads/2020/09/15-1-11-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/15-1-11-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/15-1-11-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/15-1-11-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/15-1-11.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Celebrando la patria libre</p></a></li><li><a href="https://diariouno.pe/geopolitica-de-la-rebelion-en-bielorrusia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/18-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Geopolítica de la rebelión en Bielorrusia" srcset="https://diariouno.pe/wp-content/uploads/2020/09/18-1-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/18-1-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/18-1-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/18-1-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/18-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Geopolítica de la rebelión en Bielorrusia</p></a></li><li><a href="https://diariouno.pe/pamolsa-implementa-sistema-delivery-para-llegar-a-emprendedores/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/08/15-3-7-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Pamolsa implementa sistema delivery para llegar a emprendedores" srcset="https://diariouno.pe/wp-content/uploads/2020/08/15-3-7-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/08/15-3-7-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/08/15-3-7-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/08/15-3-7-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/08/15-3-7.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pamolsa implementa sistema delivery para llegar a emprendedores</p></a></li><li><a href="https://diariouno.pe/4000-emprendedores-se-beneficiarian-con-campana-de-venta-digital/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/08/15-1-11-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="4000 emprendedores se beneficiarían con campaña de venta digital" srcset="https://diariouno.pe/wp-content/uploads/2020/08/15-1-11-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/08/15-1-11-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/08/15-1-11-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/08/15-1-11-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/08/15-1-11.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>4000 emprendedores se beneficiarían con campaña de venta digital</p></a></li><li><a href="https://diariouno.pe/niufleex-la-primera-plataforma-educativa-multidisciplinaria/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/08/15-2-9-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="“Niufleex”, la primera plataforma educativa multidisciplinaria" srcset="https://diariouno.pe/wp-content/uploads/2020/08/15-2-9-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/08/15-2-9-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/08/15-2-9-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/08/15-2-9-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/08/15-2-9.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>“Niufleex”, la primera plataforma educativa multidisciplinaria</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420569 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/hipica-al-dia/">Hípica al día</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/a-partidor-lleno/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/20-1-17-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="A PARTIDOR LLENO" srcset="https://diariouno.pe/wp-content/uploads/2020/09/20-1-17-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/20-1-17-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/20-1-17-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/20-1-17-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/20-1-17.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>A PARTIDOR LLENO</p></a></li><li><a href="https://diariouno.pe/breves-18/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/20-3-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Ola Perfecta por otro clásico" srcset="https://diariouno.pe/wp-content/uploads/2020/09/20-3-3-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/20-3-3-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/20-3-3-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/20-3-3-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/20-3-3.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Breves</p></a></li><li><a href="https://diariouno.pe/vuelve-muhammad-ali-por-un-nuevo-triunfo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/20-1-16-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="VUELVE MUHAMMAD ALI POR UN NUEVO TRIUNFO" srcset="https://diariouno.pe/wp-content/uploads/2020/09/20-1-16-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/20-1-16-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/20-1-16-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/20-1-16-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/20-1-16.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>VUELVE MUHAMMAD ALI POR UN NUEVO TRIUNFO</p></a></li><li><a href="https://diariouno.pe/vamos-por-el-dinero/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/20-2-8-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="VAMOS POR EL DINERO" srcset="https://diariouno.pe/wp-content/uploads/2020/09/20-2-8-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/20-2-8-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/20-2-8-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/20-2-8-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/20-2-8.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>VAMOS POR EL DINERO</p></a></li><li><a href="https://diariouno.pe/breves-16/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/20-2-4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://diariouno.pe/wp-content/uploads/2020/09/20-2-4-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/20-2-4-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/20-2-4-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/20-2-4-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/20-2-4.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Breves</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59523 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/ciencia-y-tecnologia/">Ciencia y tecnología</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/como-se-usa-la-ia-en-la-camara-de-un-smartphone/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/03/20-13-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="¿Cómo se usa la IA en la cámara de un smartphone?" srcset="https://diariouno.pe/wp-content/uploads/2020/03/20-13-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/03/20-13-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/03/20-13-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/03/20-13-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/03/20-13.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Cómo se usa la IA en la  cámara de un smartphone?</p></a></li><li><a href="https://diariouno.pe/hp-reinventa-la-impresion-digital-con-indigo-de-5ta-y-6ta-generacion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/03/21-13-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="HP reinventa la impresión digital con Indigo de 5ta y 6ta generación" srcset="https://diariouno.pe/wp-content/uploads/2020/03/21-13-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/03/21-13-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/03/21-13-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/03/21-13-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/03/21-13.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>HP reinventa la impresión digital con Indigo de 5ta y 6ta generación</p></a></li><li><a href="https://diariouno.pe/volkswagen-passat-regresa-al-peru/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/03/22-13-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Volkswagen Passat regresa al Perú" srcset="https://diariouno.pe/wp-content/uploads/2020/03/22-13-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/03/22-13-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/03/22-13-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/03/22-13-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/03/22-13.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Volkswagen Passat regresa al Perú</p></a></li><li><a href="https://diariouno.pe/huawei-lanza-nuevos-productos-y-soluciones-5g/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/03/22-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Huawei lanza nuevos productos y soluciones 5G" srcset="https://diariouno.pe/wp-content/uploads/2020/03/22-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/03/22-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/03/22-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/03/22-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/03/22.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Huawei lanza nuevos  productos y soluciones 5G</p></a></li><li><a href="https://diariouno.pe/tres-formas-en-las-que-cambiara-el-uso-del-blockchain/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/03/23-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Tres formas en las que cambiará el uso del blockchain" srcset="https://diariouno.pe/wp-content/uploads/2020/03/23-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/03/23-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/03/23-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/03/23-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/03/23.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tres formas en las que  cambiará el uso del blockchain</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/espectaculos/">Espectaculos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/la-fabri-k-presenta-nuevo-single-titulado-tus-labios-de-angel/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/k-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://diariouno.pe/wp-content/uploads/2020/09/k-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/k-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/k-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/k-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/k.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>LA FABRI-K PRESENTA NUEVO SINGLE TITULADO: “TUS LABIOS DE ANGEL”</p></a></li><li><a href="https://diariouno.pe/septiembre-es-el-mes-de-pixar-fest/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/19-1-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Septiembre es el mes de Pixar Fest" srcset="https://diariouno.pe/wp-content/uploads/2020/09/19-1-1-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/19-1-1-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/19-1-1-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/19-1-1-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/19-1-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Septiembre es el mes de Pixar Fest</p></a></li><li><a href="https://diariouno.pe/model-of-the-year-2020-virtual/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/20-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="“Model of the Year 2020” virtual" srcset="https://diariouno.pe/wp-content/uploads/2020/09/20-2-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/20-2-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/20-2-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/20-2-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/20-2.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>“Model of the Year 2020” virtual</p></a></li><li><a href="https://diariouno.pe/segunda-temporada-de-los-nuestros/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/20-1-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Segunda temporada de Los Nuestros" srcset="https://diariouno.pe/wp-content/uploads/2020/09/20-1-1-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/20-1-1-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/20-1-1-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/20-1-1-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/20-1-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Segunda temporada de Los Nuestros</p></a></li><li><a href="https://diariouno.pe/funcion-velorio-en-el-27-austin-film-festival/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/20-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="“Función Velorio” en el 27 Austin Film Festival" srcset="https://diariouno.pe/wp-content/uploads/2020/09/20-1-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/20-1-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/20-1-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/20-1-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/20-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>“Función Velorio” en el 27 Austin Film Festival</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389834 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/paladares/">Paladares</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/nueva-botella-inspirada-en-el-envase-de-hielo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/18-19-2-14-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Nueva botella inspirada en el envase de hielo" srcset="https://diariouno.pe/wp-content/uploads/2020/09/18-19-2-14-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-2-14-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-2-14-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-2-14-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-2-14.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nueva botella inspirada en el envase de hielo</p></a></li><li><a href="https://diariouno.pe/cafe-hankuna-descubriendo-las-notas-de-este-gran-producto-y-su-nueva-imagen/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/18-19-6-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Descubriendo las notas de este gran producto y su nueva imagen" srcset="https://diariouno.pe/wp-content/uploads/2020/09/18-19-6-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-6-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-6-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-6-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-6.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>CAFÉ HANKUNA: Descubriendo las notas de este gran producto y su nueva imagen</p></a></li><li><a href="https://diariouno.pe/ruth-garcia-diaz-los-sabores-reales-de-chiclayo-en-lima/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/18-19-5-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="RUTH GARCIA DIAZ: Los sabores reales de Chiclayo en Lima" srcset="https://diariouno.pe/wp-content/uploads/2020/09/18-19-5-1-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-5-1-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-5-1-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-5-1-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-5-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>RUTH GARCIA DIAZ: Los sabores reales de Chiclayo en Lima</p></a></li><li><a href="https://diariouno.pe/el-pecador-el-rey-del-arroz-con-mariscos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/18-19-2-10-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="El rey del arroz con mariscos" srcset="https://diariouno.pe/wp-content/uploads/2020/09/18-19-2-10-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-2-10-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-2-10-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-2-10-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-2-10.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>EL PECADOR: El rey del arroz con mariscos</p></a></li><li><a href="https://diariouno.pe/willy-rospigliosi-de-vuelta-a-sus-inicios-artesanales/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/18-19-1-12-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="WILLY ROSPIGLIOSI: De vuelta a sus inicios artesanales" srcset="https://diariouno.pe/wp-content/uploads/2020/09/18-19-1-12-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-1-12-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-1-12-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-1-12-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-1-12.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>WILLY ROSPIGLIOSI: De vuelta a sus inicios artesanales</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388843 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/hogar-y-familia/">Hogar y Familia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/formas-de-orientar-a-los-menores-sobre-la-vocacion-correcta-en-esta-epoca-de-pandemia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/18-1-4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Formas de orientar a los menores sobre la vocación correcta en esta época de pandemia" srcset="https://diariouno.pe/wp-content/uploads/2020/09/18-1-4-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/18-1-4-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/18-1-4-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/18-1-4-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/18-1-4.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Formas de orientar a los menores sobre la vocación correcta en esta época de pandemia</p></a></li><li><a href="https://diariouno.pe/en-la-adultez-como-llevar-el-duelo-ante-la-perdida-de-una-madre/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/18-19-2-12-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="En la adultez: ¿Cómo llevar el duelo ante la pérdida de una madre?" srcset="https://diariouno.pe/wp-content/uploads/2020/09/18-19-2-12-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-2-12-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-2-12-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-2-12-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-2-12.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>En la adultez: ¿Cómo llevar el duelo ante la pérdida de una madre?</p></a></li><li><a href="https://diariouno.pe/un-cortometraje-animado-para-sensibilizar-y-ver-en-familia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/18-19-3-7-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Un cortometraje animado para sensibilizar y ver en familia" srcset="https://diariouno.pe/wp-content/uploads/2020/09/18-19-3-7-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-3-7-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-3-7-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-3-7-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-3-7.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Un cortometraje animado para sensibilizar y ver en familia</p></a></li><li><a href="https://diariouno.pe/aplicativos-para-disfrutar-y-relajarse/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/18-19-2-7-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Aplicativos para disfrutar y relajarse" srcset="https://diariouno.pe/wp-content/uploads/2020/09/18-19-2-7-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-2-7-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-2-7-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-2-7-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-2-7.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Aplicativos para disfrutar y relajarse</p></a></li><li><a href="https://diariouno.pe/incrementa-visitas-a-sus-clases-virtuales-y-convoca-a-docentes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/18-19-4-5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Incrementa visitas a sus clases virtuales y convoca a docentes" srcset="https://diariouno.pe/wp-content/uploads/2020/09/18-19-4-5-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-4-5-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-4-5-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-4-5-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-4-5.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Incrementa visitas a sus clases virtuales y convoca a docentes</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390060 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/moda-y-belleza/">Salud y Estilo de vida</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/alertan-sobre-el-uso-de-audifonos-y-realizan-campana-de-despistaje/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/18-1-9-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Alertan sobre el uso de audífonos y realizan campaña de despistaje" srcset="https://diariouno.pe/wp-content/uploads/2020/09/18-1-9-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/18-1-9-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/18-1-9-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/18-1-9-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/18-1-9.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Alertan sobre el uso de audífonos y realizan campaña de despistaje</p></a></li><li><a href="https://diariouno.pe/cirugia-permite-recuperar-la-vision-ante-la-catarata/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/18-3-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Cirugía permite recuperar la visión ante la catarata" srcset="https://diariouno.pe/wp-content/uploads/2020/09/18-3-1-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/18-3-1-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/18-3-1-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/18-3-1-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/18-3-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cirugía permite recuperar la visión ante la catarata</p></a></li><li><a href="https://diariouno.pe/23-de-setiembre-dia-de-la-juventud-recordando-que-las-varices-tambien-afectan-a-esa-edad/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/18-19-4-6-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="23 DE SETIEMBRE Día de la Juventud: Recordando que las varices también afectan a esa edad" srcset="https://diariouno.pe/wp-content/uploads/2020/09/18-19-4-6-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-4-6-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-4-6-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-4-6-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-4-6.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>23 DE SETIEMBRE Día de la Juventud: Recordando que las varices también afectan a esa edad</p></a></li><li><a href="https://diariouno.pe/24-de-septiembre-dia-del-cancer-de-tiroides-casos-en-el-peru-se-ha-triplicado-en-los-ultimos-anos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/18-19-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Este jueves 24 de setiembre es el Día Mundial del Cáncer de Tiroides, un problema que tiene une estadística que hay que recordar para crear consciencia, pues según la información del Ministerio de Salud (MINSA), en los últimos años se ha triplicado el número de casos de cáncer de tiroides en el país. Por otra parte, el Instituto Nacional de Enfermedades Neoplásicas (INEN) indica que es la tercera más común en mujeres en Perú, luego del cáncer de mama y de cuello uterino. De acuerdo con Miluska Huachin, médico endocrinólogo, miembro de la Sociedad Peruana de Endocrinología y de la Sociedad Latinoamericana de Tiroides, la sospecha de cáncer de tiroides se inicia con la aparición de un nódulo tiroideo, usualmente sin generar dolor alguno, y que puede permanecer sin variación por mucho tiempo. En ocasiones puede crecer y ocasionar tos, ronquera u otros cambios en la voz, así como problemas para ingerir alimentos. “Ante la presencia de estos indicadores, se recomienda visitar al médico endocrinólogo para que realice la evaluación correspondiente que incluye en palpar el cuello del paciente, realizar análisis de sangre y una ecografía tiroidea. De acuerdo con los hallazgos en la ecografía se determinará si es necesario la biopsia tiroidea para evaluar si es maligno o no”, agrega. Resalta que en el 98% de los casos cuando el cáncer se detecta de forma temprana, al estar localizado sólo en la tiroides, el pronóstico de vida de los pacientes es favorable con una sobrevida de 5 años. En menor porcentaje tiene un curso agresivo, sobre todo aquellos que tienen un crecimiento rápido, en estos casos el pronóstico no es bueno. “Lamentablemente, en nuestro medio el diagnóstico puede tardar por varios factores como falta de información del paciente, deficiente acceso a los centros de salud, carencia de la infraestructura necesaria para la evaluación y la falta de especialistas en las regiones. Esto trae como consecuencia que el cáncer sea identificado ya avanzado lo que reduce la sobrevida del paciente”, indica. El primer paso para tratarlo consiste en remover la glándula tiroides de forma total o parcial. Posteriormente, el paciente deberá seguir una terapia con hormonas tiroideas para, de esta manera, suplir lo que el paciente ya no puede producir, además de reducir el riesgo de que el cáncer recurra. Estos serían los factores de riesgo para el cáncer de tiroides: en promedio, 3 de cada 4 personas diagnosticadas son mujeres y oscilan entre los 20 a 55 años. Muchos de ellos tienen antecedentes familiares y esto aumenta su riesgo. También se debería a los niveles altos de radiación principalmente en la zona de la cabeza y el cuello. Otro factor sería la falta de yodo, lo que afecta el funcionamiento normal de la tiroides, en tanto, si se sufre de obesidad hay mayor riesgo para cualquier tipo de cáncer." srcset="https://diariouno.pe/wp-content/uploads/2020/09/18-19-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/18-19.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>24 DE SEPTIEMBRE Día del Cáncer de Tiroides: Casos en el Perú se ha triplicado en los últimos años</p></a></li><li><a href="https://diariouno.pe/25-de-septiembre-dia-de-la-lucha-contra-la-tos-convulsiva-la-vacuna-desde-el-embarazo-puede-salvar-vidas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/18-19-2-13-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="25 DE SEPTIEMBRE Día de la Lucha contra la Tos Convulsiva: La vacuna desde el embarazo puede salvar vidas" srcset="https://diariouno.pe/wp-content/uploads/2020/09/18-19-2-13-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-2-13-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-2-13-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-2-13-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-2-13.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>25 DE SEPTIEMBRE Día de la Lucha contra la Tos Convulsiva: La vacuna desde el embarazo puede salvar vidas</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397708 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/vida-y-sociedad/">Vida y sociedad</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/el-casero-de-siempre-en-epocas-digitales/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/18-4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="El casero de siempre en épocas digitales" srcset="https://diariouno.pe/wp-content/uploads/2020/09/18-4-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/18-4-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/18-4-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/18-4-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/18-4.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El casero de siempre en épocas digitales</p></a></li><li><a href="https://diariouno.pe/recomendaciones-para-evitar-robos-en-la-empresa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/18-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Recomendaciones para evitar robos en la empresa" srcset="https://diariouno.pe/wp-content/uploads/2020/09/18-3-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/18-3-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/18-3-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/18-3-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/18-3.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Recomendaciones para evitar robos en la empresa</p></a></li><li><a href="https://diariouno.pe/primavera-sin-tabues/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/18-1-5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Primavera sin tabúes" srcset="https://diariouno.pe/wp-content/uploads/2020/09/18-1-5-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/18-1-5-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/18-1-5-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/18-1-5-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/18-1-5.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Primavera sin tabúes</p></a></li><li><a href="https://diariouno.pe/casa-palmatambo-su-mision-de-revalorar-un-legado-historico-de-pozuzo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/18-19-1-6-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Casa Palmatambo: Su misión de revalorar un legado histórico de Pozuzo" srcset="https://diariouno.pe/wp-content/uploads/2020/09/18-19-1-6-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-1-6-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-1-6-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-1-6-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-1-6.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Casa Palmatambo: Su misión de revalorar un legado histórico de Pozuzo</p></a></li><li><a href="https://diariouno.pe/rosa-maria-cifuentes-la-explicacion-astrologica-de-la-pandemia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/18-19-3-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ROSA MARÍA CIFUENTES: La explicación astrológica de la pandemia" srcset="https://diariouno.pe/wp-content/uploads/2020/09/18-19-3-1-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-3-1-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-3-1-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-3-1-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-3-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>ROSA MARÍA CIFUENTES: La explicación astrológica de la pandemia</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397966 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/tendencias-y-moda/">Tendencias y Moda</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/cambiemos-la-moda-dando-paso-a-los-materiales-de-origen-sostenible/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/18-19-2-15-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Cambiemos la moda: Dando paso a los materiales de origen sostenible" srcset="https://diariouno.pe/wp-content/uploads/2020/09/18-19-2-15-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-2-15-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-2-15-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-2-15-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-2-15.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cambiemos la moda: Dando paso a los materiales de origen sostenible</p></a></li><li><a href="https://diariouno.pe/tendencias-primavera-verano-llegan-a-peru-en-showroom-virtual-desde-brasil/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/18-19-1-15-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Tendencias Primavera Verano llegan a Perú en showroom virtual desde Brasil" srcset="https://diariouno.pe/wp-content/uploads/2020/09/18-19-1-15-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-1-15-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-1-15-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-1-15-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-1-15.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tendencias Primavera Verano llegan a Perú en showroom virtual desde Brasil</p></a></li><li><a href="https://diariouno.pe/expodeco-2020-conozca-las-novedades-en-disenos-de-interiores/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/18-19-3-10-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="EXPODECO 2020: Conozca las novedades en diseños de interiores" srcset="https://diariouno.pe/wp-content/uploads/2020/09/18-19-3-10-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-3-10-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-3-10-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-3-10-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-3-10.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>EXPODECO 2020: Conozca las novedades en diseños de interiores</p></a></li><li><a href="https://diariouno.pe/trece-relatos-eroticos-basados-en-hechos-reales/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/18-19-2-11-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Trece relatos eróticos basados en hechos reales" srcset="https://diariouno.pe/wp-content/uploads/2020/09/18-19-2-11-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-2-11-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-2-11-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-2-11-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-2-11.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Trece relatos eróticos basados en hechos reales</p></a></li><li><a href="https://diariouno.pe/las-prendas-ideales-para-realizar-ejercicios/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/18-19-1-13-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Las prendas ideales para realizar ejercicios" srcset="https://diariouno.pe/wp-content/uploads/2020/09/18-19-1-13-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-1-13-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-1-13-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-1-13-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-1-13.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Las prendas ideales para realizar ejercicios</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259732 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/salud/">Salud</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/no-bajes-la-guardia-ante-el-covid/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/18-1-6-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="NO BAJES LA GUARDIA ANTE EL COVID" srcset="https://diariouno.pe/wp-content/uploads/2020/09/18-1-6-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/18-1-6-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/18-1-6-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/18-1-6-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/18-1-6.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>NO BAJES LA GUARDIA ANTE EL COVID</p></a></li><li><a href="https://diariouno.pe/la-vitamina-c-es-un-elemento-imprescindible-para-el-sistema-inmunologico-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/18-1-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="La vitamina c - es un elemento imprescindible para el sistema inmunologico" srcset="https://diariouno.pe/wp-content/uploads/2020/09/18-1-1-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/18-1-1-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/18-1-1-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/18-1-1-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/18-1-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La vitamina c &#8211; es un elemento imprescindible para el sistema inmunologico</p></a></li><li><a href="https://diariouno.pe/un-nuevo-aliado-para-el-manejo-del-dolor-e-inflamacion-vitamina-c/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/8-1-4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="UN NUEVO ALIADO PARA EL MANEJO DEL DOLOR E INFLAMACION - VITAMINA C" srcset="https://diariouno.pe/wp-content/uploads/2020/09/8-1-4-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/8-1-4-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/8-1-4-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/8-1-4-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/8-1-4.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>UN NUEVO ALIADO PARA EL MANEJO DEL DOLOR E INFLAMACION &#8211; VITAMINA C</p></a></li><li><a href="https://diariouno.pe/depresion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/07/18-1-11-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="DEPRESIÓN" srcset="https://diariouno.pe/wp-content/uploads/2020/07/18-1-11-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/07/18-1-11-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/07/18-1-11-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/07/18-1-11-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/07/18-1-11.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>DEPRESIÓN</p></a></li><li><a href="https://diariouno.pe/ansiedad-estres-controlalo-con-vitamina-c/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/06/18-2-10-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="¿Ansiedad? ¿estrés? contrólalo con vitamina C" srcset="https://diariouno.pe/wp-content/uploads/2020/06/18-2-10-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/06/18-2-10-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/06/18-2-10-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/06/18-2-10-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/06/18-2-10.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Ansiedad? ¿estrés? contrólalo con vitamina C</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391819 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/turismo/">Turismo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/american-airlines-y-gol-anuncian-acuerdo-de-codigo-compartido/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/02/20-7-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Avión American Airlines" srcset="https://diariouno.pe/wp-content/uploads/2020/02/20-7-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/02/20-7-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/02/20-7-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/02/20-7-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/02/20-7.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>American Airlines y GOL anuncian acuerdo de código compartido</p></a></li><li><a href="https://diariouno.pe/4-tips-para-brindar-una-experiencia-de-viaje-360/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/02/21-7-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="4 tips para brindar una experiencia de viaje 360° turismo" srcset="https://diariouno.pe/wp-content/uploads/2020/02/21-7-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/02/21-7-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/02/21-7-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/02/21-7-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/02/21-7.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>4 tips para brindar una  experiencia de viaje 360°</p></a></li><li><a href="https://diariouno.pe/temptation-resorts-cruises-conquista-el-caribe-y-anuncia-sold-out-en-su-primer-crucero/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/01/21-25-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Temptation Resorts &amp;Cruises conquista el Caribe y anuncia Sold Out en su primer crucero" srcset="https://diariouno.pe/wp-content/uploads/2020/01/21-25-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/01/21-25-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/01/21-25-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/01/21-25-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/01/21-25.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Temptation Resorts &#038;Cruises conquista el  Caribe y anuncia Sold Out en su primer crucero</p></a></li><li><a href="https://diariouno.pe/american-airlines-obtiene-calificacion-perfecta-en-indice-de-igualdad-corporativa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/01/22-25-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="American Airlines obtiene calificación perfecta en índice de igualdad corporativa" srcset="https://diariouno.pe/wp-content/uploads/2020/01/22-25-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/01/22-25-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/01/22-25-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/01/22-25-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/01/22-25.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>American Airlines obtiene calificación perfecta en índice de igualdad corporativa</p></a></li><li><a href="https://diariouno.pe/american-airlines-la-primera-en-probar-modo-interprete-de-google-assistant/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/01/21-14-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="American Airlines la primera en probar modo intérprete de Google Assistant" srcset="https://diariouno.pe/wp-content/uploads/2020/01/21-14-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/01/21-14-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/01/21-14-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/01/21-14-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/01/21-14.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>American Airlines la primera en probar modo intérprete de Google Assistant</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28"><a href="http://www.diariouno.pe/columnistas/">Columnistas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420792 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/angel-delgado-silva/">Ángel Delgado Silva</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420793 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/arturo-belaunde/">Arturo Belaunde Guzmán</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420794 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/carlos-monge/">Carlos Monge</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420795 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/diana-foronda/">Diana Foronda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420796 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/eduargo-gonzalez-viana/">Eduardo González Viaña</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420797 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/german-alarco/">Germán Alarco Tosoni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420798 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/gustavo-espinoza-m/">Gustavo Espinoza M.</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420799 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/hernando-cevallos/">HERNANDO CEVALLOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420800 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/jaime-cruces-rosas/">Jaime Cruces Rosas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420801 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/jeronimo-centurion/">Jerónimo Centurion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420802 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/jorge-manco-zaconetti/">Jorge Manco Zaconetti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420803 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/jose-luis-ayala/">José Luis Ayala</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420805 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/luis-torres-montero/">LUIS TORRES MONTERO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420804 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/luis-villanueva/">Luis Villanueva Carbajal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420806 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/oswaldo-de-rivero/">Oswaldo de Rivero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420807 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/ricardo-milla-toro/">RICARDO MILLA TORO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420808 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/ursula-moscoso/">ÚRSULA MOSCOSO</a></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://diariouno.pe/presentan-aportes-para-reglamento-de-seleccion-de-integrantes-del-tc/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">

													<h3 class="mvp-post-cat left relative">
							<a class="mvp-post-cat-link" href="https://diariouno.pe/seccion/politica/">
								<span class="mvp-post-cat left">Política</span>
							</a>
							</h3>
							<h1 class="mvp-post-title left entry-title" itemprop="headline">Presentan aportes para reglamento de selección de integrantes del TC</h1>
																<span class="mvp-post-excerpt left">IDL, CNDDHH y el GTCC </span>
																						<div class="mvp-author-info-wrap left relative">
									<div class="mvp-author-info-thumb left relative">
																			</div><!--mvp-author-info-thumb-->
									<div class="mvp-author-info-text left relative">
										<div class="mvp-author-info-date left relative">
											<p>Publicado</p> <span class="mvp-post-date">hace 2 horas</span> <p>el</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-09-30">30 de septiembre de 2020</time></span>
											<meta itemprop="dateModified" content="2020-09-30 11:01 am"/>
										</div><!--mvp-author-info-date-->
										<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
											<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://diariouno.pe/author/pamunda/" title="Entradas de Diario Uno" rel="author">Diario Uno</a></span> 										</div><!--mvp-author-info-name-->
									</div><!--mvp-author-info-text-->
								</div><!--mvp-author-info-wrap-->
													 
					</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1000" height="600" src="https://diariouno.pe/wp-content/uploads/2020/09/4-1-28.jpg" class="attachment- size- wp-post-image" alt="Presentan aportes para reglamento de selección de integrantes del TC" srcset="https://diariouno.pe/wp-content/uploads/2020/09/4-1-28.jpg 1000w, https://diariouno.pe/wp-content/uploads/2020/09/4-1-28-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/4-1-28-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/4-1-28-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/4-1-28-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" />																								<meta itemprop="url" content="https://diariouno.pe/wp-content/uploads/2020/09/4-1-28.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://diariouno.pe/presentan-aportes-para-reglamento-de-seleccion-de-integrantes-del-tc/&amp;t=Presentan aportes para reglamento de selección de integrantes del TC', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Presentan aportes para reglamento de selección de integrantes del TC -&amp;url=https://diariouno.pe/presentan-aportes-para-reglamento-de-seleccion-de-integrantes-del-tc/', 'twitterShare', '	width=626,height=436'); return false;" title="Tweet esta publicación">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://diariouno.pe/presentan-aportes-para-reglamento-de-seleccion-de-integrantes-del-tc/&amp;t=Presentan aportes para reglamento de selección de integrantes del TC', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Presentan aportes para reglamento de selección de integrantes del TC -&amp;url=https://diariouno.pe/presentan-aportes-para-reglamento-de-seleccion-de-integrantes-del-tc/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esta publicación">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="whatsapp://send?text=Presentan aportes para reglamento de selección de integrantes del TC https://diariouno.pe/presentan-aportes-para-reglamento-de-seleccion-de-integrantes-del-tc/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<p>La Comisión Especial de Selección de nuevos y nuevas integrantes del Tribunal Constitucional (TC) puso a disposición de la ciudadanía durante 5 días, el texto preliminar del Reglamento que regirá dicha elección, a la luz de la Ley Nº 31031 sobre concurso público de méritos.</p>
<p>Así, el Instituto de Defensa Legal (IDL), la Coordinadora Nacional de Derechos Humanos (CNDDHH) y el Grupo de Trabajo Contra la Corrupción (GTCC) han presentado el lunes 28 sus aportes entre los que figuran:</p>
<p>&#8211;   El cambio de la estructura del proceso de selección, incluyendo (i) una “Audiencia pública de balance” del proceso, antes del inicio de las entrevistas públicas, en la que la ciudadanía podrá participar con preguntas, (ii) que la evaluación curricular tenga un peso de 50/100, y que la entrevista pública donde se evaluará la destreza técnica así como la idoneidad ética y de independencia, un peso de 50/100, y (iii) que la lista de candidatos que sea enviada al Pleno del Congreso, sea producto del debate motivado y decisión colegiada (por consenso o mayoría) que se dé sobre los puntajes alcanzados y consignados en el “Cuadro de Méritos”.</p>
<p>&#8211;   La “Cuestión de idoneidad ética e independencia”, por la que cualquier congresista de la Comisión de Selección puede plantear, en cualquier momento del proceso, la evaluación de esta idoneidad del o la postulante.</p>
<p>&#8211;   La necesidad de solicitar a las y los postulantes, las listas de casos que han patrocinado o en las que han figurado como demandantes o demandados, para evaluar presuntos conflictos de interés y la apariencia de independencia e imparcialidad.</p>
<p>&#8211;  La necesidad de que la trayectoria en la magistratura y la asesoría privada, sea también considerada a la par que la trayectoria de investigación. Se propone que se evalúen resoluciones o dictámenes, así como documentos de parte o de asesorías.</p>
<p>&#8211;   La necesidad de que la sociedad civil participe más allá de las tachas: en la “Audiencia pública de balance”, presentando preguntas para las entrevistas públicas, así como información de interés para la Comisión Especial a lo largo de todo el proceso.</p>
<p>&#8211;  Que el actual Congreso elija a 3 de los 6 nuevos y nuevas integrantes del TC.</p>
<p>Las organizaciones que suscriben esta propuesta abogan por que se dote de las máximas garantías de transparencia y objetividad al proceso, y que logren promover la postulación y elección de quienes tengan la idoneidad técnica y a su vez garanticen de independencia en el cargo.</p>
<p><strong>ALGO MÁS</strong></p>
<p>Al momento, señalan que las condiciones no están dadas para ello, “por lo que es esencial un reglamento que provea las más altas garantías, de querer continuarse con el proceso de selección y elección del Tribunal más importante del país para la protección de los derechos humanos y el control del poder”.</p>
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas relacionados:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://diariouno.pe/consecuencia-practica-seria-desafuero-de-edgar-alarcon/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Siguiente noticia</span>
																						<p>Consecuencia práctica sería desafuero de Édgar Alarcón</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://diariouno.pe/pedro-cateriano-se-afilia-a-todos-por-el-peru/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te pierdas</span>
																						<p>Pedro Cateriano se afilia a Todos por el Perú</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://diariouno.pe/wp-content/uploads/2020/09/logotipofondorojo.png"/>
																	<meta itemprop="url" content="https://diariouno.pe/wp-content/uploads/2020/09/logotipofondorojo.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Diario UNO">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Seguir leyendo</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Te pueden interesar</span>
															</h4>
																													</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://diariouno.pe/seccion/politica/"><span class="mvp-post-cat left">Política</span></a></h3>
												<h1 class="mvp-post-title left">Conmemoran 11 años de consulta popular</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 2 horas</span> <p>el</p> <span class="mvp-post-date">30 de septiembre de 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://diariouno.pe/author/pamunda/" title="Entradas de Diario Uno" rel="author">Diario Uno</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1000" height="600" src="https://diariouno.pe/wp-content/uploads/2020/09/6-2-22.jpg" class="attachment- size- wp-post-image" alt="Conmemoran 11 años de consulta popular." srcset="https://diariouno.pe/wp-content/uploads/2020/09/6-2-22.jpg 1000w, https://diariouno.pe/wp-content/uploads/2020/09/6-2-22-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/6-2-22-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/6-2-22-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/6-2-22-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>A pesar que la Policía Nacional del Perú (PNP) y la Fiscalía notificó a algunos voceros de Valle de Tambo -Mario Chirapo- por pretender desacatar la orden de sanidad y estado de emergencia al supuestamente convocar a la marcha, la PNP trató de impedir que se realice la denominada «marcha verde»; los agricultores y pobladores de valle de Tambo, autoconvocados, realizaron una caminata desde Dean Valdivia hasta Cocachacra en conmemoración los 11 años de consulta popular en el valle que le dijo SÍ a la agricultura, pesca artesanal, turismo comunitario y NO a la minería.</p>
<p>Durante la caminata realizaron una parada en la casa de Augusto Paredes, exvicepresidente de la Junta de Usuarios, quien falleció en la pandemia producto de una enfermedad llamada embolia. El exdirigente se encontraba preocupado por los múltiples juicios que enfrentaba de parte del Estado por participar en las movilizaciones en defensa del Valle de Tambo.</p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://diariouno.pe/conmemoran-11-anos-de-consulta-popular/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://diariouno.pe/seccion/politica/"><span class="mvp-post-cat left">Política</span></a></h3>
												<h1 class="mvp-post-title left">ONP: aprueban por insistencia autógrafa</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 2 horas</span> <p>el</p> <span class="mvp-post-date">30 de septiembre de 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://diariouno.pe/author/pamunda/" title="Entradas de Diario Uno" rel="author">Diario Uno</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1000" height="600" src="https://diariouno.pe/wp-content/uploads/2020/09/4-2-26.jpg" class="attachment- size- wp-post-image" alt="ONP: aprueban por insistencia autógrafa" srcset="https://diariouno.pe/wp-content/uploads/2020/09/4-2-26.jpg 1000w, https://diariouno.pe/wp-content/uploads/2020/09/4-2-26-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/4-2-26-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/4-2-26-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/4-2-26-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>Por unanimidad, la Comisión de Defensa del Consumidor del Congreso aprobó la insistencia de la ley que permite la devolución de los aportes de la Oficina de Normalización Previsional (ONP).</p>
<p>El grupo de trabajo aprobó el predictamen de insistencia recaído en las observaciones formuladas por el Presidente de la República, Martín Vizcarra, a la autógrafa de ley que establece un régimen especial facultativo de devolución de los aportes para los aportantes activos e inactivos bajo el Decreto Ley 19990 administrados por la ONP.</p>
<p>El pleno del Congreso aprobó el pasado 25 de agosto una iniciativa que permite la devolución, de manera excepcional y por única vez, de hasta una Unidad Impositiva Tributaria (UIT), es decir, 4,300 soles.</p>
<p>Asimismo, dicho texto establecía que las personas que aportaron al Sistema Nacional de Pensiones (SNP) y que a los 65 años de edad o más no han logrado cumplir los requisitos para obtener una pensión, tienen derecho a la devolución de la totalidad de sus aportes.</p>
<p><strong>OBSERVACIÓN </strong></p>
<p>El pasado 18 de setiembre, el Poder Ejecutivo observó la autógrafa de ley aprobada en el Congreso de la República que permitía el retiro de aportes a la ONP, considerando que dicha iniciativa legislativa «no es técnicamente viable y que de aplicarse una propuesta de este tipo, los primeros que verán afectados sus derechos son los actuales pensionistas».</p>
<p>«La autógrafa de ley, al permitir que las personas puedan retirar parcial o totalmente lo aportado al Sistema Nacional de Pensiones (SNP), está atentando contra la naturaleza previsional de los aportes, privándoles de obtener una pensión en la edad del retiro. Se rompe de esta manera la razón de ser del sistema previsional», señalaba el oficio.</p>
<p>&nbsp;</p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://diariouno.pe/onp-aprueban-por-insistencia-autografa/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://diariouno.pe/seccion/politica/"><span class="mvp-post-cat left">Política</span></a></h3>
												<h1 class="mvp-post-title left">Consecuencia práctica sería desafuero de Édgar Alarcón</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 2 horas</span> <p>el</p> <span class="mvp-post-date">30 de septiembre de 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://diariouno.pe/author/pamunda/" title="Entradas de Diario Uno" rel="author">Diario Uno</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1000" height="600" src="https://diariouno.pe/wp-content/uploads/2020/09/6-1-27.jpg" class="attachment- size- wp-post-image" alt="Consecuencia práctica sería desafuero de Édgar Alarcón" srcset="https://diariouno.pe/wp-content/uploads/2020/09/6-1-27.jpg 1000w, https://diariouno.pe/wp-content/uploads/2020/09/6-1-27-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/6-1-27-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/6-1-27-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/6-1-27-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>El congresista Édgar Alarcón debería ser desaforado y ser sometido a la acción de la justicia, opinó el exprocurador Antonio Maldonado, al considerar que se buscará en el Parlamento demorar al máximo el tratamiento de su caso.</p>
<p>Fue al ser consultado por la decisión de la Subcomisión de Acusaciones Constitucionales que declaró procedentes dos denuncias contra Alarcón Tejada.</p>
<p>“La consecuencia práctica [sobre lo resuelto por la Subcomisión de Acusaciones Constitucionales] sería su desafuero y su sometimiento ante la justicia, es decir, ante la Corte Suprema”, indicó en el programa No Hay Derecho de Ideeleradio.</p>
<p>“Si el Congreso quería tratar a todos de la misma manera frente a un problema de corrupción, lo primero que tenía que haber hecho es tomar decisión sobre este señor, y esto se podría haber hecho con la velocidad con la que tuvieron con la vacancia”, apuntó.</p>
<p><strong>TRISTE RECUERDO</strong></p>
<p>El exprocurador refirió que el plazo de este Congreso es muy corto. Mencionó que es probable que el Parlamento termine su periodo con el triste recuerdo de no haber tomado una decisión sobre este caso.</p>
<p>“El plazo que estamos enfrentando ahora es un plazo optimista de tres meses, pero como sabemos este Congreso tiene una vida muy corta. Por tanto, yo creo —sin ánimo de ser pesimista y desalentar las esperanzas en la justicia— que este Congreso va a terminar su periodo con el triste recuerdo de haber protegido a esta persona sin haber tomado ninguna decisión y haberlo sometido a la justicia. Creo que lamentablemente eso va a pasar”, consideró.</p>
<p>“Creo que lo que van hacer es demorar lo máximo [con el caso de Alarcón] y esto solo contribuye a una grave crisis de representación nacional y de baja legitimidad de sus representantes”, consideró.</p>
<p><strong>POR DIGNIDAD</strong></p>
<p>Mencionó, en ese sentido, que si este Congreso tiene un mínimo de dignidad y autoestima debería proceder rápidamente. Opinó que los hechos que se le imputan a Alarcón Tejada son graves.</p>
<p>“Los hechos son graves respecto a Alarcón, y antes de levantar el dedo contra cualquier persona lo mínimo que tendría que hacer —si tienen algo de autoestima y algo de dignidad— tanto el Congreso, sus integrantes y el presidente de ese Congreso es tomar una decisión rápida sobre esta persona. A la luz de lo que ha señalado la fiscal de la Nación”, remarcó.</p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://diariouno.pe/consecuencia-practica-seria-desafuero-de-edgar-alarcon/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="columnistas-widget-9" class="mvp-side-widget widget_columnistas-widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Hoy escriben</span></h4></div>		<div class="mvp-widget-flex-wrap left relative">
			<div class="mvp-flex-story-wrap left relative">
					<a href="https://diariouno.pe/columna/el-triunfo-de-barcelona-3/" rel="bookmark">
							<div class="mvp-flex-story left relative mvp-flex-row">
								<div class="mvp-flex-story-out right relative">
										<div class="mvp-flex-story-img left relative">
																					<!--?php the_post_thumbnail('mvp-mid-thumb', array( 'class' => 'mvp-reg-img' )); ?-->
											<!--?php the_post_thumbnail('mvp-small-thumb', array( 'class' => 'mvp-mob-img' )); ?-->
									    	<img src="https://diariouno.pe/wp-content/uploads/2015/11/ivlev-moscoso.jpg" alt="" class='mvp-mob-img' />
																				</div><!--mvp-flex-story-img--->
									<div class="mvp-flex-story-in">
										<div class="mvp-flex-story-text left relative">
											<div class="mvp-cat-date-wrap left relative">
												<span class="mvp-cd-cat left relative">Ivlev Moscoso Delgado</span>
											</div><!--mvp-cat-date-wrap-->
											<h2 class="mvp-stand-title">El triunfo de Barcelona</h2>
											<p></p>
										</div><!--mvp-flex-story-text--->
									</div><!--mvp-flex-story-in-->
								</div><!--mvp-flex-story-out-->
							</div><!--mvp-flex-story-->
						</a>

					<a href="https://diariouno.pe/columna/la-riqueza-colosal-de-alan-garcia/" rel="bookmark">
							<div class="mvp-flex-story left relative mvp-flex-row">
								<div class="mvp-flex-story-out right relative">
										<div class="mvp-flex-story-img left relative">
																					<!--?php the_post_thumbnail('mvp-mid-thumb', array( 'class' => 'mvp-reg-img' )); ?-->
											<!--?php the_post_thumbnail('mvp-small-thumb', array( 'class' => 'mvp-mob-img' )); ?-->
									    	<img src="https://diariouno.pe/wp-content/uploads/2020/09/LUIS-TORRES-MONTERO-2.jpg" alt="" class='mvp-mob-img' />
																				</div><!--mvp-flex-story-img--->
									<div class="mvp-flex-story-in">
										<div class="mvp-flex-story-text left relative">
											<div class="mvp-cat-date-wrap left relative">
												<span class="mvp-cd-cat left relative">LUIS TORRES MONTERO</span>
											</div><!--mvp-cat-date-wrap-->
											<h2 class="mvp-stand-title">LA RIQUEZA COLOSAL DE ALAN GARCÍA</h2>
											<p></p>
										</div><!--mvp-flex-story-text--->
									</div><!--mvp-flex-story-in-->
								</div><!--mvp-flex-story-out-->
							</div><!--mvp-flex-story-->
						</a>

					<a href="https://diariouno.pe/columna/hasta-hoy-se-mueven-las-fichas/" rel="bookmark">
							<div class="mvp-flex-story left relative mvp-flex-row">
								<div class="mvp-flex-story-out right relative">
										<div class="mvp-flex-story-img left relative">
																				</div><!--mvp-flex-story-img--->
									<div class="mvp-flex-story-in">
										<div class="mvp-flex-story-text left relative">
											<div class="mvp-cat-date-wrap left relative">
												<span class="mvp-cd-cat left relative">PAOLO ALDEA</span>
											</div><!--mvp-cat-date-wrap-->
											<h2 class="mvp-stand-title">Hasta hoy se mueven las fichas</h2>
											<p></p>
										</div><!--mvp-flex-story-text--->
									</div><!--mvp-flex-story-in-->
								</div><!--mvp-flex-story-out-->
							</div><!--mvp-flex-story-->
						</a>

				</div><!--mvp-flex-story-wrap-->
			</div><!--mvp-widget-flex-wrap-->						
</section><section id="portada_widget-4" class="mvp-side-widget widget_portada_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Portada impresa</span></h4></div>			<a href="https://diariouno.pe/portada-30-setiembre-2020/" rel="bookmark">
				<div class="mvp-flex-story-out right relative">
					<div class="mvp-flex-story-img left relative rgi_miportada">
						<img width="1000" height="1123" src="https://diariouno.pe/wp-content/uploads/2020/09/01-11.jpg" class=" wp-post-image" alt="Portada 30 setiembre 2020" srcset="https://diariouno.pe/wp-content/uploads/2020/09/01-11.jpg 1000w, https://diariouno.pe/wp-content/uploads/2020/09/01-11-267x300.jpg 267w, https://diariouno.pe/wp-content/uploads/2020/09/01-11-768x862.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/01-11-912x1024.jpg 912w" sizes="(max-width: 1000px) 100vw, 1000px" />					</div><!--mvp-flex-story-img--->
					<style type="text/css"> .rgi_miportada { border: 1px solid black; } </style>
					<div class="mvp-flex-story-in">
						<div class="mvp-flex-story-text left relative">
							<div class="mvp-cat-date-wrap left relative">
								<span class="mvp-cd-cat left relative">_Portada_</span><span class="mvp-cd-date left relative">hace 14 horas</span>
							</div><!--mvp-cat-date-wrap-->
							<h2 class="mvp-stand-title">Portada 30 setiembre 2020</h2>
						</div><!--mvp-flex-story-text--->
					</div><!--mvp-flex-story-in-->
				</div><!--mvp-flex-story-out-->
			</a>
		</section><section id="mvp_flex_widget-6" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Últimas noticias</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://diariouno.pe/edicion-digital-30-setiembre-2020/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/pdf-portada-18-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Edición digital 30 setiembre 2020" srcset="https://diariouno.pe/wp-content/uploads/2020/09/pdf-portada-18-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/pdf-portada-18-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/pdf-portada-18-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/pdf-portada-18-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/pdf-portada-18.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/09/pdf-portada-18-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Edición digital 30 setiembre 2020" srcset="https://diariouno.pe/wp-content/uploads/2020/09/pdf-portada-18-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/09/pdf-portada-18-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Edición digital</span><span class="mvp-cd-date left relative">hace 2 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Edición digital 30 setiembre 2020</h2>
															<p></p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/conmemoran-11-anos-de-consulta-popular/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/6-2-22-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Conmemoran 11 años de consulta popular." srcset="https://diariouno.pe/wp-content/uploads/2020/09/6-2-22-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/6-2-22-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/6-2-22-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/6-2-22-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/6-2-22.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/09/6-2-22-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Conmemoran 11 años de consulta popular." srcset="https://diariouno.pe/wp-content/uploads/2020/09/6-2-22-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/09/6-2-22-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 2 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Conmemoran 11 años de consulta popular</h2>
															<p>A pesar que la Policía Nacional del Perú (PNP) y la Fiscalía notificó a algunos voceros de Valle de Tambo...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/onp-aprueban-por-insistencia-autografa/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/4-2-26-400x240.jpg" class="mvp-reg-img wp-post-image" alt="ONP: aprueban por insistencia autógrafa" srcset="https://diariouno.pe/wp-content/uploads/2020/09/4-2-26-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/4-2-26-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/4-2-26-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/4-2-26-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/4-2-26.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/09/4-2-26-80x80.jpg" class="mvp-mob-img wp-post-image" alt="ONP: aprueban por insistencia autógrafa" srcset="https://diariouno.pe/wp-content/uploads/2020/09/4-2-26-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/09/4-2-26-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 2 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">ONP: aprueban por insistencia autógrafa</h2>
															<p>Por unanimidad, la Comisión de Defensa del Consumidor del Congreso aprobó la insistencia de la ley que permite la devolución...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/consecuencia-practica-seria-desafuero-de-edgar-alarcon/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/6-1-27-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Consecuencia práctica sería desafuero de Édgar Alarcón" srcset="https://diariouno.pe/wp-content/uploads/2020/09/6-1-27-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/6-1-27-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/6-1-27-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/6-1-27-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/6-1-27.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/09/6-1-27-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Consecuencia práctica sería desafuero de Édgar Alarcón" srcset="https://diariouno.pe/wp-content/uploads/2020/09/6-1-27-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/09/6-1-27-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 2 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Consecuencia práctica sería desafuero de Édgar Alarcón</h2>
															<p>El congresista Édgar Alarcón debería ser desaforado y ser sometido a la acción de la justicia, opinó el exprocurador Antonio...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/becerril-solicita-nulidad-de-declaraciones-de-mirtha-gonzales/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/5-2-22-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Becerril solicita nulidad de declaraciones de Mirtha Gonzales" srcset="https://diariouno.pe/wp-content/uploads/2020/09/5-2-22-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/5-2-22-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/5-2-22-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/5-2-22-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/5-2-22.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/09/5-2-22-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Becerril solicita nulidad de declaraciones de Mirtha Gonzales" srcset="https://diariouno.pe/wp-content/uploads/2020/09/5-2-22-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/09/5-2-22-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 2 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Becerril solicita nulidad de declaraciones de Mirtha Gonzales</h2>
															<p>El Juzgado Supremo de Investigación Preparatoria programó para este viernes, a las 09:00 horas, la audiencia de tutela de derechos...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/presentan-aportes-para-reglamento-de-seleccion-de-integrantes-del-tc/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/4-1-28-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Presentan aportes para reglamento de selección de integrantes del TC" srcset="https://diariouno.pe/wp-content/uploads/2020/09/4-1-28-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/4-1-28-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/4-1-28-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/4-1-28-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/4-1-28.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/09/4-1-28-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Presentan aportes para reglamento de selección de integrantes del TC" srcset="https://diariouno.pe/wp-content/uploads/2020/09/4-1-28-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/09/4-1-28-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 2 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Presentan aportes para reglamento de selección de integrantes del TC</h2>
															<p>La Comisión Especial de Selección de nuevos y nuevas integrantes del Tribunal Constitucional (TC) puso a disposición de la ciudadanía...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/pedro-cateriano-se-afilia-a-todos-por-el-peru/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/5-3-7-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Pedro Cateriano se afilia a Todos por el Perú" srcset="https://diariouno.pe/wp-content/uploads/2020/09/5-3-7-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/5-3-7-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/5-3-7-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/5-3-7-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/5-3-7.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/09/5-3-7-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Pedro Cateriano se afilia a Todos por el Perú" srcset="https://diariouno.pe/wp-content/uploads/2020/09/5-3-7-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/09/5-3-7-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 2 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Pedro Cateriano se afilia a Todos por el Perú</h2>
															<p>El expresidente del Consejo de Ministros, Pedro Cateriano Bellido, informó hoy que se afilió al partido político Todos por el...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/mineria-sera-uno-de-los-sectores-con-mayor-crecimiento/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-text left relative">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 2 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2 class="mvp-stand-title">Minería será uno de los sectores con mayor crecimiento</h2>
													<p>El ministro de Energía y Minas, Miguel Incháustegui, destacó que el PBI minero metálico, a pesar del impacto causado por...</p>
												</div><!--mvp-flex-story-text--->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/bvl-inicio-la-sesion-con-indices-positivos-12/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/11-4-4-400x240.jpg" class="mvp-reg-img wp-post-image" alt="BVL inició la sesión con índices positivos" srcset="https://diariouno.pe/wp-content/uploads/2020/09/11-4-4-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/11-4-4-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/11-4-4-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/11-4-4-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/11-4-4.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/09/11-4-4-80x80.jpg" class="mvp-mob-img wp-post-image" alt="BVL inició la sesión con índices positivos" srcset="https://diariouno.pe/wp-content/uploads/2020/09/11-4-4-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/09/11-4-4-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Economía</span><span class="mvp-cd-date left relative">hace 4 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">BVL inició la sesión con índices positivos</h2>
															<p>La Bolsa de Valores de Lima (BVL) muestra indicadores positivos al inicio de la sesión bursátil, ante el ascenso de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/sat-recuerda-pagar-tributos/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/11-2-23-400x240.jpg" class="mvp-reg-img wp-post-image" alt="SAT recuerda pagar tributos" srcset="https://diariouno.pe/wp-content/uploads/2020/09/11-2-23-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/11-2-23-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/11-2-23-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/11-2-23-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/11-2-23.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/09/11-2-23-80x80.jpg" class="mvp-mob-img wp-post-image" alt="SAT recuerda pagar tributos" srcset="https://diariouno.pe/wp-content/uploads/2020/09/11-2-23-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/09/11-2-23-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Economía</span><span class="mvp-cd-date left relative">hace 4 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">SAT recuerda pagar tributos</h2>
															<p>Hoy miércoles 30 de septiembre es último día para cancelar la tercera cuota del impuesto vehicular, predial y arbitrios, correspondiente...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/cotizacion-del-dolar-cerro-con-ligera-alza-3/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/11-3-7-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Cotización del dólar cerró con ligera alza" srcset="https://diariouno.pe/wp-content/uploads/2020/09/11-3-7-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/11-3-7-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/11-3-7-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/11-3-7-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/11-3-7.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/09/11-3-7-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Cotización del dólar cerró con ligera alza" srcset="https://diariouno.pe/wp-content/uploads/2020/09/11-3-7-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/09/11-3-7-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Economía</span><span class="mvp-cd-date left relative">hace 4 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Cotización del dólar cerró con ligera alza</h2>
															<p>El precio del dólar avanzó ligeramente frente al sol al cierre de la sesión cambiaria, ante la mayor demanda de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/creditos-reactiva-peru-hasta-el-30-de-octubre/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/11-1-23-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Créditos Reactiva Perú hasta el 30 de octubre" srcset="https://diariouno.pe/wp-content/uploads/2020/09/11-1-23-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/11-1-23-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/11-1-23-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/11-1-23-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/11-1-23.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/09/11-1-23-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Créditos Reactiva Perú hasta el 30 de octubre" srcset="https://diariouno.pe/wp-content/uploads/2020/09/11-1-23-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/09/11-1-23-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Economía</span><span class="mvp-cd-date left relative">hace 4 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Créditos Reactiva Perú hasta el 30 de octubre</h2>
															<p>El Ministerio de Economía y Finanzas (MEF) dispuso la ampliación del plazo hasta el 30 de octubre de este año...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/la-tiene-dificil-12/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/23-4-7-400x240.jpg" class="mvp-reg-img wp-post-image" alt="La tiene difícil" srcset="https://diariouno.pe/wp-content/uploads/2020/09/23-4-7-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/23-4-7-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/23-4-7-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/23-4-7-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/23-4-7.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/09/23-4-7-80x80.jpg" class="mvp-mob-img wp-post-image" alt="La tiene difícil" srcset="https://diariouno.pe/wp-content/uploads/2020/09/23-4-7-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/09/23-4-7-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">hace 4 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">La tiene difícil</h2>
															<p>En el otro partido de la jornada 15 del Apertura, será más que atractivo. Sporting Cristal que marcha de escolta...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/ojala-que-no-tengamos-que-rezar-para-evitar-mas-contagios/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/9-1-27-400x240.jpg" class="mvp-reg-img wp-post-image" alt="“Ojalá que no tengamos que rezar para evitar más contagios”" srcset="https://diariouno.pe/wp-content/uploads/2020/09/9-1-27-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/9-1-27-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/9-1-27-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/9-1-27-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/9-1-27.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/09/9-1-27-80x80.jpg" class="mvp-mob-img wp-post-image" alt="“Ojalá que no tengamos que rezar para evitar más contagios”" srcset="https://diariouno.pe/wp-content/uploads/2020/09/9-1-27-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/09/9-1-27-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Actualidad</span><span class="mvp-cd-date left relative">hace 4 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">“Ojalá que no tengamos que rezar para evitar más contagios”</h2>
															<p>Los casos de coronavirus descienden en el Perú pero paralelamente los gimnasios y salas de juego reabren sus puertas y...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/enfermeras-se-preparan-para-elegir-a-sus-representantes/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/9-2-25-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Enfermeras se preparan para elegir a sus representantes" srcset="https://diariouno.pe/wp-content/uploads/2020/09/9-2-25-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/9-2-25-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/9-2-25-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/9-2-25-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/9-2-25.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/09/9-2-25-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Enfermeras se preparan para elegir a sus representantes" srcset="https://diariouno.pe/wp-content/uploads/2020/09/9-2-25-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/09/9-2-25-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Actualidad</span><span class="mvp-cd-date left relative">hace 4 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Enfermeras se preparan para elegir a sus representantes</h2>
															<p>Un nuevo proceso electoral se acerca en el colegio de Enfermeros y en su Consejo Regional III – Lima Metropolitana...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/mal-negocio/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/21-2-15-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Mal negocio" srcset="https://diariouno.pe/wp-content/uploads/2020/09/21-2-15-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/21-2-15-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/21-2-15-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/21-2-15-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/21-2-15.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/09/21-2-15-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Mal negocio" srcset="https://diariouno.pe/wp-content/uploads/2020/09/21-2-15-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/09/21-2-15-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">hace 4 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Mal negocio</h2>
															<p>En partido que se jugó en el estadio Miguel Grau del Callao, Cienciano igualó sin goles con Sport Huancayo. Ambos...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/7-formas-de-colaborar-para-la-prevencion-del-cancer/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/15-2-25-400x240.jpg" class="mvp-reg-img wp-post-image" alt="7 formas de colaborar para la prevención del cáncer" srcset="https://diariouno.pe/wp-content/uploads/2020/09/15-2-25-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/15-2-25-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/15-2-25-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/15-2-25-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/15-2-25.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/09/15-2-25-80x80.jpg" class="mvp-mob-img wp-post-image" alt="7 formas de colaborar para la prevención del cáncer" srcset="https://diariouno.pe/wp-content/uploads/2020/09/15-2-25-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/09/15-2-25-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Variedades</span><span class="mvp-cd-date left relative">hace 4 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">7 formas de colaborar para la prevención del cáncer</h2>
															<p>Debido a la actual emergencia sanitaria, la Liga Contra el Cáncer, con el apoyo de RIMAC Seguros y Real Systems,...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/ahora-o-nunca-2/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/21-3-6-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Ahora o nunca" srcset="https://diariouno.pe/wp-content/uploads/2020/09/21-3-6-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/21-3-6-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/21-3-6-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/21-3-6-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/21-3-6.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/09/21-3-6-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Ahora o nunca" srcset="https://diariouno.pe/wp-content/uploads/2020/09/21-3-6-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/09/21-3-6-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">hace 4 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Ahora o nunca</h2>
															<p>Carlos Hidalgo Con el aliciente de haber logrado su primer triunfo en el Apertura tras el reinicio del mismo ante...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/la-verguenza-no-para/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/21-1-23-400x240.jpg" class="mvp-reg-img wp-post-image" alt="La vergüenza no para" srcset="https://diariouno.pe/wp-content/uploads/2020/09/21-1-23-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/21-1-23-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/21-1-23-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/21-1-23-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/21-1-23.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/09/21-1-23-80x80.jpg" class="mvp-mob-img wp-post-image" alt="La vergüenza no para" srcset="https://diariouno.pe/wp-content/uploads/2020/09/21-1-23-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/09/21-1-23-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">hace 4 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">La vergüenza no para</h2>
															<p>LDU goleó por 4-0 a Deportivo Binacional en Quito. El conjunto ecuatoriano selló su pase a los octavos de final,...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/los-imperdibles-archivos-secretos-s-u-q/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/CONTRA-400x240.jpg" class="mvp-reg-img wp-post-image" alt="LOS IMPERDIBLES ARCHIVOS SECRETOS S.U.Q." srcset="https://diariouno.pe/wp-content/uploads/2020/09/CONTRA-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/CONTRA-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/CONTRA-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/CONTRA-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/CONTRA.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/09/CONTRA-80x80.jpg" class="mvp-mob-img wp-post-image" alt="LOS IMPERDIBLES ARCHIVOS SECRETOS S.U.Q." srcset="https://diariouno.pe/wp-content/uploads/2020/09/CONTRA-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/09/CONTRA-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Contra todos</span><span class="mvp-cd-date left relative">hace 4 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">LOS IMPERDIBLES ARCHIVOS SECRETOS S.U.Q.</h2>
															<p>La carrera electoral a toda marcha, con tropezón y desencuentros en escenarios diferentes; unos con platal, otros no alcanzaron firmas,...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Tendencia</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://diariouno.pe/declaran-procedente-denuncia-por-trafico-de-influencias-agravado/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/4-2-25-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Declaran procedente denuncia por tráfico de influencias agravado" srcset="https://diariouno.pe/wp-content/uploads/2020/09/4-2-25-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/4-2-25-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/4-2-25-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/4-2-25-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/4-2-25.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/09/4-2-25-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Declaran procedente denuncia por tráfico de influencias agravado" srcset="https://diariouno.pe/wp-content/uploads/2020/09/4-2-25-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/09/4-2-25-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Declaran procedente denuncia por tráfico de influencias agravado</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/87-de-carga-movilizo-puerto-del-callaoccl/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/11-1-22-400x240.jpg" class="mvp-reg-img wp-post-image" alt="87% de carga movilizó puerto del Callao:CCL" srcset="https://diariouno.pe/wp-content/uploads/2020/09/11-1-22-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/11-1-22-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/11-1-22-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/11-1-22-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/11-1-22.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/09/11-1-22-80x80.jpg" class="mvp-mob-img wp-post-image" alt="87% de carga movilizó puerto del Callao:CCL" srcset="https://diariouno.pe/wp-content/uploads/2020/09/11-1-22-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/09/11-1-22-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Economía</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>87% de carga movilizó puerto del Callao:CCL</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/investigan-red-de-corrupcion-en-escuela-de-formacion-policial/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/8-1-27-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Investigan red de corrupción en Escuela de Formación Policial" srcset="https://diariouno.pe/wp-content/uploads/2020/09/8-1-27-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/8-1-27-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/8-1-27-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/8-1-27-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/8-1-27.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/09/8-1-27-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Investigan red de corrupción en Escuela de Formación Policial" srcset="https://diariouno.pe/wp-content/uploads/2020/09/8-1-27-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/09/8-1-27-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Actualidad</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Investigan red de corrupción en Escuela de Formación Policial</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/truco-whatsapp/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/24-4-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Truco Whatsapp" srcset="https://diariouno.pe/wp-content/uploads/2020/09/24-4-2-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/24-4-2-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/24-4-2-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/24-4-2-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/24-4-2.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/09/24-4-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Truco Whatsapp" srcset="https://diariouno.pe/wp-content/uploads/2020/09/24-4-2-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/09/24-4-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Contra todos</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Truco Whatsapp</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/videojuegos-ranqueados-en-pandemia/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/24-3-3-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Videojuegos ranqueados en Pandemia" srcset="https://diariouno.pe/wp-content/uploads/2020/09/24-3-3-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/24-3-3-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/24-3-3-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/24-3-3-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/24-3-3.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/09/24-3-3-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Videojuegos ranqueados en Pandemia" srcset="https://diariouno.pe/wp-content/uploads/2020/09/24-3-3-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/09/24-3-3-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Contra todos</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Videojuegos ranqueados en Pandemia</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/presenta-proyecto-para-el-retorno-a-la-bicameralidad/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/4-1-27-400x240.jpg" class="mvp-reg-img wp-post-image" alt="La bancada de Acción Popular presentó un proyecto de reforma constitucional que plantea el retorno de la bicameralidad en el Congreso, con una Cámara de Diputados de 100 miembros y una Cámara de Senadores con 30 integrantes. La iniciativa N° 6281/2020-CR plantea que para ser elegido senador se requiere de ser peruano de nacimiento, haber cumplido 35 años, gozar del derecho a sufragio y acreditar haber terminado estudios superiores. Para ser diputado se requiere ser peruano de nacimiento, haber cumplido 25 años y gozar de derecho de sufragio. El proyecto de ley señala además que corresponderá a la Cámara de Senadores aprobar el presupuesto anual del sector público, evaluado y debatido previamente por la Comisión de Presupuesto, integrada por igual número de diputados y senadores. Precias también que la Cámara de Senadores designará al contralor general de la República, a propuesta del Legislativo; a tres miembros del Banco Central de Reserva (BCR), y ratificará al superintendente de banca seguros y AFP designado por el Ejecutivo. Elegirá también a defensor del pueblo y a los magistrados del Tribunal Constitucional. Entre las funciones que le asigna el proyecto de ley a la Cámara de Senadores, está la de recibir la acusación de la Cámara de Diputados al presidente de la República, congresistas, ministros de Estado, miembros del Tribunal Constitucional, a los miembros de la JNJ, vocales y fiscales supremos, defensor del pueblos y al contralor por infracción a la Constitución y delitos. Le corresponderá, asimismo, aceptar la renuncia del presidente de la República, otorgar permiso al presidente para salir del país y declarar la vacancia por permanente incapacidad moral o física del jefe del Estado, tras la decisión de la Cámara de Diputados. El presidente del Senado, además, asumirá la presidencia de la República por impedimento temporal o permanente del mandatario, en caso no haya primer ni segundo vicepresidente de la República." srcset="https://diariouno.pe/wp-content/uploads/2020/09/4-1-27-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/4-1-27-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/4-1-27-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/4-1-27-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/4-1-27.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/09/4-1-27-80x80.jpg" class="mvp-mob-img wp-post-image" alt="La bancada de Acción Popular presentó un proyecto de reforma constitucional que plantea el retorno de la bicameralidad en el Congreso, con una Cámara de Diputados de 100 miembros y una Cámara de Senadores con 30 integrantes. La iniciativa N° 6281/2020-CR plantea que para ser elegido senador se requiere de ser peruano de nacimiento, haber cumplido 35 años, gozar del derecho a sufragio y acreditar haber terminado estudios superiores. Para ser diputado se requiere ser peruano de nacimiento, haber cumplido 25 años y gozar de derecho de sufragio. El proyecto de ley señala además que corresponderá a la Cámara de Senadores aprobar el presupuesto anual del sector público, evaluado y debatido previamente por la Comisión de Presupuesto, integrada por igual número de diputados y senadores. Precias también que la Cámara de Senadores designará al contralor general de la República, a propuesta del Legislativo; a tres miembros del Banco Central de Reserva (BCR), y ratificará al superintendente de banca seguros y AFP designado por el Ejecutivo. Elegirá también a defensor del pueblo y a los magistrados del Tribunal Constitucional. Entre las funciones que le asigna el proyecto de ley a la Cámara de Senadores, está la de recibir la acusación de la Cámara de Diputados al presidente de la República, congresistas, ministros de Estado, miembros del Tribunal Constitucional, a los miembros de la JNJ, vocales y fiscales supremos, defensor del pueblos y al contralor por infracción a la Constitución y delitos. Le corresponderá, asimismo, aceptar la renuncia del presidente de la República, otorgar permiso al presidente para salir del país y declarar la vacancia por permanente incapacidad moral o física del jefe del Estado, tras la decisión de la Cámara de Diputados. El presidente del Senado, además, asumirá la presidencia de la República por impedimento temporal o permanente del mandatario, en caso no haya primer ni segundo vicepresidente de la República." srcset="https://diariouno.pe/wp-content/uploads/2020/09/4-1-27-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/09/4-1-27-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Presenta proyecto para el retorno a la bicameralidad</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/comenzo-operativo-qatar-2022/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/22-1-24-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Comenzó operativo Qatar 2022" srcset="https://diariouno.pe/wp-content/uploads/2020/09/22-1-24-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/22-1-24-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/22-1-24-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/22-1-24-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/22-1-24.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/09/22-1-24-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Comenzó operativo Qatar 2022" srcset="https://diariouno.pe/wp-content/uploads/2020/09/22-1-24-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/09/22-1-24-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Comenzó operativo Qatar 2022</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/una-medida-necesaria/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/editorial-7-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://diariouno.pe/wp-content/uploads/2020/09/editorial-7-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/editorial-7-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/editorial-7-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/editorial-7-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/editorial-7.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/09/editorial-7-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://diariouno.pe/wp-content/uploads/2020/09/editorial-7-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/09/editorial-7-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Editorial</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Una medida necesaria</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://diariouno.pe/"><img src="https://diariouno.pe/wp-content/uploads/2020/09/logotipofondorojo.png" alt="Diario UNO" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/diariouno.pe" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://www.twitter.com/diariounoperu" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
															</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Av. Paseo de la República Nº 5610 Oficina 201 Miraflores - Lima - Perú Teléfonos: (+51 1) 782-1772  </br>
Copyright © 2020 - DIARIO UNO. El diario que siempre dice la verdad - Todos los derechos reservados - Diario UNO.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/diariouno.pe\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.1.6'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/themes/zox-news/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/themes/zox-news/js/retina.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/themes/zox-news/js/flexslider.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-includes/js/comment-reply.min.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.7.3.8'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/plugins/primera-plugin/js/jquery.jshowoff.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-includes/js/wp-embed.min.js?ver=5.1.6'></script>
</body>
</html>
<!-- Dynamic page generated in 3.022 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-09-30 14:06:30 -->

<!-- super cache -->