<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" >
<meta name="description" content="Todas las noticias sobre política, farándula, deportes, tecnología, economía, mundo, actualidad, y tendencias en diariouno.pe – be informed and reach the world, infórmate y conéctate con el mundo" />
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://diariouno.pe/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://diariouno.pe/wp-content/uploads/2020/04/3-1-1.jpg" />
		<meta name="twitter:image" content="https://diariouno.pe/wp-content/uploads/2020/04/3-1-1.jpg" />
	<meta property="og:url" content="https://diariouno.pe/pico-y-placa-para-peatones/" />
<meta property="og:title" content="Pico y placa para peatones" />
<meta property="og:description" content="En su búsqueda por frenar la curva de propagación del coronavirus, el Ejecutivo dispuso mediante un decreto supremo publicado en el diario oficial El Peruano, que desde hoy y hasta el fin de la cuarentena, el 12 de abril, hombres y mujeres podrán salir de sus viviendas en día diferenciado y solo para abastecerse de [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://diariouno.pe/pico-y-placa-para-peatones/">
<meta name="twitter:title" content="Pico y placa para peatones">
<meta name="twitter:description" content="En su búsqueda por frenar la curva de propagación del coronavirus, el Ejecutivo dispuso mediante un decreto supremo publicado en el diario oficial El Peruano, que desde hoy y hasta el fin de la cuarentena, el 12 de abril, hombres y mujeres podrán salir de sus viviendas en día diferenciado y solo para abastecerse de [&hellip;]">

<!-- Scrip cabecera para anuncios de nuestro propio servidor de anuncios -->
<script type='text/javascript' src='https://www.diariouno.pe/srvads/www/delivery/spcjs.php?id=1'></script>

<title>Pico y placa para peatones &#8211; Diario UNO</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario UNO &raquo; Feed" href="https://diariouno.pe/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario UNO &raquo; RSS de los comentarios" href="https://diariouno.pe/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariouno.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://diariouno.pe/wp-includes/css/dist/block-library/style.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://diariouno.pe/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://diariouno.pe/wp-includes/css/dashicons.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://diariouno.pe/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://diariouno.pe/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://diariouno.pe/wp-content/themes/zox-news/style.css?ver=5.1.4' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://diariouno.pe/wp-content/themes/zox-news/css/reset.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://diariouno.pe/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://diariouno.pe/wp-content/themes/zox-news/css/media-queries.css?ver=5.1.4' type='text/css' media='all' />
<script type='text/javascript' src='https://diariouno.pe/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://diariouno.pe/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariouno.pe/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariouno.pe/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='TC tendrá su primer pleno virtual por Covid-19 el martes' href='https://diariouno.pe/tc-tendra-su-primer-pleno-virtual-por-covid-19-el-martes/' />
<meta name="generator" content="WordPress 5.1.4" />
<link rel="canonical" href="https://diariouno.pe/pico-y-placa-para-peatones/" />
<link rel='shortlink' href='https://diariouno.pe/?p=400623' />
<link rel="alternate" type="application/json+oembed" href="https://diariouno.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariouno.pe%2Fpico-y-placa-para-peatones%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariouno.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariouno.pe%2Fpico-y-placa-para-peatones%2F&#038;format=xml" />
<link rel="icon" href="https://diariouno.pe/wp-content/uploads/2018/04/cropped-logo512x512-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://diariouno.pe/wp-content/uploads/2018/04/cropped-logo512x512-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://diariouno.pe/wp-content/uploads/2018/04/cropped-logo512x512-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://diariouno.pe/wp-content/uploads/2018/04/cropped-logo512x512-270x270.jpg" />
</head>
<body class="post-template-default single single-post postid-400623 single-format-standard">
	<!-- Código solicitado por Rossi -->
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-136661901-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());
	  gtag('config', 'UA-136661901-1');
	</script>
	<!-- Fin código solicitado por Rossi -->
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://diariouno.pe/"><img src="https://diariouno.pe/wp-content/uploads/2018/04/logo130x60.jpg" alt="Diario UNO" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-837"><a href="https://diariouno.pe/seccion/editorial/">Editorial</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28"><a href="http://www.diariouno.pe/columnistas/">Columnistas</a>
<ul class="sub-menu">
	<li id="menu-item-846" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-846"><a href="https://diariouno.pe/columnista/ivlev-moscoso/">Ivlev Moscoso Delgado</a></li>
	<li id="menu-item-37345" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-37345"><a href="https://diariouno.pe/columnista/oswaldo-de-rivero/">Oswaldo de Rivero</a></li>
	<li id="menu-item-382766" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-382766"><a href="https://diariouno.pe/columnista/yasser-gomez-carbajal/">Yásser Gómez Carbajal</a></li>
	<li id="menu-item-324108" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-324108"><a href="https://diariouno.pe/columnista/jorge-manco-zaconetti/">Jorge Manco Zaconetti</a></li>
	<li id="menu-item-844" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-844"><a href="https://diariouno.pe/columnista/eduargo-gonzalez-viana/">Eduardo González Viaña</a></li>
	<li id="menu-item-848" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-848"><a href="https://diariouno.pe/columnista/manuel-dammert/">Manuel Dammert Ego Aguirre</a></li>
	<li id="menu-item-839" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-839"><a href="https://diariouno.pe/columnista/agustin-haya/">Agustín Haya de la Torre</a></li>
	<li id="menu-item-324113" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-324113"><a href="https://diariouno.pe/columnista/carlos-monge/">Carlos Monge</a></li>
	<li id="menu-item-4188" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-4188"><a href="https://diariouno.pe/columnista/teresa-tovar-samanez/">Teresa Tovar Samanez</a></li>
	<li id="menu-item-324110" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-324110"><a href="https://diariouno.pe/columnista/alejandra-dinegro-martinez/">Alejandra Dinegro Martínez</a></li>
	<li id="menu-item-392743" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-392743"><a href="https://diariouno.pe/columnista/jaime-antezana-rivera/">Jaime Antezana Rivera</a></li>
	<li id="menu-item-392742" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-392742"><a href="https://diariouno.pe/columnista/dante-alfaro-f/">Dante Alfaro Fontaine</a></li>
	<li id="menu-item-326784" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-326784"><a href="https://diariouno.pe/columnista/jaime-delgado-zegarra/">Jaime Delgado Zegarra</a></li>
</ul>
</li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-112"><a href="https://diariouno.pe/seccion/politica/">Política</a></li>
<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="https://diariouno.pe/seccion/especial/">Especial</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://diariouno.pe/seccion/actualidad/">Actualidad</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://diariouno.pe/seccion/economia/">Economía</a></li>
<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href="https://diariouno.pe/seccion/mundo/">Mundo</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://diariouno.pe/seccion/cultura/">Cultura</a></li>
<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://diariouno.pe/seccion/espectaculos/">Espectaculos</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://diariouno.pe/seccion/deportes/">Deportes</a></li>
<li id="menu-item-200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-200"><a href="#">ADEMÁS</a>
<ul class="sub-menu">
	<li id="menu-item-851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-851"><a href="https://diariouno.pe/seccion/pataditas/">Pataditas</a></li>
	<li id="menu-item-59523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59523"><a href="https://diariouno.pe/seccion/ciencia-y-tecnologia/">Ciencia y tecnología</a></li>
	<li id="menu-item-389834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389834"><a href="https://diariouno.pe/seccion/paladares/">Paladares</a></li>
	<li id="menu-item-388843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388843"><a href="https://diariouno.pe/seccion/hogar-y-familia/">Hogar y Familia</a></li>
	<li id="menu-item-390060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390060"><a href="https://diariouno.pe/seccion/moda-y-belleza/">Salud y Estilo de vida</a></li>
	<li id="menu-item-397708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397708"><a href="https://diariouno.pe/seccion/vida-y-sociedad/">Vida y sociedad</a></li>
	<li id="menu-item-397966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397966"><a href="https://diariouno.pe/seccion/tendencias-y-moda/">Tendencias y Moda</a></li>
	<li id="menu-item-259732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259732"><a href="https://diariouno.pe/seccion/salud/">Salud</a></li>
	<li id="menu-item-391819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391819"><a href="https://diariouno.pe/seccion/turismo/">Turismo</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Contáctanos</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/diariouno.pe" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://www.twitter.com/diariounoperu" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/diariounoperu" target="_blank" class="fa fa-instagram fa-2"></a></li>
																	</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://diariouno.pe/">
	<input type="text" name="s" id="s" value="Buscado" onfocus='if (this.value == "Buscado") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscado"; }' />
	<input type="hidden" id="searchsubmit" value="Buscado" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.5
  *
  */-->

<ins data-revive-zoneid="23" data-revive-id="a94412ec91a144cee73d79d729fd7f4c"></ins>
<script async src="https://www.diariouno.pe/srvads/www/delivery/asyncjs.php"></script>


<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.5
  *
  */-->

<ins data-revive-zoneid="30" data-revive-id="a94412ec91a144cee73d79d729fd7f4c"></ins>
<script async src="https://www.diariouno.pe/srvads/www/delivery/asyncjs.php"></script>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/diariouno.pe" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://www.twitter.com/diariounoperu" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/diariounoperu" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																												</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://diariouno.pe/"><img itemprop="logo" src="https://diariouno.pe/wp-content/uploads/2018/04/logo177x100.jpg" alt="Diario UNO" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://diariouno.pe/"><img src="https://diariouno.pe/wp-content/uploads/2018/04/logo130x60.jpg" alt="Diario UNO" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Diario UNO</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Pico y placa para peatones</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-837"><a href="https://diariouno.pe/seccion/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28"><a href="http://www.diariouno.pe/columnistas/">Columnistas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-846"><a href="https://diariouno.pe/columnista/ivlev-moscoso/">Ivlev Moscoso Delgado</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-37345"><a href="https://diariouno.pe/columnista/oswaldo-de-rivero/">Oswaldo de Rivero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-382766"><a href="https://diariouno.pe/columnista/yasser-gomez-carbajal/">Yásser Gómez Carbajal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-324108"><a href="https://diariouno.pe/columnista/jorge-manco-zaconetti/">Jorge Manco Zaconetti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-844"><a href="https://diariouno.pe/columnista/eduargo-gonzalez-viana/">Eduardo González Viaña</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-848"><a href="https://diariouno.pe/columnista/manuel-dammert/">Manuel Dammert Ego Aguirre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-839"><a href="https://diariouno.pe/columnista/agustin-haya/">Agustín Haya de la Torre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-324113"><a href="https://diariouno.pe/columnista/carlos-monge/">Carlos Monge</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-4188"><a href="https://diariouno.pe/columnista/teresa-tovar-samanez/">Teresa Tovar Samanez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-324110"><a href="https://diariouno.pe/columnista/alejandra-dinegro-martinez/">Alejandra Dinegro Martínez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-392743"><a href="https://diariouno.pe/columnista/jaime-antezana-rivera/">Jaime Antezana Rivera</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-392742"><a href="https://diariouno.pe/columnista/dante-alfaro-f/">Dante Alfaro Fontaine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-326784"><a href="https://diariouno.pe/columnista/jaime-delgado-zegarra/">Jaime Delgado Zegarra</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-112"><a href="https://diariouno.pe/seccion/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="https://diariouno.pe/seccion/especial/">Especial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://diariouno.pe/seccion/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://diariouno.pe/seccion/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href="https://diariouno.pe/seccion/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://diariouno.pe/seccion/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://diariouno.pe/seccion/espectaculos/">Espectaculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://diariouno.pe/seccion/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-200"><a href="#">ADEMÁS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-851"><a href="https://diariouno.pe/seccion/pataditas/">Pataditas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59523"><a href="https://diariouno.pe/seccion/ciencia-y-tecnologia/">Ciencia y tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389834"><a href="https://diariouno.pe/seccion/paladares/">Paladares</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388843"><a href="https://diariouno.pe/seccion/hogar-y-familia/">Hogar y Familia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390060"><a href="https://diariouno.pe/seccion/moda-y-belleza/">Salud y Estilo de vida</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397708"><a href="https://diariouno.pe/seccion/vida-y-sociedad/">Vida y sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397966"><a href="https://diariouno.pe/seccion/tendencias-y-moda/">Tendencias y Moda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259732"><a href="https://diariouno.pe/seccion/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391819"><a href="https://diariouno.pe/seccion/turismo/">Turismo</a></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://diariouno.pe/pico-y-placa-para-peatones/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
																<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://diariouno.pe/seccion/politica/"><span class="mvp-post-cat left">
								Política									</span></a></h3>

						<h1 class="mvp-post-title left entry-title" itemprop="headline">Pico y placa para peatones</h1>

						<!-- Aquí debe ir la bajada -->
						
						<div class="mvp-post-tags">
							<span class="mvp-post-tags-header"></span>
						</div><!--mvp-post-tags-->

						<div class="mvp-prev-next-text left relative">
							<p>El Ejecutivo dispuso que hombres y mujeres salgan a la calle en día diferenciado y solo para realizar compras esenciales. El presidente Vizcarra hablo de un “segundo martillazo” a la curva de propagación, para lo que además se ha ampliado el número de UCIs disponibles en el país.</p>
						</div><!--mvp-prev-next-text-->
						<!-- Fin de mostrar la bajada -->

																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
																	</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">hace 5 horas</span> <p>el</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-04-03">3 abril, 2020</time></span>
										<meta itemprop="dateModified" content="2020-04-03"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://diariouno.pe/author/pamunda/" title="Entradas de Diario Uno" rel="author">Diario Uno</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1000" height="600" src="https://diariouno.pe/wp-content/uploads/2020/04/3-1-1.jpg" class="attachment- size- wp-post-image" alt="Vizcarra va generando confianza en la población a partir de medidas prudentes y bien comunicadas." srcset="https://diariouno.pe/wp-content/uploads/2020/04/3-1-1.jpg 1000w, https://diariouno.pe/wp-content/uploads/2020/04/3-1-1-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/04/3-1-1-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/04/3-1-1-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/04/3-1-1-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" />																								<meta itemprop="url" content="https://diariouno.pe/wp-content/uploads/2020/04/3-1-1.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://diariouno.pe/pico-y-placa-para-peatones/&amp;t=Pico y placa para peatones', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Pico y placa para peatones -&amp;url=https://diariouno.pe/pico-y-placa-para-peatones/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://diariouno.pe/pico-y-placa-para-peatones/&amp;media=https://diariouno.pe/wp-content/uploads/2020/04/3-1-1.jpg&amp;description=Pico y placa para peatones', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Pico y placa para peatones&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://diariouno.pe/pico-y-placa-para-peatones/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://diariouno.pe/pico-y-placa-para-peatones/&amp;t=Pico y placa para peatones', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Pico y placa para peatones -&amp;url=https://diariouno.pe/pico-y-placa-para-peatones/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://diariouno.pe/pico-y-placa-para-peatones/&amp;media=https://diariouno.pe/wp-content/uploads/2020/04/3-1-1.jpg&amp;description=Pico y placa para peatones', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Pico y placa para peatones https://diariouno.pe/pico-y-placa-para-peatones/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Pico y placa para peatones&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://diariouno.pe/pico-y-placa-para-peatones/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<p>En su búsqueda por frenar la curva de propagación del coronavirus, el Ejecutivo dispuso mediante un decreto supremo publicado en el diario oficial El Peruano, que desde hoy y hasta el fin de la cuarentena, el 12 de abril, hombres y mujeres podrán salir de sus viviendas en día diferenciado y solo para abastecerse de alimentos o comprar medicinas.</p>
<p>Así, los varones podrán circular los lunes, miércoles y viernes, y las mujeres los martes, jueves y sábados. Los días domingos queda prohibida toda circulación, a fin de minimizar aún más las posibilidades de contagio por el coronavirus.</p>
<p>En cuanto a las personas con orientaciones sexuales distintas a su género de nacimiento, el ministro de Defensa, Walter Martos, descartó algún tipo de problema en los controles porque no se va a verificar el sexo, sino la apariencia de las personas.</p>
<p>“Tenemos que respetar la identidad de cada una de las personas. No creo que haya algún problema porque acá no se va verificar su sexo, sino su apariencia. Si está vistiendo como una mujer, lo vamos a respetar como tal y si está vistiendo como varón, lo vamos a respetar”, remarcó.</p>
<p>En ese sentido, indicó que “ya las Fuerzas armadas y la Policía Nacional del Perú saben el comportamiento que deben tener en todo momento, respetando la dignidad de las personas y eso tiene que quedar muy claro”.</p>
<p>En la conferencia de prensa realizada en Palacio de Gobierno también se dio a conocer que la medida exceptúa a aquellas personas que deban circular para el cobro de cualquiera de los beneficios pecuniarios otorgados por el Gobierno en el marco de la emergencia nacional, así como para el cobro de pensiones en las entidades bancarias. Además, se remarcó que el uso de mascarilla para circular por la vía pública tiene carácter de obligatorio para todos los ciudadanos.</p>
<p><strong>LA IMPORTANCIA DE GANAR TIEMPO</strong></p>
<p>En la conferencia de prensa, el presidente de la República, Martín Vizcarra, explicó mediante un cuadro comparativo que gracias a las medidas de aislamiento social adoptadas, se viene atenuando la curva de propagación del virus, la cual, de no haberse adoptado la cuarentena como principal arma de lucha contra el coronavirus, se habría disparado exponencialmente y estaríamos lamentando un escenario mucho más trágico.</p>
<p>A este tiempo ganado a la pandemia al frenar la curva de propagación, hay que sumar el anuncio del mandatario respecto al incremento de unidades de cuidados intensivos (UCIs) en el país, las cuales hoy se han quintuplicado. De acuerdo a lo señalado por Vizcarra, el 6 de marzo en hospitales y clínicas solo se contaba con 100 camas en cuidados intensivos para poder atender a pacientes con coronavirus, pero que ahora “se puede atender hasta 500 personas”.</p>
<p>“Hemos comprado, hemos habilitado, está el Hospital de Ate, están las torres de la Villa Panamericana, la compra de equipos, instrumentos legales para la contratación de personal y ahora se puede atender hasta 500 personas que lleguen a cuidados intensivos”, indicó.</p>
<p><strong>A CUIDAR LAS FRONTERAS</strong></p>
<p>De otro lado, el presidente del Consejo de Ministros (PCM), Vicente Zeballos, anunció que las Fuerzas Armadas y la Policía Nacional reforzarán el control de las fronteras para evitar el ingreso ilegal de ciudadanos de países vecinos.</p>
<p>Según indicó, para este fin se realizarán coordinaciones con las autoridades regionales de las zonas fronterizas, ante las informaciones sobre filtraciones que se estarían produciendo debido a la emergencia del coronavirus.</p>
<p>Al respecto, en redes sociales se difundió un video donde se observa cómo ciudadanos extranjeros intentan ingresar a territorio nacional evadiendo los controles migratorios, para lo que utilizan caminos alternos cerca de las playas.</p>
<p>Hay que tener en cuenta que resulta sumamente importante reforzar el control fronterizo, ante un eventual pánico social por el impacto del coronavirus en Ecuador, donde el mismo presidente Lenin Moreno ha admitido que se recogen cientos de cadáveres de las calles de Guayaquil a causa del covid-19. En tanto, en el estado brasileño de Acre, fronterizo con Perú, los infectados por coronavirus llegaron a 45.</p>
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas relacionados:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://diariouno.pe/tc-tendra-su-primer-pleno-virtual-por-covid-19-el-martes/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No se pierda</span>
																						<p>TC tendrá su primer pleno virtual por Covid-19 el martes</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://diariouno.pe/wp-content/uploads/2018/04/logo177x100.jpg"/>
																	<meta itemprop="url" content="https://diariouno.pe/wp-content/uploads/2018/04/logo177x100.jpg">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Diario UNO">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Seguir leyendo</span>
														</div><!--mvp-cont-read-but-wrap-->
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Anuncio</span>
															<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.5
  *
  */-->

<ins data-revive-zoneid="23" data-revive-id="a94412ec91a144cee73d79d729fd7f4c"></ins>
<script async src="https://www.diariouno.pe/srvads/www/delivery/asyncjs.php"></script>


<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.5
  *
  */-->

<ins data-revive-zoneid="28" data-revive-id="a94412ec91a144cee73d79d729fd7f4c"></ins>
<script async src="https://www.diariouno.pe/srvads/www/delivery/asyncjs.php"></script>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Le podría gustar</span>
															</h4>
																													</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://diariouno.pe/seccion/politica/"><span class="mvp-post-cat left">Política</span></a></h3>
												<h1 class="mvp-post-title left">TC tendrá su primer pleno virtual por Covid-19 el martes</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 5 horas</span> <p>en</p> <span class="mvp-post-date">3 abril, 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://diariouno.pe/author/pamunda/" title="Entradas de Diario Uno" rel="author">Diario Uno</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1000" height="600" src="https://diariouno.pe/wp-content/uploads/2020/04/4-2-1.jpg" class="attachment- size- wp-post-image" alt="TC tendrá su primer pleno virtual por Covid-19 el martes" srcset="https://diariouno.pe/wp-content/uploads/2020/04/4-2-1.jpg 1000w, https://diariouno.pe/wp-content/uploads/2020/04/4-2-1-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/04/4-2-1-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/04/4-2-1-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/04/4-2-1-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>La presidenta del Tribunal Constitucional (TC), Marianella Ledesma, anunció que este martes el pleno de este organismo constitucional realizará su primer pleno virtual debido a las restricciones impuestas por el coronavirus.</p>
<p>Precisó que la pandemia ha permitido al TC conjugar las tecnologías para dar respuestas prontas y no dejar de atender a la ciudadanía, en medio de las limitaciones.</p>
<p>Dijo que se ha elaborado un plan de trabajo para este organismo y que los magistrados que integran el TC ya se encuentran realizando prácticas para el primer pleno virtual que formalmente se dará este martes.</p>
<p>“Ya han estado coordinando y elaborando un plan de trabajo en la visualización de los casos y de los debates”, indicó.</p>
<p>Por otro lado, sostuvo que su propuesta de reducción de remuneraciones para altos funcionarios durante el estado de emergencia es constitucionalmente posible.</p>
<p>Para determinar cifras exactas, tendría que revisarse la situación de las planillas con el Ministerio de Economía y Finanzas, según aseguró.</p>
<p>Consultada sobre las reacciones que generó su propuesta, considerada por algunos como populista, la magistrada respondió: “Soy una funcionaria del Estado, no hago actividad política. El espíritu de la Constitución en un estado democrático permite activar la solidaridad de todos y está permitido, es constitucional”. “Todos podemos ser solidarios en estos tiempos de crisis”, agregó.</p>
<p>Recordó que su propuesta está dirigida a los funcionarios públicos que tienen altos sueldos como un “gesto de solidaridad” ante los ciudadanos afectados por el coronavirus.</p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://diariouno.pe/tc-tendra-su-primer-pleno-virtual-por-covid-19-el-martes/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://diariouno.pe/seccion/politica/"><span class="mvp-post-cat left">Política</span></a></h3>
												<h1 class="mvp-post-title left">Omonte respalda reforma integral del sistema de pensiones</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 5 horas</span> <p>en</p> <span class="mvp-post-date">3 abril, 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://diariouno.pe/author/pamunda/" title="Entradas de Diario Uno" rel="author">Diario Uno</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1000" height="600" src="https://diariouno.pe/wp-content/uploads/2020/04/4-1-1.jpg" class="attachment- size- wp-post-image" alt="Omonte respalda reforma integral del sistema de pensiones" srcset="https://diariouno.pe/wp-content/uploads/2020/04/4-1-1.jpg 1000w, https://diariouno.pe/wp-content/uploads/2020/04/4-1-1-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/04/4-1-1-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/04/4-1-1-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/04/4-1-1-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>La congresista de Alianza para el Progreso (APP), Carmen Omonte, saludó que el presidente Martín Vizcarra haya convocado al Congreso para trabajar de manera conjunta un proyecto de ley de reforma integral de las Administradoras de Fondos de Pensiones (AFP), así como del sistema nacional de pensiones.</p>
<p>Refirió que desde la campaña electoral, APP apostó por una reforma integral de pensiones, a lo cual se han sumado bancadas como Podemos Perú y otras que entienden que todo el sistema previsional tiene que ser corregido.</p>
<p>“Saludamos que el presidente (Martín Vizcarra) haya asumido esta posición y confiamos que el Poder Ejecutivo presente el proyecto para que podamos debatirlo y sumarlo a los proyectos que hay en el Congreso y que salga pronto”, señaló Omonte a la Agencia Andina.</p>
<p>La legisladora reconoció que no será una labor sencilla, pero subrayó que es necesario realizar correcciones tanto al sistema privado de pensiones (SPP) como al sistema nacional de pensiones (SNP) porque no ofrecen una jubilación digna para la mayoría de sus jubilados.</p>
<p>“Sabemos que no va a ser sencillo, evidentemente no es solo la reforma del sistema privado de pensiones, sino también del sistema nacional y la ONP porque es una demanda de la ciudadanía desde hace mucho tiempo”, aseveró.</p>
<p>En cuanto al sistema privado, resaltó que existe un gran descontento de los afiliados de las AFP en el Perú, sino también en Chile, donde el SPP tiene más años y existen reclamos porque no ha dado los resultados que se esperaban.</p>
<p>Omonte criticó que las AFP siempre se hayan mostrado cerradas a la posibilidad de cualquier cambio y adviertan que el sistema podría colapsar perjudicando a todos sus afiliados.</p>
<p>Recordó que esa misma posición tuvieron cuando se aprobó la jubilación anticipada en el SPP y se autorizó a algunos afiliados a retirar el 95.5% de su fondo y dejar el 4.5% para atención en Essalud.</p>
<p>&nbsp;</p>
<p><strong>ALGO MÁS</strong></p>
<p><strong>“Muestran falta de sensibilidad, las AFP debieron ser primeras impulsoras de su reforma.</strong> El descontento iba aumentando porque era evidente que el beneficio no fue el prometido, pero siempre se han mostrado duras y rígidas a la menor propuesta de cambio y esto es perjudicial para la misma AFP”, expresó.</p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://diariouno.pe/omonte-respalda-reforma-integral-del-sistema-de-pensiones/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://diariouno.pe/seccion/politica/"><span class="mvp-post-cat left">Política</span></a></h3>
												<h1 class="mvp-post-title left">Pleno sesionará hoy para ver retiro de fondos AFP y control concurrente</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 5 horas</span> <p>en</p> <span class="mvp-post-date">3 abril, 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://diariouno.pe/author/pamunda/" title="Entradas de Diario Uno" rel="author">Diario Uno</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1000" height="600" src="https://diariouno.pe/wp-content/uploads/2020/04/5-3-2.jpg" class="attachment- size- wp-post-image" alt="Pleno sesionará hoy para ver retiro de fondos AFP y control concurrente" srcset="https://diariouno.pe/wp-content/uploads/2020/04/5-3-2.jpg 1000w, https://diariouno.pe/wp-content/uploads/2020/04/5-3-2-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/04/5-3-2-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/04/5-3-2-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/04/5-3-2-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>El presidente del Congreso, Manuel Merino de Lama, (Acción Popular) convocó para hoy a una sesión de Pleno presencial desconcentrado que se realizará a las 12.00 horas en el Hemiciclo del Palacio Legislativo.</p>
<p>En la agenda de la sesión plenaria se debatirá y votará el texto sustitutorio de los proyectos de ley que proponen medidas para desplegar el control simultáneo o concurrente de la Contraloría General de la República durante la emergencia sanitaria por el Covid-19.</p>
<p>Asimismo se verá un texto sustitutorio de los proyectos de ley que proponen el retiro, de forma voluntaria y extraordinaria, de hasta el 25% de fondos de las Administradoras de Fondo de Pensiones (AFP). Ambas iniciativas legislativas fueron evaluadas y presentadas por la Junta de Portavoces del Congreso.</p>
<p>Para este segundo pleno, a diferencia de los anteriores, no asistirán en conjunto los 130 congresistas que conforman el Pleno del Congreso. Están evaluando un mecanismo que permita evitar la concentración de personas debido al Covid-19.</p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://diariouno.pe/pleno-sesionara-hoy-para-ver-retiro-de-fondos-afp-y-control-concurrente/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_flex_widget-7" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">PUBLICIDAD</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://diariouno.pe/coronavirus-consejos-para-adultos-mayores-y-poblacion-en-riesgo/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/03/53-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Coronavirus - MINSA" srcset="https://diariouno.pe/wp-content/uploads/2020/03/53-1-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/03/53-1-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/03/53-1-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/03/53-1-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/03/53-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/03/53-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Coronavirus - MINSA" srcset="https://diariouno.pe/wp-content/uploads/2020/03/53-1-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/03/53-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Actualidad</span><span class="mvp-cd-date left relative">hace 3 semanas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Coronavirus: Consejos para adultos mayores y población en riesgo</h2>
															<p>Sólo el 10% a 15% sienten ligeras molestias&#8230; Hay que cuidarse y seguir las recomendaciones. De acuerdo con organismos internacionales,...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-6" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Lo más reciente</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
							<div class="mvp-flex-side-out left relative">
					<div class="mvp-flex-side-in">
						<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://diariouno.pe/pico-y-placa-para-peatones/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/04/3-1-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Vizcarra va generando confianza en la población a partir de medidas prudentes y bien comunicadas." srcset="https://diariouno.pe/wp-content/uploads/2020/04/3-1-1-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/04/3-1-1-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/04/3-1-1-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/04/3-1-1-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/04/3-1-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/04/3-1-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Vizcarra va generando confianza en la población a partir de medidas prudentes y bien comunicadas." srcset="https://diariouno.pe/wp-content/uploads/2020/04/3-1-1-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/04/3-1-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 5 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Pico y placa para peatones</h2>
															<p>En su búsqueda por frenar la curva de propagación del coronavirus, el Ejecutivo dispuso mediante un decreto supremo publicado en...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/tc-tendra-su-primer-pleno-virtual-por-covid-19-el-martes/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/04/4-2-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="TC tendrá su primer pleno virtual por Covid-19 el martes" srcset="https://diariouno.pe/wp-content/uploads/2020/04/4-2-1-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/04/4-2-1-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/04/4-2-1-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/04/4-2-1-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/04/4-2-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/04/4-2-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="TC tendrá su primer pleno virtual por Covid-19 el martes" srcset="https://diariouno.pe/wp-content/uploads/2020/04/4-2-1-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/04/4-2-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 5 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">TC tendrá su primer pleno virtual por Covid-19 el martes</h2>
															<p>La presidenta del Tribunal Constitucional (TC), Marianella Ledesma, anunció que este martes el pleno de este organismo constitucional realizará su...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/omonte-respalda-reforma-integral-del-sistema-de-pensiones/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/04/4-1-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Omonte respalda reforma integral del sistema de pensiones" srcset="https://diariouno.pe/wp-content/uploads/2020/04/4-1-1-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/04/4-1-1-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/04/4-1-1-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/04/4-1-1-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/04/4-1-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/04/4-1-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Omonte respalda reforma integral del sistema de pensiones" srcset="https://diariouno.pe/wp-content/uploads/2020/04/4-1-1-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/04/4-1-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 5 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Omonte respalda reforma integral del sistema de pensiones</h2>
															<p>La congresista de Alianza para el Progreso (APP), Carmen Omonte, saludó que el presidente Martín Vizcarra haya convocado al Congreso...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/pleno-sesionara-hoy-para-ver-retiro-de-fondos-afp-y-control-concurrente/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/04/5-3-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Pleno sesionará hoy para ver retiro de fondos AFP y control concurrente" srcset="https://diariouno.pe/wp-content/uploads/2020/04/5-3-2-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/04/5-3-2-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/04/5-3-2-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/04/5-3-2-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/04/5-3-2.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/04/5-3-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Pleno sesionará hoy para ver retiro de fondos AFP y control concurrente" srcset="https://diariouno.pe/wp-content/uploads/2020/04/5-3-2-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/04/5-3-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 5 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Pleno sesionará hoy para ver retiro de fondos AFP y control concurrente</h2>
															<p>El presidente del Congreso, Manuel Merino de Lama, (Acción Popular) convocó para hoy a una sesión de Pleno presencial desconcentrado...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/camara-de-comercio-de-lima-saluda-acceso-parcial-a-fondos-de-afp/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/04/5-2-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Cámara de Comercio de Lima saluda acceso parcial a fondos de AFP" srcset="https://diariouno.pe/wp-content/uploads/2020/04/5-2-2-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/04/5-2-2-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/04/5-2-2-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/04/5-2-2-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/04/5-2-2.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/04/5-2-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Cámara de Comercio de Lima saluda acceso parcial a fondos de AFP" srcset="https://diariouno.pe/wp-content/uploads/2020/04/5-2-2-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/04/5-2-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 5 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Cámara de Comercio de Lima saluda acceso parcial a fondos de AFP</h2>
															<p>Un total de 500,000 kits rápidos de descarte de coronavirus (COVID-19) donarán en las próximas semanas al Ministerio de Salud...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/mef-alista-compra-de-pruebas-moleculares-2/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/04/5-1-3-400x240.jpg" class="mvp-reg-img wp-post-image" alt="MEF alista compra de pruebas moleculares" srcset="https://diariouno.pe/wp-content/uploads/2020/04/5-1-3-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/04/5-1-3-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/04/5-1-3-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/04/5-1-3-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/04/5-1-3.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/04/5-1-3-80x80.jpg" class="mvp-mob-img wp-post-image" alt="MEF alista compra de pruebas moleculares" srcset="https://diariouno.pe/wp-content/uploads/2020/04/5-1-3-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/04/5-1-3-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 5 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">MEF alista compra de pruebas moleculares</h2>
															<p>El Ministerio de Salud informó hoy que a cifra de personas fallecidas contagiadas por Covid-19 se elevó a 55 en...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/transportistas-de-carga-y-mercancias-estan-prohibidos-de-trasladar-a-personas/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/04/6-3-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Transportistas de carga y mercancías están prohibidos de trasladar a personas" srcset="https://diariouno.pe/wp-content/uploads/2020/04/6-3-1-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/04/6-3-1-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/04/6-3-1-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/04/6-3-1-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/04/6-3-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/04/6-3-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Transportistas de carga y mercancías están prohibidos de trasladar a personas" srcset="https://diariouno.pe/wp-content/uploads/2020/04/6-3-1-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/04/6-3-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 5 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Transportistas de carga y mercancías están prohibidos de trasladar a personas</h2>
															<p>La Superintendencia de Transporte Terrestre de Personas, Carga y Mercancías (Sutran) recuerdan a los transportistas de carga y mercancías que...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/exige-a-alcaldes-de-tacna-que-cumplan-con-llevar-ayuda-al-pueblo/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/04/6-2-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Exige a alcaldes de Tacna que cumplan con llevar ayuda al pueblo" srcset="https://diariouno.pe/wp-content/uploads/2020/04/6-2-2-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/04/6-2-2-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/04/6-2-2-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/04/6-2-2-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/04/6-2-2.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/04/6-2-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Exige a alcaldes de Tacna que cumplan con llevar ayuda al pueblo" srcset="https://diariouno.pe/wp-content/uploads/2020/04/6-2-2-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/04/6-2-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 6 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Exige a alcaldes de Tacna que cumplan con llevar ayuda al pueblo</h2>
															<p>El congresista Raúl Machaca del Frepap por Tacna, exigió a los burgomaestres de su región que la transferencia económica realizada...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/conadis-crea-plataforma-digital-de-informacion-sobre-personas-inscritas/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/04/6-1-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Conadis crea plataforma digital de información sobre personas inscritas" srcset="https://diariouno.pe/wp-content/uploads/2020/04/6-1-2-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/04/6-1-2-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/04/6-1-2-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/04/6-1-2-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/04/6-1-2.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/04/6-1-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Conadis crea plataforma digital de información sobre personas inscritas" srcset="https://diariouno.pe/wp-content/uploads/2020/04/6-1-2-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/04/6-1-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 6 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Conadis crea plataforma digital de información sobre personas inscritas</h2>
															<p>Con el objetivo de facilitar la información a las autoridades municipales sobre las personas con discapacidad inscritas en el Registro...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/municipalidad-de-lima-realizo-limpieza-y-desinfeccion-de-paraderos-y-rampas/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/04/7-2-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Municipalidad de Lima realizó limpieza y desinfección de paraderos y rampas" srcset="https://diariouno.pe/wp-content/uploads/2020/04/7-2-2-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/04/7-2-2-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/04/7-2-2-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/04/7-2-2-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/04/7-2-2.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/04/7-2-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Municipalidad de Lima realizó limpieza y desinfección de paraderos y rampas" srcset="https://diariouno.pe/wp-content/uploads/2020/04/7-2-2-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/04/7-2-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 6 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Municipalidad de Lima realizó limpieza y desinfección de paraderos y rampas</h2>
															<p>Ante la emergencia sanitaria decretada por el Gobierno Central, y con la finalidad de evitar la propagación del COVID-19, la...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-flex-side-in-->
					<div class="mvp-flex-side-wrap left relative">
						<div class="mvp-flex-ad left relative">
							<span class="mvp-ad-label">Anuncio</span>
							<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.5
  *
  */-->

<ins data-revive-zoneid="28" data-revive-id="a94412ec91a144cee73d79d729fd7f4c"></ins>
<script async src="//www.diariouno.pe/srvads/www/delivery/asyncjs.php"></script>						</div><!--mvp-flex-ad-->
					</div><!--mvp-flex-side-wrap-->
				</div><!--mvp-flex-side-out-->
					</div><!--mvp-widget-flex-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Tendencia</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://diariouno.pe/la-cgtp-rechaza-medidas-que-no-ayudan-a-trabajadores-ante-covid-19/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/04/9-1-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Gerónimo López, secretario general de la CGTP." srcset="https://diariouno.pe/wp-content/uploads/2020/04/9-1-1-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/04/9-1-1-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/04/9-1-1-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/04/9-1-1-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/04/9-1-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/04/9-1-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Gerónimo López, secretario general de la CGTP." srcset="https://diariouno.pe/wp-content/uploads/2020/04/9-1-1-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/04/9-1-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Economía</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>La CGTP rechaza medidas que no ayudan a trabajadores ante Covid-19</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/nuevo-caso-de-covid-19-en-minera-antamina/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/04/7-3-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Nuevo caso de COVID-19 en minera Antamina" srcset="https://diariouno.pe/wp-content/uploads/2020/04/7-3-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/04/7-3-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/04/7-3-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/04/7-3-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/04/7-3.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/04/7-3-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Nuevo caso de COVID-19 en minera Antamina" srcset="https://diariouno.pe/wp-content/uploads/2020/04/7-3-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/04/7-3-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Nuevo caso de COVID-19 en minera Antamina</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/cifra-de-infectados-se-sinceraria-en-los-proximos-dias/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/04/3-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Cifra de infectados se sinceraría en los próximos días" srcset="https://diariouno.pe/wp-content/uploads/2020/04/3-1-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/04/3-1-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/04/3-1-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/04/3-1-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/04/3-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/04/3-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Cifra de infectados se sinceraría en los próximos días" srcset="https://diariouno.pe/wp-content/uploads/2020/04/3-1-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/04/3-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Cifra de infectados se sinceraría en los próximos días</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/es-momento-de-la-reforma-integral-del-sistema-de-pensiones/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/04/4-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Es momento de la reforma integral del sistema de pensiones" srcset="https://diariouno.pe/wp-content/uploads/2020/04/4-1-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/04/4-1-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/04/4-1-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/04/4-1-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/04/4-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/04/4-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Es momento de la reforma integral del sistema de pensiones" srcset="https://diariouno.pe/wp-content/uploads/2020/04/4-1-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/04/4-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Es momento de la reforma integral del sistema de pensiones</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/app-presentara-proyecto-para-derogar-ley-de-proteccion-policial/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/04/5-1-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="APP presentará proyecto para derogar Ley de protección policial" srcset="https://diariouno.pe/wp-content/uploads/2020/04/5-1-1-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/04/5-1-1-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/04/5-1-1-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/04/5-1-1-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/04/5-1-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/04/5-1-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="APP presentará proyecto para derogar Ley de protección policial" srcset="https://diariouno.pe/wp-content/uploads/2020/04/5-1-1-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/04/5-1-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>APP presentará proyecto para derogar Ley de protección policial</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/llevan-comida-a-perros-callejeros/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/04/17-3-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="“PATITAS DEL ALMA”" srcset="https://diariouno.pe/wp-content/uploads/2020/04/17-3-1-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/04/17-3-1-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/04/17-3-1-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/04/17-3-1-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/04/17-3-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/04/17-3-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="“PATITAS DEL ALMA”" srcset="https://diariouno.pe/wp-content/uploads/2020/04/17-3-1-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/04/17-3-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Actualidad</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Llevan comida a perros callejeros</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/pide-que-sesiones-de-junta-de-portavoces-sean-publicas/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/04/5-2-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Pide que sesiones de Junta de Portavoces sean públicas" srcset="https://diariouno.pe/wp-content/uploads/2020/04/5-2-1-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/04/5-2-1-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/04/5-2-1-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/04/5-2-1-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/04/5-2-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/04/5-2-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Pide que sesiones de Junta de Portavoces sean públicas" srcset="https://diariouno.pe/wp-content/uploads/2020/04/5-2-1-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/04/5-2-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Pide que sesiones de Junta de Portavoces sean públicas</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/venezuela-la-obsesion-fatal-de-donald-trump/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/04/7-1-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Sisol Salud explica el uso de cada tipo de mascarilla" srcset="https://diariouno.pe/wp-content/uploads/2020/04/7-1-1-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/04/7-1-1-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/04/7-1-1-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/04/7-1-1-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/04/7-1-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/04/7-1-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Sisol Salud explica el uso de cada tipo de mascarilla" srcset="https://diariouno.pe/wp-content/uploads/2020/04/7-1-1-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/04/7-1-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Sisol Salud explica el uso de cada tipo de mascarilla</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://diariouno.pe/"><img src="https://diariouno.pe/wp-content/uploads/2018/04/logo177x100-1.jpg" alt="Diario UNO" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/diariouno.pe" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://www.twitter.com/diariounoperu" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/diariounoperu" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
															</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Av. Paseo de la República Nº 5610 Oficina 201 Miraflores - Lima - Perú Teléfonos: (+51 1) 782-1772  </br>
Copyright © 2018 - DIARIO UNO. El diario que siempre dice la verdad - Todos los derechos reservados - Diario UNO.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/diariouno.pe\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.1.4'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/themes/zox-news/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/themes/zox-news/js/retina.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/themes/zox-news/js/flexslider.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-includes/js/comment-reply.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/plugins/primera-plugin/js/jquery.jshowoff.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-includes/js/wp-embed.min.js?ver=5.1.4'></script>
</body>
</html>