<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" >
<meta name="description" content="Todas las noticias sobre política, farándula, deportes, tecnología, economía, mundo, actualidad, y tendencias en diariouno.pe – be informed and reach the world, infórmate y conéctate con el mundo" />
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://diariouno.pe/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://diariouno.pe/wp-content/uploads/2019/12/11-26.jpg" />
		<meta name="twitter:image" content="https://diariouno.pe/wp-content/uploads/2019/12/11-26.jpg" />
	<meta property="og:url" content="https://diariouno.pe/pbi-seria-menor-a-lo-estimado-por-el-bcr/" />
<meta property="og:title" content="PBI sería menor a lo estimado por el BCR" />
<meta property="og:description" content="La economía cerrará este año con un dinamismo aún más lento de lo inicialmente previsto y el PBI crecería por debajo del 2.5% este 2019, según el Área de Estudios Económicos del BCP. Por otro lado, señala que para el 2020, a pesar de la fase 1 del acuerdo comercial y bajas tasas internacionales, se [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://diariouno.pe/pbi-seria-menor-a-lo-estimado-por-el-bcr/">
<meta name="twitter:title" content="PBI sería menor a lo estimado por el BCR">
<meta name="twitter:description" content="La economía cerrará este año con un dinamismo aún más lento de lo inicialmente previsto y el PBI crecería por debajo del 2.5% este 2019, según el Área de Estudios Económicos del BCP. Por otro lado, señala que para el 2020, a pesar de la fase 1 del acuerdo comercial y bajas tasas internacionales, se [&hellip;]">

<!-- Scrip cabecera para anuncios de nuestro propio servidor de anuncios -->
<script type='text/javascript' src='https://www.diariouno.pe/srvads/www/delivery/spcjs.php?id=1'></script>

<title>PBI sería menor a lo estimado por el BCR &#8211; Diario UNO</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario UNO &raquo; Feed" href="https://diariouno.pe/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario UNO &raquo; RSS de los comentarios" href="https://diariouno.pe/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariouno.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://diariouno.pe/wp-includes/css/dist/block-library/style.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://diariouno.pe/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://diariouno.pe/wp-includes/css/dashicons.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://diariouno.pe/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://diariouno.pe/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://diariouno.pe/wp-content/themes/zox-news/style.css?ver=5.1.4' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://diariouno.pe/wp-content/themes/zox-news/css/reset.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://diariouno.pe/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://diariouno.pe/wp-content/themes/zox-news/css/media-queries.css?ver=5.1.4' type='text/css' media='all' />
<script type='text/javascript' src='https://diariouno.pe/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://diariouno.pe/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariouno.pe/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariouno.pe/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='46.7% de la población usa internet exclusivamente en teléfono celular' href='https://diariouno.pe/46-7-de-la-poblacion-usa-internet-exclusivamente-en-telefono-celular/' />
<link rel='next' title='Ariana y Quiruvilca: dos caras de una misma empresa' href='https://diariouno.pe/ariana-y-quiruvilca-dos-caras-de-una-misma-empresa/' />
<meta name="generator" content="WordPress 5.1.4" />
<link rel="canonical" href="https://diariouno.pe/pbi-seria-menor-a-lo-estimado-por-el-bcr/" />
<link rel='shortlink' href='https://diariouno.pe/?p=388649' />
<link rel="alternate" type="application/json+oembed" href="https://diariouno.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariouno.pe%2Fpbi-seria-menor-a-lo-estimado-por-el-bcr%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariouno.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariouno.pe%2Fpbi-seria-menor-a-lo-estimado-por-el-bcr%2F&#038;format=xml" />
<link rel="icon" href="https://diariouno.pe/wp-content/uploads/2018/04/cropped-logo512x512-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://diariouno.pe/wp-content/uploads/2018/04/cropped-logo512x512-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://diariouno.pe/wp-content/uploads/2018/04/cropped-logo512x512-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://diariouno.pe/wp-content/uploads/2018/04/cropped-logo512x512-270x270.jpg" />
</head>
<body class="post-template-default single single-post postid-388649 single-format-standard">
	<!-- Código solicitado por Rossi -->
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-136661901-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());
	  gtag('config', 'UA-136661901-1');
	</script>
	<!-- Fin código solicitado por Rossi -->
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://diariouno.pe/"><img src="https://diariouno.pe/wp-content/uploads/2018/04/logo130x60.jpg" alt="Diario UNO" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-837"><a href="https://diariouno.pe/seccion/editorial/">Editorial</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28"><a href="http://www.diariouno.pe/columnistas/">Columnistas</a>
<ul class="sub-menu">
	<li id="menu-item-846" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-846"><a href="https://diariouno.pe/columnista/ivlev-moscoso/">Ivlev Moscoso Delgado</a></li>
	<li id="menu-item-37345" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-37345"><a href="https://diariouno.pe/columnista/oswaldo-de-rivero/">Oswaldo de Rivero</a></li>
	<li id="menu-item-382766" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-382766"><a href="https://diariouno.pe/columnista/yasser-gomez-carbajal/">Yásser Gómez Carbajal</a></li>
	<li id="menu-item-324108" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-324108"><a href="https://diariouno.pe/columnista/jorge-manco-zaconetti/">Jorge Manco Zaconetti</a></li>
	<li id="menu-item-844" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-844"><a href="https://diariouno.pe/columnista/eduargo-gonzalez-viana/">Eduardo González Viaña</a></li>
	<li id="menu-item-848" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-848"><a href="https://diariouno.pe/columnista/manuel-dammert/">Manuel Dammert Ego Aguirre</a></li>
	<li id="menu-item-839" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-839"><a href="https://diariouno.pe/columnista/agustin-haya/">Agustín Haya de la Torre</a></li>
	<li id="menu-item-324113" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-324113"><a href="https://diariouno.pe/columnista/carlos-monge/">Carlos Monge</a></li>
	<li id="menu-item-4188" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-4188"><a href="https://diariouno.pe/columnista/teresa-tovar-samanez/">Teresa Tovar Samanez</a></li>
	<li id="menu-item-326784" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-326784"><a href="https://diariouno.pe/columnista/jaime-delgado-zegarra/">Jaime Delgado Zegarra</a></li>
	<li id="menu-item-847" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-847"><a href="https://diariouno.pe/columnista/jaime-lertora/">Jaime Lértora</a></li>
	<li id="menu-item-324107" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-324107"><a href="https://diariouno.pe/columnista/gustavo-guerra-garcia/">Gustavo Guerra García</a></li>
	<li id="menu-item-324111" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-324111"><a href="https://diariouno.pe/columnista/antero-flores-araoz/">Ántero Flores-Aráoz</a></li>
	<li id="menu-item-324110" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-324110"><a href="https://diariouno.pe/columnista/alejandra-dinegro-martinez/">Alejandra Dinegro Martínez</a></li>
</ul>
</li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="https://diariouno.pe/seccion/politica/">Política</a></li>
<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="https://diariouno.pe/seccion/especial/">Especial</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://diariouno.pe/seccion/actualidad/">Actualidad</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31"><a href="https://diariouno.pe/seccion/economia/">Economía</a></li>
<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href="https://diariouno.pe/seccion/mundo/">Mundo</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://diariouno.pe/seccion/cultura/">Cultura</a></li>
<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://diariouno.pe/seccion/espectaculos/">Espectaculos</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://diariouno.pe/seccion/deportes/">Deportes</a></li>
<li id="menu-item-200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-200"><a href="#">ADEMÁS</a>
<ul class="sub-menu">
	<li id="menu-item-851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-851"><a href="https://diariouno.pe/seccion/pataditas/">Pataditas</a></li>
	<li id="menu-item-59523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59523"><a href="https://diariouno.pe/seccion/ciencia-y-tecnologia/">Ciencia y tecnología</a></li>
	<li id="menu-item-1762" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1762"><a href="https://diariouno.pe/seccion/vida-natural/">Vida natural</a></li>
	<li id="menu-item-259732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259732"><a href="https://diariouno.pe/seccion/salud/">Salud</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Contáctanos</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/diariouno.pe" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://www.twitter.com/diariounoperu" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/diariounoperu" target="_blank" class="fa fa-instagram fa-2"></a></li>
																	</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://diariouno.pe/">
	<input type="text" name="s" id="s" value="Buscado" onfocus='if (this.value == "Buscado") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscado"; }' />
	<input type="hidden" id="searchsubmit" value="Buscado" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.5
  *
  */-->

<ins data-revive-zoneid="23" data-revive-id="a94412ec91a144cee73d79d729fd7f4c"></ins>
<script async src="https://www.diariouno.pe/srvads/www/delivery/asyncjs.php"></script>


<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.5
  *
  */-->

<ins data-revive-zoneid="30" data-revive-id="a94412ec91a144cee73d79d729fd7f4c"></ins>
<script async src="https://www.diariouno.pe/srvads/www/delivery/asyncjs.php"></script>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/diariouno.pe" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://www.twitter.com/diariounoperu" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/diariounoperu" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																												</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://diariouno.pe/"><img itemprop="logo" src="https://diariouno.pe/wp-content/uploads/2018/04/logo177x100.jpg" alt="Diario UNO" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://diariouno.pe/"><img src="https://diariouno.pe/wp-content/uploads/2018/04/logo130x60.jpg" alt="Diario UNO" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Diario UNO</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>PBI sería menor a lo estimado por el BCR</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-837"><a href="https://diariouno.pe/seccion/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28"><a href="http://www.diariouno.pe/columnistas/">Columnistas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-846"><a href="https://diariouno.pe/columnista/ivlev-moscoso/">Ivlev Moscoso Delgado</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-37345"><a href="https://diariouno.pe/columnista/oswaldo-de-rivero/">Oswaldo de Rivero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-382766"><a href="https://diariouno.pe/columnista/yasser-gomez-carbajal/">Yásser Gómez Carbajal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-324108"><a href="https://diariouno.pe/columnista/jorge-manco-zaconetti/">Jorge Manco Zaconetti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-844"><a href="https://diariouno.pe/columnista/eduargo-gonzalez-viana/">Eduardo González Viaña</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-848"><a href="https://diariouno.pe/columnista/manuel-dammert/">Manuel Dammert Ego Aguirre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-839"><a href="https://diariouno.pe/columnista/agustin-haya/">Agustín Haya de la Torre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-324113"><a href="https://diariouno.pe/columnista/carlos-monge/">Carlos Monge</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-4188"><a href="https://diariouno.pe/columnista/teresa-tovar-samanez/">Teresa Tovar Samanez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-326784"><a href="https://diariouno.pe/columnista/jaime-delgado-zegarra/">Jaime Delgado Zegarra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-847"><a href="https://diariouno.pe/columnista/jaime-lertora/">Jaime Lértora</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-324107"><a href="https://diariouno.pe/columnista/gustavo-guerra-garcia/">Gustavo Guerra García</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-324111"><a href="https://diariouno.pe/columnista/antero-flores-araoz/">Ántero Flores-Aráoz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-324110"><a href="https://diariouno.pe/columnista/alejandra-dinegro-martinez/">Alejandra Dinegro Martínez</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="https://diariouno.pe/seccion/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="https://diariouno.pe/seccion/especial/">Especial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://diariouno.pe/seccion/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-31"><a href="https://diariouno.pe/seccion/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href="https://diariouno.pe/seccion/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://diariouno.pe/seccion/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://diariouno.pe/seccion/espectaculos/">Espectaculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://diariouno.pe/seccion/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-200"><a href="#">ADEMÁS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-851"><a href="https://diariouno.pe/seccion/pataditas/">Pataditas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59523"><a href="https://diariouno.pe/seccion/ciencia-y-tecnologia/">Ciencia y tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1762"><a href="https://diariouno.pe/seccion/vida-natural/">Vida natural</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259732"><a href="https://diariouno.pe/seccion/salud/">Salud</a></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://diariouno.pe/pbi-seria-menor-a-lo-estimado-por-el-bcr/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://diariouno.pe/seccion/economia/"><span class="mvp-post-cat left">Economía</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">PBI sería menor a lo estimado por el BCR</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
																	</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">hace 4 horas</span> <p>en</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2019-12-27">27 diciembre, 2019</time></span>
										<meta itemprop="dateModified" content="2019-12-27"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://diariouno.pe/author/roggitec/" title="Entradas de Diario UNO" rel="author">Diario UNO</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1000" height="600" src="https://diariouno.pe/wp-content/uploads/2019/12/11-26.jpg" class="attachment- size- wp-post-image" alt="Centro financiero comercial empresarial de Lima BCP Prima" srcset="https://diariouno.pe/wp-content/uploads/2019/12/11-26.jpg 1000w, https://diariouno.pe/wp-content/uploads/2019/12/11-26-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2019/12/11-26-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2019/12/11-26-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2019/12/11-26-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" />																								<meta itemprop="url" content="https://diariouno.pe/wp-content/uploads/2019/12/11-26.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://diariouno.pe/pbi-seria-menor-a-lo-estimado-por-el-bcr/&amp;t=PBI sería menor a lo estimado por el BCR', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=PBI sería menor a lo estimado por el BCR -&amp;url=https://diariouno.pe/pbi-seria-menor-a-lo-estimado-por-el-bcr/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://diariouno.pe/pbi-seria-menor-a-lo-estimado-por-el-bcr/&amp;media=https://diariouno.pe/wp-content/uploads/2019/12/11-26.jpg&amp;description=PBI sería menor a lo estimado por el BCR', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=PBI sería menor a lo estimado por el BCR&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://diariouno.pe/pbi-seria-menor-a-lo-estimado-por-el-bcr/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://diariouno.pe/pbi-seria-menor-a-lo-estimado-por-el-bcr/&amp;t=PBI sería menor a lo estimado por el BCR', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=PBI sería menor a lo estimado por el BCR -&amp;url=https://diariouno.pe/pbi-seria-menor-a-lo-estimado-por-el-bcr/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://diariouno.pe/pbi-seria-menor-a-lo-estimado-por-el-bcr/&amp;media=https://diariouno.pe/wp-content/uploads/2019/12/11-26.jpg&amp;description=PBI sería menor a lo estimado por el BCR', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=PBI sería menor a lo estimado por el BCR https://diariouno.pe/pbi-seria-menor-a-lo-estimado-por-el-bcr/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=PBI sería menor a lo estimado por el BCR&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://diariouno.pe/pbi-seria-menor-a-lo-estimado-por-el-bcr/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<p>La economía cerrará este año con un dinamismo aún más lento de lo inicialmente previsto y el PBI crecería por debajo del 2.5% este 2019, según el Área de Estudios Económicos del BCP.</p>
<p>Por otro lado, señala que para el 2020, a pesar de la fase 1 del acuerdo comercial y bajas tasas internacionales, se prevé una desaceleración de los principales socios comerciales, por lo que el rol de los factores locales (políticas contra-cíclicas y pro crecimiento del mediano plazo) se hace más importante en medio de un año pre electoral.</p>
<p>De este modo, el Reporte Macroeconómico Trimestral mantiene la proyección de crecimiento del PBI en 3% para el año 2020. Sin embargo, advierte que esta será una aceleración engañosa, respecto del crecimiento de 2019.</p>
<p>De acuerdo con el Área de Estudios Económicos del BCP, la inflación se mantendrá en el 2020 en torno del punto medio del rango meta del Banco Central de Reserva (1%-3%) ante la ausencia de presiones de demanda (mediana de inflación 2003-2018: 2.8%).</p>
<p>En cuanto a política monetaria, se prevé que un recorte adicional de la tasa del Banco Central de Reserva del Perú (BCRP) no es inminente, debido a que la tasa real de política monetaria ya se ubica en niveles de cero y la expectativa de un mayor impulso fiscal lleva a la entidad monetaria a esperar o descartar un nuevo recorte.</p>
<p>Sin embargo, el BCRP podría recortar su tasa una vez más hasta 2% si se cumplen las siguientes condiciones: (i) las expectativas de inflación a 12 meses descienden hacia el 2%, y (ii) la inversión pública y el crecimiento económico decepcionan a la baja, lo que impone un cierre aún más lento de la brecha de producto y que la inflación se mantenga por debajo del 2%.</p>
<p>Respecto al tipo de cambio, el BCP espera que cierre el 2020 en el rango de USDPEN 3.35 &#8211; 3.40.</p>
<p><strong>CUARTO TRIMESTRE</strong></p>
<p>En el cuarto trimestre de 2019, el PBI crecería por debajo de 2.5% a/a. En 8 de los 10 primeros meses del año, el crecimiento económico se ubicó por debajo de lo esperado por el consenso de mercado. En octubre último sucedió lo mismo y el PBI creció apenas 2.1% a/a, por un sector no primario que creció a su ritmo más bajo en 30 meses (2.0% a/a).</p>
<p>Noviembre y diciembre enfrentan una alta base comparativa dado que en similar período del 2018 el PBI creció 5% a/a.</p>
<p>Los últimos indicadores apuntan a un débil cierre del año: Al 17 de diciembre, la captura de anchoveta en la segunda temporada de pesca ha caído 43% a/a, y en lo que va del presente mes de diciembre cae 70% a/a.</p>
<p><strong>ALGO MÁS</strong></p>
<p>El consumo interno de cemento creció 3.9% a/a en noviembre 2019, su nivel más bajo en 7 meses, según el BCRP y el BCP.</p>
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas relacionados:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://diariouno.pe/46-7-de-la-poblacion-usa-internet-exclusivamente-en-telefono-celular/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No se pierda</span>
																						<p>46.7% de la población usa internet exclusivamente en teléfono celular</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://diariouno.pe/wp-content/uploads/2018/04/logo177x100.jpg"/>
																	<meta itemprop="url" content="https://diariouno.pe/wp-content/uploads/2018/04/logo177x100.jpg">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Diario UNO">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Seguir leyendo</span>
														</div><!--mvp-cont-read-but-wrap-->
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Anuncio</span>
															<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.5
  *
  */-->

<ins data-revive-zoneid="23" data-revive-id="a94412ec91a144cee73d79d729fd7f4c"></ins>
<script async src="https://www.diariouno.pe/srvads/www/delivery/asyncjs.php"></script>


<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.5
  *
  */-->

<ins data-revive-zoneid="28" data-revive-id="a94412ec91a144cee73d79d729fd7f4c"></ins>
<script async src="https://www.diariouno.pe/srvads/www/delivery/asyncjs.php"></script>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Le podría gustar</span>
															</h4>
																													</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://diariouno.pe/seccion/economia/"><span class="mvp-post-cat left">Economía</span></a></h3>
												<h1 class="mvp-post-title left">46.7% de la población usa internet exclusivamente en teléfono celular</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 4 horas</span> <p>en</p> <span class="mvp-post-date">27 diciembre, 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://diariouno.pe/author/roggitec/" title="Entradas de Diario UNO" rel="author">Diario UNO</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1000" height="600" src="https://diariouno.pe/wp-content/uploads/2019/12/12-26.jpg" class="attachment- size- wp-post-image" alt="Internet celular smartphone computadora" srcset="https://diariouno.pe/wp-content/uploads/2019/12/12-26.jpg 1000w, https://diariouno.pe/wp-content/uploads/2019/12/12-26-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2019/12/12-26-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2019/12/12-26-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2019/12/12-26-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>En el tercer trimestre del presente año, el 46,7% de la población que usa Internet lo hizo exclusivamente por teléfono móvil, es decir, 8,0 puntos porcentuales más que en igual trimestre del año anterior (38,7%); así lo dio a conocer el Instituto Nacional de Estadística e Informática (INEI) en el informe técnico Estadísticas de las Tecnologías de Información y Comunicación en los Hogares, elaborado con los resultados de la Encuesta Nacional de Hogares (ENAHO).</p>
<p>Asimismo, el 15,1% accedió a Internet en el hogar y teléfono móvil, el 6,5% accedió solo en el hogar, el 6,1% combinó el hogar, trabajo y telefonía móvil, el 4,5% lo hizo solo en cabina pública, y el 18,6% accedió en dos o más lugares, entre los principales.</p>
<p><strong>USO ADIARIO </strong></p>
<p>En el tercer trimestre de 2019, el 79,4% de la población hace uso diario de Internet, cifra que comparada con similar trimestre de 2018 presentó un incremento de 4,7 puntos porcentuales.</p>
<p>Seguido de los que usan Internet una vez a la semana (18,5%) y los que usan una vez al mes o cada dos meses o más (2,1%).</p>
<p>Según sexo, los hombres (79,6%) y las mujeres (79,2%), accedieron a Internet una vez al día en similar proporción.</p>
<p><strong>DESDELOS 6 AÑOS </strong></p>
<p>El INEI informó que el 59,8% de la población de 6 y más años de edad del país accedió a Internet cifra superior en 3,2 puntos porcentuales más que en similar trimestre del año anterior (56,6%).</p>
<p>Por área de residencia, el mayor incremento porcentual se dio en el área rural la pasar de 18,7% a 22,5%, seguido el resto urbano de 59,7% a 63,1% y Lima Metropolitana al aumentar de 77,5% a 80,1%. Cabe destacar que en todos los resultados antes descritos presentaron incrementos altamente significativos.</p>
<p><strong>MAYORES USUARIOS </strong></p>
<p>El 88,5% de la población de 19 a 24 años de edad hizo uso de Internet siendo este grupo los mayores usuarios, registrando un incremento de 2,5 puntos porcentuales, respecto a similar trimestre del año 2018. Seguido del 76,8% de la población de 12 a 18 años de edad y del 72,5% de la población de 25 a 40 años de edad, con aumentos de 1,7 y 4,6 puntos porcentuales para cada caso.</p>
<p>Entre los menores usuarios de Internet figuró la población de 6 a 11 años de edad (40,6%) y la población de 60 y más años de edad (22,8%), con incrementos de 2,1 y 4,6 puntos porcentuales, respectivamente; en comparación con el tercer trimestre de 2018.</p>
<p><strong>TELÉFONO CELULAR </strong></p>
<p>En el trimestre de estudio, el 92,0% de los hogares del país tiene al menos un miembro con teléfono celular, es decir, 1,0 punto porcentual más que en el tercer trimestre de 2018.</p>
<p>Los mayores aumentos se dieron en los hogares del área rural en 2,7 puntos porcentuales, al incrementarse de 79,0% a 81,7%, seguido de Lima Metropolitana en 0,9 punto porcentual, al pasar de 94,1% a 95,0%.</p>
<p><strong>HOGARES CONECTADOS </strong></p>
<p>En el tercer trimestre del presente año, el 93,7% de los hogares tiene al menos una contecnología de la información y comunicación, es decir, 0,5 punto porcentual más que en igual trimestre del año 2018; mientras que el 6,3% de los hogares no accedió a estas tecnologías.</p>
<p>Según nivel de educación del jefe de hogar, el acceso a las TIC en los hogares cuyo jefe contó con educación secundaria o más nivel registraron las mayores coberturas. Así, el acceso de los hogares a estas tecnologías aumentó en mayor proporción en aquellos con jefes que tienen educación superior no universitaria (99,4%), seguido de los jefes con educación universitaria (99,2%), con educación secundaria (98,0%) y jefe de hogar con educación primaria (84,6%).</p>
<p><strong>ALGO MÁS </strong></p>
<p>El INEI se encarga de producir y difundir información estadística oficial que el país necesita, con calidad, oportunidad y la cobertura requerida, con el propósito de contribuir al diseño, monitoreo y evaluación de políticas públicas y al proceso de toma de decisiones de los agentes socioeconómicos, el sector público y la comunidad en general.</p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://diariouno.pe/46-7-de-la-poblacion-usa-internet-exclusivamente-en-telefono-celular/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://diariouno.pe/seccion/economia/"><span class="mvp-post-cat left">Economía</span></a></h3>
												<h1 class="mvp-post-title left">Perú modulará la reducción del déficit entre 2021 y 2023</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 4 horas</span> <p>en</p> <span class="mvp-post-date">27 diciembre, 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://diariouno.pe/author/roggitec/" title="Entradas de Diario UNO" rel="author">Diario UNO</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1000" height="600" src="https://diariouno.pe/wp-content/uploads/2019/12/13-26.jpg" class="attachment- size- wp-post-image" alt="Reparación reconstrucción de pistas y carreteras" srcset="https://diariouno.pe/wp-content/uploads/2019/12/13-26.jpg 1000w, https://diariouno.pe/wp-content/uploads/2019/12/13-26-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2019/12/13-26-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2019/12/13-26-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2019/12/13-26-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>El Poder Ejecutivo emitió un decreto de urgencia que dispone modular la reducción del déficit fiscal entre los años 2021 y 2023 a fin de tener espacio para llevar a cabo una mayor inversión en infraestructura, así como un mejor manejo de los activos del país, lo que permitirá reducir el pago de intereses por la deuda.</p>
<p>De esta manera, el déficit fiscal del año 2021 sería de 1.8 % del PBI; el 2022 de 1.6 %; el 2023 de 1.3 %, y para el 2024 se llegaría a 1 % del PBI.</p>
<p>Con esta acción se ampliaría el déficit fiscal durante el periodo 2021-2023 en 1.7 puntos porcentuales del PBI (parte de los 2.3 puntos porcentuales que no se utilizaron durante los años 2018 y 2019).</p>
<p>Mantener la actual trayectoria de reducción del déficit fiscal, pasando de 2 % del PBI en 2020 a 1 % del PBI en 2021, implicaría un retiro significativo del impulso fiscal en el año 2021, lo cual podría incidir negativamente en el crecimiento de la economía, considerando los riesgos externos a los que está expuesto.</p>
<p>La nueva trayectoria definida por el Decreto de Urgencia N° 032-2019, publicado ayer en el Diario Oficial El Peruano, permitirá un retiro más gradual del impulso fiscal en un contexto donde se prevé que la economía peruana acelerará su crecimiento.</p>
<p>Cabe precisar que el déficit fiscal para el año 2020 no cambia, pues el presupuesto del próximo año se formuló considerando un déficit de 2% del PBI, lo que incluye recursos para el financiamiento de la reconstrucción en el norte y el Plan Nacional de Infraestructura para la Competitividad (PNIC), el cual contiene 52 proyectos de infraestructura con alto impacto social y económico en los sectores de transporte, saneamiento, salud y agua, entre otros.</p>
<p>El Perú cuenta con un buen historial de manejo de las finanzas públicas, lo que se refleja en la menor deuda pública de la región y déficits fiscales bajos y controlados, lo cual, según el Fondo Monetario Internacional, le otorga al país espacio para una posición fiscal menos procíclica que permita financiar planes prioritarios como el Plan Nacional de Infraestructura (PNIC).</p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://diariouno.pe/peru-modulara-la-reduccion-del-deficit-entre-2021-y-2023/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://diariouno.pe/seccion/economia/"><span class="mvp-post-cat left">Economía</span></a></h3>
												<h1 class="mvp-post-title left">INEI: Producción de agua potable en  Lima Metropolitana aumentó 2,9%</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 1 día</span> <p>en</p> <span class="mvp-post-date">26 diciembre, 2019</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://diariouno.pe/author/roggitec/" title="Entradas de Diario UNO" rel="author">Diario UNO</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1000" height="600" src="https://diariouno.pe/wp-content/uploads/2019/12/26-25.jpg" class="attachment- size- wp-post-image" alt="Represa atarjea agua potable" srcset="https://diariouno.pe/wp-content/uploads/2019/12/26-25.jpg 1000w, https://diariouno.pe/wp-content/uploads/2019/12/26-25-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2019/12/26-25-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2019/12/26-25-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2019/12/26-25-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>En el mes de noviembre de 2019, la producción de agua potable en Lima Metropolitana alcanzó 61 541 000 metros cúbicos, cifra superior en 2,9%, con relación al mismo mes del año anterior (59 818 000 m3), de acuerdo con la información proporcionada por el Servicio de Agua Potable y Alcantarillado de Lima (SEDAPAl), informó el Instituto Nacional de Estadística e informática.</p>
<p>Según la información proporcionada por el Servicio Nacional de Meteorología e Hidrología (SENAMHI), en el mes de noviembre de 2019, el caudal promedio del río Rímac llegó a 23,33 m3/s, resultado que representó un incremento de 8,4%; no obstante, en comparación con su promedio histórico decreció en 1,0%.</p>
<p>Por el contrario, el caudal promedio del río Chillón (2,03 m3/s) se redujo en 16,5% y 41,2%, respecto al mes de noviembre de 2018 y a su promedio histórico, respectivamente.</p>
<p><strong>ZONAS CENTRO Y SUR</strong></p>
<p>En el mes de noviembre de 2019, el caudal promedio de los principales ríos de la zona centro de la vertiente del Pacífico alcanzó 12,68 m3/s, resultado mayor en 5,8%, respecto a noviembre de 2018; mientras que, decreció 6,1% con relación a su promedio histórico.</p>
<p>En tanto, el caudal promedio de los ríos de la vertiente del Pacífico sur llegó a 28,50 m3/s, cifra mayor en 81,8% en comparación al mismo mes de 2018, sin embargo, menor en 3,2% respecto a su promedio histórico.</p>
<p>Por el contrario, el caudal promedio de los ríos de la zona norte de la vertiente del Pacífico norte totalizó 25,01 m3/s, resultado menor en 1,2% respecto al mes de noviembre de 2018; no obstante, se incrementó en 21,8% con relación a su promedio histórico.</p>
<p><strong>RADIACIÓN ULTRAVIOLETA</strong></p>
<p>De acuerdo con la información proporcionada por el SENAMHI, en el mes de noviembre de 2019, Lima Metropolitana registró un índice bajo de radiación ultravioleta al alcanzar el nivel 5, el cual es de bajo riesgo para la salud. Del mismo modo, el índice máximo de radiación ultravioleta llegó al nivel 7, también de bajo riesgo para la salud. Sin embargo, el nivel máximo reflejó un incremento de 16,7% respecto al mes de noviembre de 2018.</p>
<p>Tacna, Arequipa y Puno reportaron las temperaturas más bajas</p>
<p>En el mes de noviembre de 2019 y según el monitoreo de 9 estaciones del SENAMHI, los departamentos que reportaron las temperaturas más bajas fueron: Tacna, en la estación de Chuapalca (-9,0°C), Arequipa, en las estaciones de Salinas (-8,2°C), Imata (-7,6°C) y Caylloma (-2,8°C) y en el departamento de Puno, en las estaciones de Capazo (-7,2°C), Cojata (-6,6°C), Crucero Alto (-6,2°C), Mazo Cruz (-5,6°C) y Macusani (-5,0°C).</p>
<p><strong>525 EMERGENCIAS</strong></p>
<p>Según la información proporcionada por el Instituto Nacional de Defensa Civil (INDECI), en el mes de noviembre de 2019, a nivel nacional se registraron 525 emergencias, resultado mayor en 161,2% en comparación al mismo mes del año anterior. Las emergencias dejaron 436 damnificados, 217 viviendas afectadas, 31 viviendas destruidas y 11 hectáreas de cultivo destruidas.</p>
<p>Las emergencias fueron ocasionadas principalmente por Lluvias intensas y vientos fuertes (104 en cada caso), incendios urbanos (96), granizadas (71), deslizamiento (21), inundación por desborde de río (15), incendios forestales (14), nevadas y temporales &#8211; vientos con lluvia (13 en cada caso), sismos y derrumbe de viviendas (12 en cada caso), entre otras.</p>
<p><strong>ALGO MÁS</strong></p>
<p>Entre los departamentos que reportaron mayor número de emergencias figuran Apurímac (73), Huancavelica (61), Cajamarca (44), Cusco (39), Lima (38), Amazonas (33), Huánuco (31), Puno (28), San Martín (27), Áncash (26), Pasco (23), La Libertad (17), Piura (15), Loreto (10), Junín y Ucayali (8 en cada uno), Arequipa, Ayacucho, Ica y Tumbes (7 en cada uno), Provincia Constitucional del Callao (7)y Madre de Dios (6).</p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://diariouno.pe/inei-produccion-de-agua-potable-en-lima-metropolitana-aumento-29/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-3" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.5
  *
  */-->

<ins data-revive-zoneid="27" data-revive-id="a94412ec91a144cee73d79d729fd7f4c"></ins>
<script async src="https://www.diariouno.pe/srvads/www/delivery/asyncjs.php"></script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_flex_widget-6" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Lo más reciente</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
							<div class="mvp-flex-side-out left relative">
					<div class="mvp-flex-side-in">
						<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://diariouno.pe/desinformacion-favorece-a-fujitopos/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2019/12/02-26-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Elecciones votaciones cabina ONPE" srcset="https://diariouno.pe/wp-content/uploads/2019/12/02-26-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2019/12/02-26-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2019/12/02-26-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2019/12/02-26-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2019/12/02-26.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2019/12/02-26-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Elecciones votaciones cabina ONPE" srcset="https://diariouno.pe/wp-content/uploads/2019/12/02-26-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2019/12/02-26-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 3 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Desinformación favorece a fujitopos</h2>
															<p>Posibilidades de altos porcentajes de votos nulos y en blanco en las elecciones congresales de enero 2020 crecen ante campaña...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/haran-peritaje-a-patrimonio-de-keiko/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2019/12/03-26-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Keiko Fujimori y Mark Vito" srcset="https://diariouno.pe/wp-content/uploads/2019/12/03-26-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2019/12/03-26-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2019/12/03-26-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2019/12/03-26-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2019/12/03-26.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2019/12/03-26-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Keiko Fujimori y Mark Vito" srcset="https://diariouno.pe/wp-content/uploads/2019/12/03-26-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2019/12/03-26-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 3 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Harán peritaje a patrimonio de Keiko</h2>
															<p>El Ministerio Público dispuso que se realice una pericia contable financiera a fin de determinar la situación patrimonial de la...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/vargas-llosa-discipulo-de-goebbels/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2019/12/14-26-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Mario Vargas Llosa - Mauricio Macri" srcset="https://diariouno.pe/wp-content/uploads/2019/12/14-26-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2019/12/14-26-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2019/12/14-26-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2019/12/14-26-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2019/12/14-26.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2019/12/14-26-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Mario Vargas Llosa - Mauricio Macri" srcset="https://diariouno.pe/wp-content/uploads/2019/12/14-26-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2019/12/14-26-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 3 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Vargas Llosa, discípulo de Goebbels</h2>
															<p>En su reciente entrevista concedida al diario O Estado de Sao Paulo el escritor volvió a repetir sus fatigosas letanías...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/tribunal-de-honor-exhorta-a-candidatos-a-rechazar-discriminacion/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2019/12/01-26-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Tribunal de Honor exhorta a candidatos a rechazar discriminación" srcset="https://diariouno.pe/wp-content/uploads/2019/12/01-26-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2019/12/01-26-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2019/12/01-26-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2019/12/01-26-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2019/12/01-26.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2019/12/01-26-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Tribunal de Honor exhorta a candidatos a rechazar discriminación" srcset="https://diariouno.pe/wp-content/uploads/2019/12/01-26-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2019/12/01-26-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 3 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Tribunal de Honor  exhorta a candidatos a rechazar discriminación</h2>
															<p>El Tribunal de Honor del Pacto Ético Electoral exhortó hoy a las organizaciones políticas que participan en las elecciones congresales...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/delegacion-de-union-europea-se-reunio-con-funcionarios-de-la-onpe/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2019/12/04-26-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Delegación de Unión Europea se reunió con funcionarios de la ONPE" srcset="https://diariouno.pe/wp-content/uploads/2019/12/04-26-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2019/12/04-26-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2019/12/04-26-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2019/12/04-26-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2019/12/04-26.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2019/12/04-26-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Delegación de Unión Europea se reunió con funcionarios de la ONPE" srcset="https://diariouno.pe/wp-content/uploads/2019/12/04-26-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2019/12/04-26-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 4 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Delegación de Unión Europea se  reunió con funcionarios de la ONPE</h2>
															<p>La Delegación de la Unión Europea que arribó al Perú se reunió con los funcionarios de la Oficina Nacional de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/pj-resolvera-hoy-prision-preventiva-para-humberto-abanto/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2019/12/05-26-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Humberto Abanto" srcset="https://diariouno.pe/wp-content/uploads/2019/12/05-26-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2019/12/05-26-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2019/12/05-26-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2019/12/05-26-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2019/12/05-26.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2019/12/05-26-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Humberto Abanto" srcset="https://diariouno.pe/wp-content/uploads/2019/12/05-26-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2019/12/05-26-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 4 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">PJ resolverá hoy prisión  preventiva para Humberto Abanto</h2>
															<p>El Poder Judicial dará a conocer hoy, a partir de las 14:30 horas, la resolución sobre el requerimiento del Ministerio...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/el-pueblo-urge-salud-y-educacion-de-calidad/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2019/12/06-26-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Félix Ocampo Navarro" srcset="https://diariouno.pe/wp-content/uploads/2019/12/06-26-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2019/12/06-26-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2019/12/06-26-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2019/12/06-26-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2019/12/06-26.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2019/12/06-26-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Félix Ocampo Navarro" srcset="https://diariouno.pe/wp-content/uploads/2019/12/06-26-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2019/12/06-26-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 4 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">El pueblo urge salud y educación de calidad</h2>
															<p>El ingeniero Félix Ocampo Navarro, quien postula al Congreso de la República por Juntos por el Perú con el N°9,...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/oro-por-que-es-una-alternativa-segura-de-inversion/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2019/12/08-26-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Barras lingotes de oro" srcset="https://diariouno.pe/wp-content/uploads/2019/12/08-26-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2019/12/08-26-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2019/12/08-26-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2019/12/08-26-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2019/12/08-26.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2019/12/08-26-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Barras lingotes de oro" srcset="https://diariouno.pe/wp-content/uploads/2019/12/08-26-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2019/12/08-26-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 4 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Oro: ¿Por qué es una alternativa segura de inversión?</h2>
															<p>Encontrar una alternativa de inversión segura no es sencillo. El actual ambiente ha dificultado para algunos usuarios la posibilidad de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/ariana-y-quiruvilca-dos-caras-de-una-misma-empresa/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2019/12/09-26-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Minería minas auas contaminadas relaves" srcset="https://diariouno.pe/wp-content/uploads/2019/12/09-26-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2019/12/09-26-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2019/12/09-26-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2019/12/09-26-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2019/12/09-26.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2019/12/09-26-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Minería minas auas contaminadas relaves" srcset="https://diariouno.pe/wp-content/uploads/2019/12/09-26-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2019/12/09-26-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 4 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Ariana y Quiruvilca: dos caras de una misma empresa</h2>
															<p>BENEFICIADA EN PERJUICIO DEL PERÚ Cabe preguntarle al Director General de Minería, Oscar Alfredo Rodríguez Muñoz: ¿cómo así el Ministerio...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/pbi-seria-menor-a-lo-estimado-por-el-bcr/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2019/12/11-26-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Centro financiero comercial empresarial de Lima BCP Prima" srcset="https://diariouno.pe/wp-content/uploads/2019/12/11-26-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2019/12/11-26-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2019/12/11-26-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2019/12/11-26-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2019/12/11-26.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2019/12/11-26-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Centro financiero comercial empresarial de Lima BCP Prima" srcset="https://diariouno.pe/wp-content/uploads/2019/12/11-26-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2019/12/11-26-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Economía</span><span class="mvp-cd-date left relative">hace 4 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">PBI sería menor a lo estimado por el BCR</h2>
															<p>La economía cerrará este año con un dinamismo aún más lento de lo inicialmente previsto y el PBI crecería por...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-flex-side-in-->
					<div class="mvp-flex-side-wrap left relative">
						<div class="mvp-flex-ad left relative">
							<span class="mvp-ad-label">Anuncio</span>
							<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.5
  *
  */-->

<ins data-revive-zoneid="28" data-revive-id="a94412ec91a144cee73d79d729fd7f4c"></ins>
<script async src="//www.diariouno.pe/srvads/www/delivery/asyncjs.php"></script>						</div><!--mvp-flex-ad-->
					</div><!--mvp-flex-side-wrap-->
				</div><!--mvp-flex-side-out-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_ad_widget-2" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.5
  *
  */-->

<ins data-revive-zoneid="25" data-revive-id="a94412ec91a144cee73d79d729fd7f4c"></ins>
<script async src="https://www.diariouno.pe/srvads/www/delivery/asyncjs.php"></script>			</div><!--mvp-widget-ad-->
		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Tendencia</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://diariouno.pe/justo-homenaje-a-pedro-huilca/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2019/12/21-25-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Pedro Huilca" srcset="https://diariouno.pe/wp-content/uploads/2019/12/21-25-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2019/12/21-25-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2019/12/21-25-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2019/12/21-25-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2019/12/21-25.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2019/12/21-25-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Pedro Huilca" srcset="https://diariouno.pe/wp-content/uploads/2019/12/21-25-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2019/12/21-25-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Justo homenaje a Pedro Huilca</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/testigos-hunden-a-keiko-fujimori/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2019/12/37-8-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Keiko Fujimori" srcset="https://diariouno.pe/wp-content/uploads/2019/12/37-8-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2019/12/37-8-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2019/12/37-8-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2019/12/37-8-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2019/12/37-8.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2019/12/37-8-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Keiko Fujimori" srcset="https://diariouno.pe/wp-content/uploads/2019/12/37-8-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2019/12/37-8-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Testigos hunden a Keiko Fujimori</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/portada-26-diciembre-2019/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2019/12/26-24-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Portada 26 diciembre 2019" srcset="https://diariouno.pe/wp-content/uploads/2019/12/26-24-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2019/12/26-24-1000x600.jpg 1000w, https://diariouno.pe/wp-content/uploads/2019/12/26-24-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2019/12/26-24-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Portada 26 diciembre 2019" srcset="https://diariouno.pe/wp-content/uploads/2019/12/26-24-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2019/12/26-24-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">_Portada_</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Portada 26 diciembre 2019</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/jovenes-de-ves-piden-ser-escuchados-por-autoridades-y-candidatos/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2019/12/31-20-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Jóvenes de VES piden ser escuchados por autoridades y candidatos en tema de educación sexual integral" srcset="https://diariouno.pe/wp-content/uploads/2019/12/31-20-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2019/12/31-20-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2019/12/31-20-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2019/12/31-20-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2019/12/31-20.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2019/12/31-20-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Jóvenes de VES piden ser escuchados por autoridades y candidatos en tema de educación sexual integral" srcset="https://diariouno.pe/wp-content/uploads/2019/12/31-20-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2019/12/31-20-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Jóvenes de VES piden ser escuchados por autoridades y candidatos</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/consecuencias-internacionales-del-triunfo-de-boris-johnson/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2019/12/28-24-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Jeremy Corbyn" srcset="https://diariouno.pe/wp-content/uploads/2019/12/28-24-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2019/12/28-24-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2019/12/28-24-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2019/12/28-24-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2019/12/28-24.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2019/12/28-24-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Jeremy Corbyn" srcset="https://diariouno.pe/wp-content/uploads/2019/12/28-24-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2019/12/28-24-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Consecuencias internacionales del triunfo de Boris Johnson</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/jorge-cuba-y-edwin-luyo-fueron-excarcelados/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2019/12/35-13-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Jorge Cuba" srcset="https://diariouno.pe/wp-content/uploads/2019/12/35-13-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2019/12/35-13-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2019/12/35-13-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2019/12/35-13-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2019/12/35-13.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2019/12/35-13-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Jorge Cuba" srcset="https://diariouno.pe/wp-content/uploads/2019/12/35-13-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2019/12/35-13-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Jorge Cuba y Edwin Luyo fueron excarcelados</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/basta-de-tolerar-el-abuso/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2019/12/33-17-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Muerte en el McDonald’s" srcset="https://diariouno.pe/wp-content/uploads/2019/12/33-17-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2019/12/33-17-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2019/12/33-17-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2019/12/33-17-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2019/12/33-17.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2019/12/33-17-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Muerte en el McDonald’s" srcset="https://diariouno.pe/wp-content/uploads/2019/12/33-17-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2019/12/33-17-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Basta de tolerar el abuso</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/pj-evaluara-hoy-apelacion-contra-prision-preventiva/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2019/12/34-16-400x240.jpg" class="mvp-reg-img wp-post-image" alt="César Villanueva" srcset="https://diariouno.pe/wp-content/uploads/2019/12/34-16-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2019/12/34-16-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2019/12/34-16-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2019/12/34-16-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2019/12/34-16.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2019/12/34-16-80x80.jpg" class="mvp-mob-img wp-post-image" alt="César Villanueva" srcset="https://diariouno.pe/wp-content/uploads/2019/12/34-16-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2019/12/34-16-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>PJ evaluará hoy  apelación contra  prisión preventiva</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://diariouno.pe/"><img src="https://diariouno.pe/wp-content/uploads/2018/04/logo177x100-1.jpg" alt="Diario UNO" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/diariouno.pe" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://www.twitter.com/diariounoperu" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/diariounoperu" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
															</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Av. Paseo de la República Nº 5610 Oficina 201 Miraflores - Lima - Perú Teléfonos: (+51 1) 782-1772  </br>
Copyright © 2018 - DIARIO UNO. El diario que siempre dice la verdad - Todos los derechos reservados - Diario UNO.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/diariouno.pe\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.1.4'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/themes/zox-news/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/themes/zox-news/js/retina.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/themes/zox-news/js/flexslider.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-includes/js/comment-reply.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/plugins/primera-plugin/js/jquery.jshowoff.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-includes/js/wp-embed.min.js?ver=5.1.4'></script>
</body>
</html>
<!-- Dynamic page generated in 0.397 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2019-12-27 11:30:01 -->

<!-- super cache -->