<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" >
<meta name="description" content="Todas las noticias sobre política, farándula, deportes, tecnología, economía, mundo, actualidad, y tendencias en diariouno.pe – be informed and reach the world, infórmate y conéctate con el mundo" />
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://diariouno.pe/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://diariouno.pe/wp-content/uploads/2020/01/12-13.jpg" />
		<meta name="twitter:image" content="https://diariouno.pe/wp-content/uploads/2020/01/12-13.jpg" />
	<meta property="og:url" content="https://diariouno.pe/parlamento-iraqui-pide-al-primer-ministro-que-negocie-la-adquisicion-del-s-400/" />
<meta property="og:title" content="Parlamento iraquí pide al primer ministro que negocie la adquisición del S-400" />
<meta property="og:description" content="El primer ministro iraquí recibió instrucciones de negociar urgentemente con Rusia la compra del S-400. Miembros del Parlamento iraquí autorizaron al Primer Ministro a discutir inmediatamente con Rusia la adquisición del sistema de defensa antiaérea S-400. Estos sistemas deberán proteger el espacio aéreo iraquí de cualquier amenaza externa, y las negociaciones para su adquisición deberían [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://diariouno.pe/parlamento-iraqui-pide-al-primer-ministro-que-negocie-la-adquisicion-del-s-400/">
<meta name="twitter:title" content="Parlamento iraquí pide al primer ministro que negocie la adquisición del S-400">
<meta name="twitter:description" content="El primer ministro iraquí recibió instrucciones de negociar urgentemente con Rusia la compra del S-400. Miembros del Parlamento iraquí autorizaron al Primer Ministro a discutir inmediatamente con Rusia la adquisición del sistema de defensa antiaérea S-400. Estos sistemas deberán proteger el espacio aéreo iraquí de cualquier amenaza externa, y las negociaciones para su adquisición deberían [&hellip;]">

<!-- Scrip cabecera para anuncios de nuestro propio servidor de anuncios -->
<script type='text/javascript' src='https://www.diariouno.pe/srvads/www/delivery/spcjs.php?id=1'></script>

<title>Parlamento iraquí pide al primer ministro que negocie la adquisición del S-400 &#8211; Diario UNO</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario UNO &raquo; Feed" href="https://diariouno.pe/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario UNO &raquo; RSS de los comentarios" href="https://diariouno.pe/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariouno.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://diariouno.pe/wp-includes/css/dist/block-library/style.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://diariouno.pe/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://diariouno.pe/wp-includes/css/dashicons.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://diariouno.pe/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://diariouno.pe/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://diariouno.pe/wp-content/themes/zox-news/style.css?ver=5.1.4' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://diariouno.pe/wp-content/themes/zox-news/css/reset.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://diariouno.pe/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://diariouno.pe/wp-content/themes/zox-news/css/media-queries.css?ver=5.1.4' type='text/css' media='all' />
<script type='text/javascript' src='https://diariouno.pe/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://diariouno.pe/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariouno.pe/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariouno.pe/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='México quiere salvar a la región de proyectos políticos egoístas y serviles' href='https://diariouno.pe/mexico-quiere-salvar-a-la-region-de-proyectos-politicos-egoistas-y-serviles/' />
<link rel='next' title='Población de Hasaka pide el fin de la ocupación militar estadounidense' href='https://diariouno.pe/poblacion-de-hasaka-pide-el-fin-de-la-ocupacion-militar-estadounidense/' />
<meta name="generator" content="WordPress 5.1.4" />
<link rel="canonical" href="https://diariouno.pe/parlamento-iraqui-pide-al-primer-ministro-que-negocie-la-adquisicion-del-s-400/" />
<link rel='shortlink' href='https://diariouno.pe/?p=390516' />
<link rel="alternate" type="application/json+oembed" href="https://diariouno.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariouno.pe%2Fparlamento-iraqui-pide-al-primer-ministro-que-negocie-la-adquisicion-del-s-400%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariouno.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariouno.pe%2Fparlamento-iraqui-pide-al-primer-ministro-que-negocie-la-adquisicion-del-s-400%2F&#038;format=xml" />
<link rel="icon" href="https://diariouno.pe/wp-content/uploads/2018/04/cropped-logo512x512-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://diariouno.pe/wp-content/uploads/2018/04/cropped-logo512x512-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://diariouno.pe/wp-content/uploads/2018/04/cropped-logo512x512-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://diariouno.pe/wp-content/uploads/2018/04/cropped-logo512x512-270x270.jpg" />
</head>
<body class="post-template-default single single-post postid-390516 single-format-standard">
	<!-- Código solicitado por Rossi -->
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-136661901-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());
	  gtag('config', 'UA-136661901-1');
	</script>
	<!-- Fin código solicitado por Rossi -->
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://diariouno.pe/"><img src="https://diariouno.pe/wp-content/uploads/2018/04/logo130x60.jpg" alt="Diario UNO" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-837"><a href="https://diariouno.pe/seccion/editorial/">Editorial</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28"><a href="http://www.diariouno.pe/columnistas/">Columnistas</a>
<ul class="sub-menu">
	<li id="menu-item-846" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-846"><a href="https://diariouno.pe/columnista/ivlev-moscoso/">Ivlev Moscoso Delgado</a></li>
	<li id="menu-item-37345" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-37345"><a href="https://diariouno.pe/columnista/oswaldo-de-rivero/">Oswaldo de Rivero</a></li>
	<li id="menu-item-382766" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-382766"><a href="https://diariouno.pe/columnista/yasser-gomez-carbajal/">Yásser Gómez Carbajal</a></li>
	<li id="menu-item-324108" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-324108"><a href="https://diariouno.pe/columnista/jorge-manco-zaconetti/">Jorge Manco Zaconetti</a></li>
	<li id="menu-item-844" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-844"><a href="https://diariouno.pe/columnista/eduargo-gonzalez-viana/">Eduardo González Viaña</a></li>
	<li id="menu-item-848" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-848"><a href="https://diariouno.pe/columnista/manuel-dammert/">Manuel Dammert Ego Aguirre</a></li>
	<li id="menu-item-839" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-839"><a href="https://diariouno.pe/columnista/agustin-haya/">Agustín Haya de la Torre</a></li>
	<li id="menu-item-324113" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-324113"><a href="https://diariouno.pe/columnista/carlos-monge/">Carlos Monge</a></li>
	<li id="menu-item-4188" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-4188"><a href="https://diariouno.pe/columnista/teresa-tovar-samanez/">Teresa Tovar Samanez</a></li>
	<li id="menu-item-326784" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-326784"><a href="https://diariouno.pe/columnista/jaime-delgado-zegarra/">Jaime Delgado Zegarra</a></li>
	<li id="menu-item-847" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-847"><a href="https://diariouno.pe/columnista/jaime-lertora/">Jaime Lértora</a></li>
	<li id="menu-item-324107" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-324107"><a href="https://diariouno.pe/columnista/gustavo-guerra-garcia/">Gustavo Guerra García</a></li>
	<li id="menu-item-324111" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-324111"><a href="https://diariouno.pe/columnista/antero-flores-araoz/">Ántero Flores-Aráoz</a></li>
	<li id="menu-item-324110" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-324110"><a href="https://diariouno.pe/columnista/alejandra-dinegro-martinez/">Alejandra Dinegro Martínez</a></li>
</ul>
</li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-112"><a href="https://diariouno.pe/seccion/politica/">Política</a></li>
<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="https://diariouno.pe/seccion/especial/">Especial</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://diariouno.pe/seccion/actualidad/">Actualidad</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://diariouno.pe/seccion/economia/">Economía</a></li>
<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href="https://diariouno.pe/seccion/mundo/">Mundo</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://diariouno.pe/seccion/cultura/">Cultura</a></li>
<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://diariouno.pe/seccion/espectaculos/">Espectaculos</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://diariouno.pe/seccion/deportes/">Deportes</a></li>
<li id="menu-item-200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-200"><a href="#">ADEMÁS</a>
<ul class="sub-menu">
	<li id="menu-item-851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-851"><a href="https://diariouno.pe/seccion/pataditas/">Pataditas</a></li>
	<li id="menu-item-59523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59523"><a href="https://diariouno.pe/seccion/ciencia-y-tecnologia/">Ciencia y tecnología</a></li>
	<li id="menu-item-389834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389834"><a href="https://diariouno.pe/seccion/paladares/">Paladares</a></li>
	<li id="menu-item-388843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388843"><a href="https://diariouno.pe/seccion/hogar-y-familia/">Hogar y Familia</a></li>
	<li id="menu-item-390060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390060"><a href="https://diariouno.pe/seccion/moda-y-belleza/">Moda y Belleza</a></li>
	<li id="menu-item-259732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259732"><a href="https://diariouno.pe/seccion/salud/">Salud</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Contáctanos</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/diariouno.pe" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://www.twitter.com/diariounoperu" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/diariounoperu" target="_blank" class="fa fa-instagram fa-2"></a></li>
																	</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://diariouno.pe/">
	<input type="text" name="s" id="s" value="Buscado" onfocus='if (this.value == "Buscado") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscado"; }' />
	<input type="hidden" id="searchsubmit" value="Buscado" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.5
  *
  */-->

<ins data-revive-zoneid="23" data-revive-id="a94412ec91a144cee73d79d729fd7f4c"></ins>
<script async src="https://www.diariouno.pe/srvads/www/delivery/asyncjs.php"></script>


<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.5
  *
  */-->

<ins data-revive-zoneid="30" data-revive-id="a94412ec91a144cee73d79d729fd7f4c"></ins>
<script async src="https://www.diariouno.pe/srvads/www/delivery/asyncjs.php"></script>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/diariouno.pe" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://www.twitter.com/diariounoperu" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/diariounoperu" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																												</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://diariouno.pe/"><img itemprop="logo" src="https://diariouno.pe/wp-content/uploads/2018/04/logo177x100.jpg" alt="Diario UNO" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://diariouno.pe/"><img src="https://diariouno.pe/wp-content/uploads/2018/04/logo130x60.jpg" alt="Diario UNO" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Diario UNO</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Parlamento iraquí pide al primer ministro que negocie la adquisición del S-400</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-837"><a href="https://diariouno.pe/seccion/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28"><a href="http://www.diariouno.pe/columnistas/">Columnistas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-846"><a href="https://diariouno.pe/columnista/ivlev-moscoso/">Ivlev Moscoso Delgado</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-37345"><a href="https://diariouno.pe/columnista/oswaldo-de-rivero/">Oswaldo de Rivero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-382766"><a href="https://diariouno.pe/columnista/yasser-gomez-carbajal/">Yásser Gómez Carbajal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-324108"><a href="https://diariouno.pe/columnista/jorge-manco-zaconetti/">Jorge Manco Zaconetti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-844"><a href="https://diariouno.pe/columnista/eduargo-gonzalez-viana/">Eduardo González Viaña</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-848"><a href="https://diariouno.pe/columnista/manuel-dammert/">Manuel Dammert Ego Aguirre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-839"><a href="https://diariouno.pe/columnista/agustin-haya/">Agustín Haya de la Torre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-324113"><a href="https://diariouno.pe/columnista/carlos-monge/">Carlos Monge</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-4188"><a href="https://diariouno.pe/columnista/teresa-tovar-samanez/">Teresa Tovar Samanez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-326784"><a href="https://diariouno.pe/columnista/jaime-delgado-zegarra/">Jaime Delgado Zegarra</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-847"><a href="https://diariouno.pe/columnista/jaime-lertora/">Jaime Lértora</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-324107"><a href="https://diariouno.pe/columnista/gustavo-guerra-garcia/">Gustavo Guerra García</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-324111"><a href="https://diariouno.pe/columnista/antero-flores-araoz/">Ántero Flores-Aráoz</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-324110"><a href="https://diariouno.pe/columnista/alejandra-dinegro-martinez/">Alejandra Dinegro Martínez</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-112"><a href="https://diariouno.pe/seccion/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="https://diariouno.pe/seccion/especial/">Especial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://diariouno.pe/seccion/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://diariouno.pe/seccion/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href="https://diariouno.pe/seccion/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://diariouno.pe/seccion/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://diariouno.pe/seccion/espectaculos/">Espectaculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://diariouno.pe/seccion/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-200"><a href="#">ADEMÁS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-851"><a href="https://diariouno.pe/seccion/pataditas/">Pataditas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59523"><a href="https://diariouno.pe/seccion/ciencia-y-tecnologia/">Ciencia y tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389834"><a href="https://diariouno.pe/seccion/paladares/">Paladares</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388843"><a href="https://diariouno.pe/seccion/hogar-y-familia/">Hogar y Familia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390060"><a href="https://diariouno.pe/seccion/moda-y-belleza/">Moda y Belleza</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259732"><a href="https://diariouno.pe/seccion/salud/">Salud</a></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://diariouno.pe/parlamento-iraqui-pide-al-primer-ministro-que-negocie-la-adquisicion-del-s-400/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
						<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://diariouno.pe/seccion/politica/"><span class="mvp-post-cat left">Política</span></a></h3>
						<h1 class="mvp-post-title left entry-title" itemprop="headline">Parlamento iraquí pide al primer ministro que negocie la adquisición del S-400</h1>
																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
																	</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">hace 16 horas</span> <p>en</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-01-14">14 enero, 2020</time></span>
										<meta itemprop="dateModified" content="2020-01-14"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://diariouno.pe/author/roggitec/" title="Entradas de Diario UNO" rel="author">Diario UNO</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1000" height="600" src="https://diariouno.pe/wp-content/uploads/2020/01/12-13.jpg" class="attachment- size- wp-post-image" alt="Lanzamisiles iraquíe camión" srcset="https://diariouno.pe/wp-content/uploads/2020/01/12-13.jpg 1000w, https://diariouno.pe/wp-content/uploads/2020/01/12-13-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/01/12-13-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/01/12-13-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/01/12-13-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" />																								<meta itemprop="url" content="https://diariouno.pe/wp-content/uploads/2020/01/12-13.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://diariouno.pe/parlamento-iraqui-pide-al-primer-ministro-que-negocie-la-adquisicion-del-s-400/&amp;t=Parlamento iraquí pide al primer ministro que negocie la adquisición del S-400', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Parlamento iraquí pide al primer ministro que negocie la adquisición del S-400 -&amp;url=https://diariouno.pe/parlamento-iraqui-pide-al-primer-ministro-que-negocie-la-adquisicion-del-s-400/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://diariouno.pe/parlamento-iraqui-pide-al-primer-ministro-que-negocie-la-adquisicion-del-s-400/&amp;media=https://diariouno.pe/wp-content/uploads/2020/01/12-13.jpg&amp;description=Parlamento iraquí pide al primer ministro que negocie la adquisición del S-400', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Parlamento iraquí pide al primer ministro que negocie la adquisición del S-400&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://diariouno.pe/parlamento-iraqui-pide-al-primer-ministro-que-negocie-la-adquisicion-del-s-400/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://diariouno.pe/parlamento-iraqui-pide-al-primer-ministro-que-negocie-la-adquisicion-del-s-400/&amp;t=Parlamento iraquí pide al primer ministro que negocie la adquisición del S-400', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Parlamento iraquí pide al primer ministro que negocie la adquisición del S-400 -&amp;url=https://diariouno.pe/parlamento-iraqui-pide-al-primer-ministro-que-negocie-la-adquisicion-del-s-400/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://diariouno.pe/parlamento-iraqui-pide-al-primer-ministro-que-negocie-la-adquisicion-del-s-400/&amp;media=https://diariouno.pe/wp-content/uploads/2020/01/12-13.jpg&amp;description=Parlamento iraquí pide al primer ministro que negocie la adquisición del S-400', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Parlamento iraquí pide al primer ministro que negocie la adquisición del S-400 https://diariouno.pe/parlamento-iraqui-pide-al-primer-ministro-que-negocie-la-adquisicion-del-s-400/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Parlamento iraquí pide al primer ministro que negocie la adquisición del S-400&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://diariouno.pe/parlamento-iraqui-pide-al-primer-ministro-que-negocie-la-adquisicion-del-s-400/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<p>El primer ministro iraquí recibió instrucciones de negociar urgentemente con Rusia la compra del S-400. Miembros del Parlamento iraquí autorizaron al Primer Ministro a discutir inmediatamente con Rusia la adquisición del sistema de defensa antiaérea S-400. Estos sistemas deberán proteger el espacio aéreo iraquí de cualquier amenaza externa, y las negociaciones para su adquisición deberían llevarse a cabo lo antes posible.</p>
<p>Bagdad está considerando seriamente la posibilidad de adquirir sistemas de defensa aérea S-400 rusos, según el periódico estadounidense The Wall Street Journal, debido a las recientes acciones de Washington, que llevaron a un serio conflicto militar entre Irán y EEUU y produjeron la violación de la soberanía iraquí.</p>
<p>Dado que EEUU se niega a vender sus sistemas de defensa antiaérea a Iraq, los más adecuados en este caso son los sistemas de defensa rusos, que permitirán a Bagdad tomar el control no solo de su espacio aéreo, sino también del espacio aéreo de los países vecinos, desde cuyo territorio puede originarse una amenaza.</p>
<p>Dado el costo relativamente alto del S-400 ruso, Iraq podría adquirir una versión avanzada del S-300, sobre la cual ya están en curso negociaciones entre Bagdad y Moscú.</p>
<p>Sin embargo, los expertos creen que Rusia puede suministrar a Iraq el S-400 Triumph a cambio de bases en Iraq o la combinación de los sistemas de defensa aérea rusos en Siria con los iraquíes, lo cual permitiría controlar la mayor parte del espacio aéreo en Oriente Medio.</p>
<p>Paralelamente a las medidas tomadas por Iraq para fortalecer su sistema de defensa antiaérea, los iraquíes están intensificando las operaciones terrestres para evitar el resurgimiento de terroristas a medida que el país se prepara para expulsar a las fuerzas de ocupación estadounidenses que apoyan al Daesh.</p>
<p>Según un despacho de Fars News, el comando de operaciones de Hashid al Shaabi en la provincia de Nínive anunció en un comunicado de prensa los resultados de la tercera operación “Ali Wali Allah” en la región de Yazirat al Hazr, al sur de Mosul.</p>
<p>Se destruyeron tres escondites del Daesh y las fuerzas iraquíes lograron avanzar y despejar el área con la ayuda del cuerpo de ingenieros militares de Hashid, a pesar de las minas colocadas por los terroristas.</p>
<p>Además, se descubrió un mayor almacén de armas del Daesh en esta operación. Contenía 3.000 cargas explosivas, más de 100 bombas, 10 granadas, 11 cohetes pesados, 13 cinturones explosivos, 30 misiles anti-armadura, municiones y grandes cantidades de armas y equipo militar.</p>
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas relacionados:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://diariouno.pe/poblacion-de-hasaka-pide-el-fin-de-la-ocupacion-militar-estadounidense/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Avanzar</span>
																						<p>Población de Hasaka pide el fin de la ocupación militar estadounidense</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://diariouno.pe/en-un-proceso-de-ratificacion-la-jnj-deberia-sacarlo-del-cargo/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No se pierda</span>
																						<p>En un proceso de ratificación,  la JNJ debería sacarlo del cargo</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://diariouno.pe/wp-content/uploads/2018/04/logo177x100.jpg"/>
																	<meta itemprop="url" content="https://diariouno.pe/wp-content/uploads/2018/04/logo177x100.jpg">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Diario UNO">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Seguir leyendo</span>
														</div><!--mvp-cont-read-but-wrap-->
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Anuncio</span>
															<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.5
  *
  */-->

<ins data-revive-zoneid="23" data-revive-id="a94412ec91a144cee73d79d729fd7f4c"></ins>
<script async src="https://www.diariouno.pe/srvads/www/delivery/asyncjs.php"></script>


<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.5
  *
  */-->

<ins data-revive-zoneid="28" data-revive-id="a94412ec91a144cee73d79d729fd7f4c"></ins>
<script async src="https://www.diariouno.pe/srvads/www/delivery/asyncjs.php"></script>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Le podría gustar</span>
															</h4>
																													</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://diariouno.pe/seccion/politica/"><span class="mvp-post-cat left">Política</span></a></h3>
												<h1 class="mvp-post-title left">Apristas postulan al  Congreso por el sueldo</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 16 horas</span> <p>en</p> <span class="mvp-post-date">14 enero, 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://diariouno.pe/author/roggitec/" title="Entradas de Diario UNO" rel="author">Diario UNO</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1000" height="600" src="https://diariouno.pe/wp-content/uploads/2020/01/02-13.jpg" class="attachment- size- wp-post-image" alt="Mauricio Mulder y Mijael Garrido Lecca" srcset="https://diariouno.pe/wp-content/uploads/2020/01/02-13.jpg 1000w, https://diariouno.pe/wp-content/uploads/2020/01/02-13-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/01/02-13-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/01/02-13-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/01/02-13-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>Alan García, durante su segundo gobierno, en una conversación con el periodista Jaime Baily, le confesó que cuando se está en el poder la plata llega sola. Y hoy esto lo refrendan Mauricio Mulder y Mijael Garrido Lecca postulantes al Congreso de la República por el Partido Aprista, quienes confesaron públicamente que el sueldo de un congresista no es suficiente.</p>
<p>El excongresista Mauricio Mulder confesó en radio Capital que el salario como parlamentario no le alcanzaba y que todos estos años no pudo ahorrar mucho.</p>
<p>“Soy congresista desde el 2001 y he vivido de eso hasta el 30 de octubre. En la actualidad vivo de lo que he hecho: una consultoría. Soy abogado. Estoy tocando puertas para ver si tengo un par de temas. Estoy viviendo de mis ahorros. He ahorrado muy poco lamentablemente porque no alcanza”, reveló.</p>
<p>Por su parte, Mijael Garrido Lecca, también postulante al Legislativo por el Apra, reconoció en una presentación pública reproducida por el dominical Panorama, que le sería imposible vivir, si sale elegido y se reduce el sueldo de los parlamentarios.</p>
<p>Cuando fue consultado por la gente sobre qué posición tomaría si se redujera el sueldo de los integrantes del próximo Congreso (hoy supera los 15 mil soles), afirmó:</p>
<p>“Les pongo un caso. Estoy endeudado, tengo 30 años, no he heredado ni un centavo y tengo que pagar 18 años de crédito hipotecario. Con 3 mil 500 soles no puedo solventar ser congresista. Estoy siendo sincero. Lo que voy a hacer es ganarme el sueldo trabajando desde la madrugada hasta que termine el día”.</p>
<p><strong>PRÁCTICA POLÍTICA DEL APRA</strong></p>
<p>Julio César Bazán, presidente de la Central Unitaria de Trabajadores del Perú (CUT) manifestó a Diario UNO que “hay prácticas conocidas en la política de gente que ingresa al Congreso solo para beneficiarse. Eso se evidencia con las confesiones de estos postulantes apristas, y se corrobora con lo que Alan García dijo, que la plata llega sola”.</p>
<p>“Es una práctica política del Apra que debemos repudiar, eso debe expresarse en el no voto por el Partido Aprista. Porque mientras ellos se benefician, el pueblo vive en una crisis permanente”, destacó Bazán</p>
<p><strong>FIELES SEGUIDORES DE AG</strong></p>
<p>Por su parte, Carmela Sifuentes, presidenta de la Confederación General de Trabajadores del Perú (CGTP), calificó como indignante las declaraciones de los candidatos apristas Mulder y Garrido Lecca.</p>
<p>“Si dicen que es muy poco el sueldo de congresista, entonces que no postulen y busquen trabajo. Son fieles seguidores de su jefe AG”, aseveró Sifuentes.</p>
<p>La referente sindical afirmó: “Quisiéramos que trabajen y vivan aunque sea un solo mes con el sueldo de un trabajador peruano. Ellos postulan solo para ganar dinero y no para servir a la gente. Nuestra política no merece a estos personajes”.</p>
<p>&nbsp;</p>
<p><strong><em>YÁSER GÓMEZ CARBAJAL</em></strong></p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://diariouno.pe/apristas-postulan-al-congreso-por-el-sueldo/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://diariouno.pe/seccion/politica/"><span class="mvp-post-cat left">Política</span></a></h3>
												<h1 class="mvp-post-title left">Confirma constitucionalidad de anulación de indulto  a Alberto Fujimori</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 16 horas</span> <p>en</p> <span class="mvp-post-date">14 enero, 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://diariouno.pe/author/roggitec/" title="Entradas de Diario UNO" rel="author">Diario UNO</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1000" height="600" src="https://diariouno.pe/wp-content/uploads/2020/01/03-13.jpg" class="attachment- size- wp-post-image" alt="Confirma constitucionalidad de anulación de indulto a Alberto Fujimori" srcset="https://diariouno.pe/wp-content/uploads/2020/01/03-13.jpg 1000w, https://diariouno.pe/wp-content/uploads/2020/01/03-13-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/01/03-13-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/01/03-13-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/01/03-13-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>La Corte Suprema confirmó la constitucionalidad de la anulación del derecho de gracia otorgado a Alberto Fujimori el 24 de diciembre del 2017, por lo cual el exmandatario será juzgado por el caso Pativilca.</p>
<p>El colegiado B de la Sala Penal Nacional resolvió que carece de efectos jurídicos la resolución suprema N°281-2017- JUS, que firmó el expresidente Pedro Pablo Kuczynski, que concedió el derecho de gracia por razones humanitarias al procesado Alberto Fujimori Fujimori. En ese sentido, declaró fundado el pedido de no aplicación del derecho de gracia otorgado al citado procesado, presentado por la parte civil.</p>
<p>Asimismo, declaró infundado el pedido de exclusión y archivo del proceso, formulado por la defensa del citado encausado y, por tanto, dispuso la continuación del proceso.</p>
<p>De esta forma, Alberto Fujimori será juzgado como autor mediato del crimen cometido contra seis personas de los anexos El Caraqueño y San José, ubicados en el distrito de Pativilca, provincia de Barranca, región Lima.</p>
<p>El crimen fue perpetrado el 29 de enero de 1992 por el grupo Colina y el Ministerio Público ha solicitado 25 años de pena privativa para los acusados.</p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://diariouno.pe/confirma-constitucionalidad-de-anulacion-de-indulto-a-alberto-fujimori/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://diariouno.pe/seccion/politica/"><span class="mvp-post-cat left">Política</span></a></h3>
												<h1 class="mvp-post-title left">Población de Hasaka pide el fin de la ocupación militar estadounidense</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 16 horas</span> <p>en</p> <span class="mvp-post-date">14 enero, 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://diariouno.pe/author/roggitec/" title="Entradas de Diario UNO" rel="author">Diario UNO</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1000" height="600" src="https://diariouno.pe/wp-content/uploads/2020/01/11-13.jpg" class="attachment- size- wp-post-image" alt="Población de Hasaka pide el fin de la ocupación militar estadounidense" srcset="https://diariouno.pe/wp-content/uploads/2020/01/11-13.jpg 1000w, https://diariouno.pe/wp-content/uploads/2020/01/11-13-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/01/11-13-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/01/11-13-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/01/11-13-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>Los residentes de Hasaka llevaron a cabo una manifestación en las cercanías de una base ocupada por los estadounidenses en la provincia. Ellos condenaron también el asesinato del general QassemSoleimani, jefe de la Fuerza Al Quds del Cuerpo de Guardianes de la Revolución Islámica de Irán, y de Abu Mahdi al Muhandis, segundo jefe del Hashid al Shaabi (Fuerzas de Movilización Popular) de Iraq.</p>
<p>Decenas de tribus árabes en la provincia de Hasaka participaron en una manifestación en el centro de la ciudad pidiendo que las fuerzas norteamericanas salgan del país y de toda la región como respuesta natural a los crímenes cometidos por las mismas en Siria e Iraq.</p>
<p>A través de altavoces que alcanzan el espacio aéreo de la base estadounidense en la ciudad, el Gran Mufti de la provincia de Hasaka, Abdul Hamid Al Kandah, confirmó en un comunicado a Sputnik que “el ocupante estadounidense debe partir inmediatamente de nuestras tierras”, porque “él tendrá que salir tarde o temprano por la sangre de los muyahidines nacionales, como Soleimani, Muhandis y los mártires del ejército sirio así como la firmeza del eje de resistencia con el apoyo de nuestros amigos rusos”.</p>
<p>A su vez, la escritora y académica Jazia Sheij Ali explicó a Sputnik “que la violación de los derechos humanos y el derecho internacional y los ataques ilegales a los estados forman parte de la actuación de EEUU en las últimas décadas. EEUU ha cometido un crimen internacional al asesinar a militares y altos responsables de Irán e Iraq en el territorio de un estado soberano: la República de Iraq”.</p>
<p>Por su parte, el Sheij Muhammad Hasnaui Al Yadu, uno de los jeques de la tribu árabe de Yabur, indicó en su declaración a Sputnik que EEUU comete diariamente docenas de crímenes contra los estados, ya que trabaja para robar el petróleo sirio sin ningún tipo de respeto a la moral o el derecho internacional, además de sus crímenes cometidos al bombardear desde el aire. En las aldeas y pueblos de Éufrates Oriental ellos han matado a decenas de mártires civiles inocentes y el asesinato de Soleimani y Mohandis se enmarca en el contexto de estos crímenes.</p>
<p>Él destacó al mismo tiempo que los miembros de las tribus árabes están trabajando actualmente para reorganizarse y están listos para formar una resistencia popular contra la ocupación estadounidense y de sus agentes si EEUU y otras fuerzas extranjeras no abandonan voluntariamente la región.</p>
<p>Las tropas estadounidenses ahora están varadas en el norte de Siria, en la ruta internacional M-4 y no lejos de las fronteras iraquíes, reveló, por su parte, un sitio de noticias independiente. Según el grupo de expertos Katehon, la semana pasada un convoy militar estadounidense intentó acercarse a un puesto de control del Ejército sirio en las afueras de TellTamer, pero el Ejército sirio lo obligó a dar la vuelta. Dado el atolladero en el que el Ejército de los EEUU está actualmente enredado, particularmente después de los ataques con misiles del CGRI contra la base estadounidense de Ain al Asad, los rusos consideran necesario retirar las tropas estadounidenses de Iraq y Siria bajo pena de ver cómo se extiende el espectro de la crisis en la región.</p>
<p>El convoy estadounidense de cuatro vehículos se dirigía a un lugar cercano a TellTamer cuando se acercó a un puesto de control del Ejército sirio, se dice en el sitio web del grupo de expertos Katehon.</p>
<p>Los soldados sirios, desplegados en el puesto de control cerca de TellTamer, obligaron al convoy militar estadounidense a dar la vuelta, evitando que continuara su viaje a lo largo de la ruta internacional M-4.</p>
<p>El Ejército sirio y los combatientes locales aún no han comentado sobre el asunto. Sin embargo, si esto fuera cierto, sería la cuarta vez desde el despliegue del Ejército sirio en TellTamer que este habría evitado que el Ejército de EEUU pase por sus puntos de control.</p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://diariouno.pe/poblacion-de-hasaka-pide-el-fin-de-la-ocupacion-militar-estadounidense/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-3" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.5
  *
  */-->

<ins data-revive-zoneid="27" data-revive-id="a94412ec91a144cee73d79d729fd7f4c"></ins>
<script async src="https://www.diariouno.pe/srvads/www/delivery/asyncjs.php"></script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_flex_widget-6" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Lo más reciente</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
							<div class="mvp-flex-side-out left relative">
					<div class="mvp-flex-side-in">
						<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://diariouno.pe/apristas-postulan-al-congreso-por-el-sueldo/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/01/02-13-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Mauricio Mulder y Mijael Garrido Lecca" srcset="https://diariouno.pe/wp-content/uploads/2020/01/02-13-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/01/02-13-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/01/02-13-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/01/02-13-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/01/02-13.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/01/02-13-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Mauricio Mulder y Mijael Garrido Lecca" srcset="https://diariouno.pe/wp-content/uploads/2020/01/02-13-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/01/02-13-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 16 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Apristas postulan al  Congreso por el sueldo</h2>
															<p>Alan García, durante su segundo gobierno, en una conversación con el periodista Jaime Baily, le confesó que cuando se está...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/confirma-constitucionalidad-de-anulacion-de-indulto-a-alberto-fujimori/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/01/03-13-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Confirma constitucionalidad de anulación de indulto a Alberto Fujimori" srcset="https://diariouno.pe/wp-content/uploads/2020/01/03-13-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/01/03-13-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/01/03-13-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/01/03-13-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/01/03-13.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/01/03-13-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Confirma constitucionalidad de anulación de indulto a Alberto Fujimori" srcset="https://diariouno.pe/wp-content/uploads/2020/01/03-13-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/01/03-13-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 16 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Confirma constitucionalidad de anulación de indulto  a Alberto Fujimori</h2>
															<p>La Corte Suprema confirmó la constitucionalidad de la anulación del derecho de gracia otorgado a Alberto Fujimori el 24 de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/poblacion-de-hasaka-pide-el-fin-de-la-ocupacion-militar-estadounidense/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/01/11-13-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Población de Hasaka pide el fin de la ocupación militar estadounidense" srcset="https://diariouno.pe/wp-content/uploads/2020/01/11-13-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/01/11-13-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/01/11-13-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/01/11-13-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/01/11-13.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/01/11-13-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Población de Hasaka pide el fin de la ocupación militar estadounidense" srcset="https://diariouno.pe/wp-content/uploads/2020/01/11-13-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/01/11-13-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 16 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Población de Hasaka pide el fin de la ocupación militar estadounidense</h2>
															<p>Los residentes de Hasaka llevaron a cabo una manifestación en las cercanías de una base ocupada por los estadounidenses en...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/parlamento-iraqui-pide-al-primer-ministro-que-negocie-la-adquisicion-del-s-400/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/01/12-13-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Lanzamisiles iraquíe camión" srcset="https://diariouno.pe/wp-content/uploads/2020/01/12-13-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/01/12-13-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/01/12-13-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/01/12-13-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/01/12-13.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/01/12-13-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Lanzamisiles iraquíe camión" srcset="https://diariouno.pe/wp-content/uploads/2020/01/12-13-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/01/12-13-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 16 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Parlamento iraquí pide al primer ministro que negocie la adquisición del S-400</h2>
															<p>El primer ministro iraquí recibió instrucciones de negociar urgentemente con Rusia la compra del S-400. Miembros del Parlamento iraquí autorizaron...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/mexico-quiere-salvar-a-la-region-de-proyectos-politicos-egoistas-y-serviles/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/01/18-12-400x240.jpg" class="mvp-reg-img wp-post-image" alt="México quiere salvar a la región de proyectos políticos egoístas y serviles" srcset="https://diariouno.pe/wp-content/uploads/2020/01/18-12-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/01/18-12-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/01/18-12-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/01/18-12-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/01/18-12.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/01/18-12-80x80.jpg" class="mvp-mob-img wp-post-image" alt="México quiere salvar a la región de proyectos políticos egoístas y serviles" srcset="https://diariouno.pe/wp-content/uploads/2020/01/18-12-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/01/18-12-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Mundo</span><span class="mvp-cd-date left relative">hace 16 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">México quiere salvar a la región de proyectos políticos egoístas y serviles</h2>
															<p>México ha entendido meridianamente la actual situación política de la región y eso se refleja en el Plan de trabajo...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/en-un-proceso-de-ratificacion-la-jnj-deberia-sacarlo-del-cargo/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/01/01-12-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Walter Albán" srcset="https://diariouno.pe/wp-content/uploads/2020/01/01-12-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/01/01-12-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/01/01-12-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/01/01-12-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/01/01-12.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/01/01-12-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Walter Albán" srcset="https://diariouno.pe/wp-content/uploads/2020/01/01-12-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/01/01-12-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 16 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">En un proceso de ratificación,  la JNJ debería sacarlo del cargo</h2>
															<p>En un proceso de ratificación, la Junta Nacional de Justicia (JNJ) debería sacar del cargo a José Lecaros, presidente del...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/defensoria-destinara-a-cerca-de-mil-personas-para-supervisar-comicios/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/01/06-13-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Mesa de votaciones elecciones ONPE cabina" srcset="https://diariouno.pe/wp-content/uploads/2020/01/06-13-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/01/06-13-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/01/06-13-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/01/06-13-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/01/06-13.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/01/06-13-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Mesa de votaciones elecciones ONPE cabina" srcset="https://diariouno.pe/wp-content/uploads/2020/01/06-13-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/01/06-13-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 16 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Defensoría destinará a cerca de mil personas para supervisar comicios</h2>
															<p>Cerca de mil representantes de la Defensoría del Pueblo serán desplegados en todo el país para supervisar el desarrollo de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/mas-de-21-mil-docentes-ascienden-en-la-carrera-publica-magisterial/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/01/07-13-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Clases maestro alumnos escolar salón de clases" srcset="https://diariouno.pe/wp-content/uploads/2020/01/07-13-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/01/07-13-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/01/07-13-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/01/07-13-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/01/07-13.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/01/07-13-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Clases maestro alumnos escolar salón de clases" srcset="https://diariouno.pe/wp-content/uploads/2020/01/07-13-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/01/07-13-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 16 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Más de 21 mil docentes ascienden en la Carrera Pública Magisterial</h2>
															<p>Meritocracia y búsqueda de la mejora permanente de la educación pública es la política que sigue impulsando el Ministerio de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/sabes-para-que-fue-creado-el-fondo-de-compensacion-del-soat-y-cat/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/01/08-13-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Bus interprovincial" srcset="https://diariouno.pe/wp-content/uploads/2020/01/08-13-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/01/08-13-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/01/08-13-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/01/08-13-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/01/08-13.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/01/08-13-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Bus interprovincial" srcset="https://diariouno.pe/wp-content/uploads/2020/01/08-13-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/01/08-13-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 16 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">¿Sabes para qué fue creado el fondo de compensación del SOAT y CAT?</h2>
															<p>El Fondo de Compensación del SOAT (Seguro Obligatorio de Accidentes de Tránsito) y del CAT (Certificado contra Accidentes de Tránsito)...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/candidatos-al-congreso-deben-desarrollar-una-campana-de-boca-a-boca/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/01/09-13-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Elecciones votaciones ONPE cabina" srcset="https://diariouno.pe/wp-content/uploads/2020/01/09-13-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/01/09-13-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/01/09-13-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/01/09-13-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/01/09-13.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/01/09-13-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Elecciones votaciones ONPE cabina" srcset="https://diariouno.pe/wp-content/uploads/2020/01/09-13-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/01/09-13-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 16 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Candidatos al Congreso deben  desarrollar una campaña de boca a boca</h2>
															<p>Generar relaciones estrechas con el electorado y resaltar la simpatía del candidato frente a otros candidatos es lo que recomienda...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-flex-side-in-->
					<div class="mvp-flex-side-wrap left relative">
						<div class="mvp-flex-ad left relative">
							<span class="mvp-ad-label">Anuncio</span>
							<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.5
  *
  */-->

<ins data-revive-zoneid="28" data-revive-id="a94412ec91a144cee73d79d729fd7f4c"></ins>
<script async src="//www.diariouno.pe/srvads/www/delivery/asyncjs.php"></script>						</div><!--mvp-flex-ad-->
					</div><!--mvp-flex-side-wrap-->
				</div><!--mvp-flex-side-out-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_ad_widget-2" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.5
  *
  */-->

<ins data-revive-zoneid="25" data-revive-id="a94412ec91a144cee73d79d729fd7f4c"></ins>
<script async src="https://www.diariouno.pe/srvads/www/delivery/asyncjs.php"></script>			</div><!--mvp-widget-ad-->
		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Tendencia</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://diariouno.pe/campana-por-votos-viciados-favorece-al-fujiaprismo/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/01/36-9-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Fujimoristas Fuerza Popular" srcset="https://diariouno.pe/wp-content/uploads/2020/01/36-9-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/01/36-9-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/01/36-9-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/01/36-9-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/01/36-9.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/01/36-9-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Fujimoristas Fuerza Popular" srcset="https://diariouno.pe/wp-content/uploads/2020/01/36-9-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/01/36-9-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Campaña por votos viciados favorece al fujiaprismo</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/apristas-postulan-al-congreso-por-el-sueldo/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/01/02-13-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Mauricio Mulder y Mijael Garrido Lecca" srcset="https://diariouno.pe/wp-content/uploads/2020/01/02-13-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/01/02-13-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/01/02-13-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/01/02-13-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/01/02-13.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/01/02-13-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Mauricio Mulder y Mijael Garrido Lecca" srcset="https://diariouno.pe/wp-content/uploads/2020/01/02-13-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/01/02-13-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 16 horas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Apristas postulan al  Congreso por el sueldo</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/las-afp-se-quedan-con-tu-dinero/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2018/04/20-8-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Logotipo de Asociación AFPs" srcset="https://diariouno.pe/wp-content/uploads/2018/04/20-8-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2018/04/20-8-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2018/04/20-8-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2018/04/20-8-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2018/04/20-8.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2018/04/20-8-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Logotipo de Asociación AFPs" srcset="https://diariouno.pe/wp-content/uploads/2018/04/20-8-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2018/04/20-8-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Economía</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>¿Las AFP se quedan con tu dinero?</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/adios-a-una-gran-mujer/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/01/37-6-400x240.jpg" class="mvp-reg-img wp-post-image" alt="GRACIELA FERNÁNDEZ-BACA" srcset="https://diariouno.pe/wp-content/uploads/2020/01/37-6-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/01/37-6-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/01/37-6-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/01/37-6-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/01/37-6.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/01/37-6-80x80.jpg" class="mvp-mob-img wp-post-image" alt="GRACIELA FERNÁNDEZ-BACA" srcset="https://diariouno.pe/wp-content/uploads/2020/01/37-6-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/01/37-6-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Adiós a una gran mujer</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/la-historia-se-repite-que-hago-por-quien-voto/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/01/30-11-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Keiko Fujimori ONPE votaciones elecciones" srcset="https://diariouno.pe/wp-content/uploads/2020/01/30-11-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/01/30-11-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/01/30-11-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/01/30-11-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/01/30-11.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/01/30-11-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Keiko Fujimori ONPE votaciones elecciones" srcset="https://diariouno.pe/wp-content/uploads/2020/01/30-11-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/01/30-11-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>La historia se repite. ¿Qué hago? ¿Por quién voto?</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/junta-nacional-de-justicia-trabajara-propuestas-para-reforma-judicial/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/01/34-10-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Aldo Vásquez," srcset="https://diariouno.pe/wp-content/uploads/2020/01/34-10-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/01/34-10-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/01/34-10-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/01/34-10-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/01/34-10.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/01/34-10-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Aldo Vásquez," srcset="https://diariouno.pe/wp-content/uploads/2020/01/34-10-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/01/34-10-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Junta Nacional de Justicia trabajará propuestas para reforma judicial</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/fuerte-golpe-al-crimen/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/01/38-6-400x240.jpg" class="mvp-reg-img wp-post-image" alt="operativo policial se capturó a más de 100 presuntos delincuentes extranjeros, en Punta Negra" srcset="https://diariouno.pe/wp-content/uploads/2020/01/38-6-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/01/38-6-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/01/38-6-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/01/38-6-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/01/38-6.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/01/38-6-80x80.jpg" class="mvp-mob-img wp-post-image" alt="operativo policial se capturó a más de 100 presuntos delincuentes extranjeros, en Punta Negra" srcset="https://diariouno.pe/wp-content/uploads/2020/01/38-6-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/01/38-6-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Fuerte golpe al crimen</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/colegio-de-periodistas-del-callao-tiene-nueva-directiva/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/01/32-11-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Colegio de Periodistas del Callao tiene nueva directiva" srcset="https://diariouno.pe/wp-content/uploads/2020/01/32-11-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/01/32-11-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/01/32-11-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/01/32-11-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/01/32-11.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/01/32-11-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Colegio de Periodistas del Callao tiene nueva directiva" srcset="https://diariouno.pe/wp-content/uploads/2020/01/32-11-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/01/32-11-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Colegio de Periodistas del  Callao tiene nueva directiva</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://diariouno.pe/"><img src="https://diariouno.pe/wp-content/uploads/2018/04/logo177x100-1.jpg" alt="Diario UNO" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/diariouno.pe" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://www.twitter.com/diariounoperu" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/diariounoperu" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
															</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Av. Paseo de la República Nº 5610 Oficina 201 Miraflores - Lima - Perú Teléfonos: (+51 1) 782-1772  </br>
Copyright © 2018 - DIARIO UNO. El diario que siempre dice la verdad - Todos los derechos reservados - Diario UNO.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/diariouno.pe\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.1.4'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/themes/zox-news/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/themes/zox-news/js/retina.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/themes/zox-news/js/flexslider.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-includes/js/comment-reply.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/plugins/primera-plugin/js/jquery.jshowoff.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-includes/js/wp-embed.min.js?ver=5.1.4'></script>
</body>
</html>
<!-- Dynamic page generated in 0.378 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-01-14 16:48:57 -->

<!-- super cache -->