<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" >
<meta name="description" content="Todas las noticias sobre política, farándula, deportes, tecnología, economía, mundo, actualidad, y tendencias en diariouno.pe – be informed and reach the world, infórmate y conéctate con el mundo" />
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://diariouno.pe/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://diariouno.pe/wp-content/uploads/2020/07/16-1-1.jpg" />
		<meta name="twitter:image" content="https://diariouno.pe/wp-content/uploads/2020/07/16-1-1.jpg" />
	<meta property="og:url" content="https://diariouno.pe/microsoft-ayudara-a-25-millones-de-personas-a-adquirir-habilidades-digitales/" />
<meta property="og:title" content="Microsoft ayudará a 25 millones de personas a adquirir habilidades digitales" />
<meta property="og:description" content="El martes 30 de junio, Microsoft Corp. anunció una nueva iniciativa global enfocada a llevar más habilidades digitales a 25 millones de personas en todo el mundo para el final del año. El anuncio se produce en respuesta a la crisis económica mundial causada por la pandemia de Covid-19. El acceso extendido a las habilidades [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://diariouno.pe/microsoft-ayudara-a-25-millones-de-personas-a-adquirir-habilidades-digitales/">
<meta name="twitter:title" content="Microsoft ayudará a 25 millones de personas a adquirir habilidades digitales">
<meta name="twitter:description" content="El martes 30 de junio, Microsoft Corp. anunció una nueva iniciativa global enfocada a llevar más habilidades digitales a 25 millones de personas en todo el mundo para el final del año. El anuncio se produce en respuesta a la crisis económica mundial causada por la pandemia de Covid-19. El acceso extendido a las habilidades [&hellip;]">

<!-- Scrip cabecera para anuncios de nuestro propio servidor de anuncios -->
<script type='text/javascript' src='https://www.diariouno.pe/srvads/www/delivery/spcjs.php?id=1'></script>

<title>Microsoft ayudará a 25 millones de personas a adquirir habilidades digitales &#8211; Diario UNO</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario UNO &raquo; Feed" href="https://diariouno.pe/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario UNO &raquo; RSS de los comentarios" href="https://diariouno.pe/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariouno.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://diariouno.pe/wp-includes/css/dist/block-library/style.min.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://diariouno.pe/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://diariouno.pe/wp-includes/css/dashicons.min.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://diariouno.pe/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://diariouno.pe/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://diariouno.pe/wp-content/themes/zox-news/style.css?ver=5.1.6' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://diariouno.pe/wp-content/themes/zox-news/css/reset.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://diariouno.pe/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://diariouno.pe/wp-content/themes/zox-news/css/media-queries.css?ver=5.1.6' type='text/css' media='all' />
<script type='text/javascript' src='https://diariouno.pe/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://diariouno.pe/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariouno.pe/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariouno.pe/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Falleció por Covid-19 trabajador de una contratista de Shougang' href='https://diariouno.pe/fallecio-por-covid-19-trabajador-de-una-contratista-de-shougang/' />
<meta name="generator" content="WordPress 5.1.6" />
<link rel="canonical" href="https://diariouno.pe/microsoft-ayudara-a-25-millones-de-personas-a-adquirir-habilidades-digitales/" />
<link rel='shortlink' href='https://diariouno.pe/?p=411127' />
<link rel="alternate" type="application/json+oembed" href="https://diariouno.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariouno.pe%2Fmicrosoft-ayudara-a-25-millones-de-personas-a-adquirir-habilidades-digitales%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariouno.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariouno.pe%2Fmicrosoft-ayudara-a-25-millones-de-personas-a-adquirir-habilidades-digitales%2F&#038;format=xml" />
<link rel="icon" href="https://diariouno.pe/wp-content/uploads/2018/04/cropped-logo512x512-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://diariouno.pe/wp-content/uploads/2018/04/cropped-logo512x512-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://diariouno.pe/wp-content/uploads/2018/04/cropped-logo512x512-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://diariouno.pe/wp-content/uploads/2018/04/cropped-logo512x512-270x270.jpg" />
</head>
<body class="post-template-default single single-post postid-411127 single-format-standard">
	<!-- Código solicitado por Rossi -->
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-136661901-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());
	  gtag('config', 'UA-136661901-1');
	</script>
	<!-- Fin código solicitado por Rossi -->
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://diariouno.pe/"><img src="https://diariouno.pe/wp-content/uploads/2018/04/logo130x60.jpg" alt="Diario UNO" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-837"><a href="https://diariouno.pe/seccion/editorial/">Editorial</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28"><a href="http://www.diariouno.pe/columnistas/">Columnistas</a>
<ul class="sub-menu">
	<li id="menu-item-846" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-846"><a href="https://diariouno.pe/columnista/ivlev-moscoso/">Ivlev Moscoso Delgado</a></li>
	<li id="menu-item-37345" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-37345"><a href="https://diariouno.pe/columnista/oswaldo-de-rivero/">Oswaldo de Rivero</a></li>
	<li id="menu-item-382766" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-382766"><a href="https://diariouno.pe/columnista/yasser-gomez-carbajal/">Yásser Gómez Carbajal</a></li>
	<li id="menu-item-324108" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-324108"><a href="https://diariouno.pe/columnista/jorge-manco-zaconetti/">Jorge Manco Zaconetti</a></li>
	<li id="menu-item-844" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-844"><a href="https://diariouno.pe/columnista/eduargo-gonzalez-viana/">Eduardo González Viaña</a></li>
	<li id="menu-item-848" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-848"><a href="https://diariouno.pe/columnista/manuel-dammert/">Manuel Dammert Ego Aguirre</a></li>
	<li id="menu-item-839" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-839"><a href="https://diariouno.pe/columnista/agustin-haya/">Agustín Haya de la Torre</a></li>
	<li id="menu-item-324113" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-324113"><a href="https://diariouno.pe/columnista/carlos-monge/">Carlos Monge</a></li>
	<li id="menu-item-4188" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-4188"><a href="https://diariouno.pe/columnista/teresa-tovar-samanez/">Teresa Tovar Samanez</a></li>
	<li id="menu-item-324110" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-324110"><a href="https://diariouno.pe/columnista/alejandra-dinegro-martinez/">Alejandra Dinegro Martínez</a></li>
	<li id="menu-item-392743" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-392743"><a href="https://diariouno.pe/columnista/jaime-antezana-rivera/">Jaime Antezana Rivera</a></li>
	<li id="menu-item-392742" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-392742"><a href="https://diariouno.pe/columnista/dante-alfaro-f/">Dante Alfaro Fontaine</a></li>
	<li id="menu-item-326784" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-326784"><a href="https://diariouno.pe/columnista/jaime-delgado-zegarra/">Jaime Delgado Zegarra</a></li>
</ul>
</li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="https://diariouno.pe/seccion/politica/">Política</a></li>
<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="https://diariouno.pe/seccion/especial/">Especial</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30"><a href="https://diariouno.pe/seccion/actualidad/">Actualidad</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://diariouno.pe/seccion/economia/">Economía</a></li>
<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href="https://diariouno.pe/seccion/mundo/">Mundo</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://diariouno.pe/seccion/cultura/">Cultura</a></li>
<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://diariouno.pe/seccion/espectaculos/">Espectaculos</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://diariouno.pe/seccion/deportes/">Deportes</a></li>
<li id="menu-item-200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-200"><a href="#">ADEMÁS</a>
<ul class="sub-menu">
	<li id="menu-item-851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-851"><a href="https://diariouno.pe/seccion/pataditas/">Pataditas</a></li>
	<li id="menu-item-59523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59523"><a href="https://diariouno.pe/seccion/ciencia-y-tecnologia/">Ciencia y tecnología</a></li>
	<li id="menu-item-389834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389834"><a href="https://diariouno.pe/seccion/paladares/">Paladares</a></li>
	<li id="menu-item-388843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388843"><a href="https://diariouno.pe/seccion/hogar-y-familia/">Hogar y Familia</a></li>
	<li id="menu-item-390060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390060"><a href="https://diariouno.pe/seccion/moda-y-belleza/">Salud y Estilo de vida</a></li>
	<li id="menu-item-397708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397708"><a href="https://diariouno.pe/seccion/vida-y-sociedad/">Vida y sociedad</a></li>
	<li id="menu-item-397966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397966"><a href="https://diariouno.pe/seccion/tendencias-y-moda/">Tendencias y Moda</a></li>
	<li id="menu-item-259732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259732"><a href="https://diariouno.pe/seccion/salud/">Salud</a></li>
	<li id="menu-item-391819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391819"><a href="https://diariouno.pe/seccion/turismo/">Turismo</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Contáctanos</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/diariouno.pe" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://www.twitter.com/diariounoperu" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/diariounoperu" target="_blank" class="fa fa-instagram fa-2"></a></li>
																	</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://diariouno.pe/">
	<input type="text" name="s" id="s" value="Buscado" onfocus='if (this.value == "Buscado") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscado"; }' />
	<input type="hidden" id="searchsubmit" value="Buscado" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.5
  *
  */-->

<ins data-revive-zoneid="23" data-revive-id="a94412ec91a144cee73d79d729fd7f4c"></ins>
<script async src="https://www.diariouno.pe/srvads/www/delivery/asyncjs.php"></script>


<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.5
  *
  */-->

<ins data-revive-zoneid="30" data-revive-id="a94412ec91a144cee73d79d729fd7f4c"></ins>
<script async src="https://www.diariouno.pe/srvads/www/delivery/asyncjs.php"></script>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/diariouno.pe" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://www.twitter.com/diariounoperu" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/diariounoperu" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																												</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://diariouno.pe/"><img itemprop="logo" src="https://diariouno.pe/wp-content/uploads/2018/04/logo177x100.jpg" alt="Diario UNO" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://diariouno.pe/"><img src="https://diariouno.pe/wp-content/uploads/2018/04/logo130x60.jpg" alt="Diario UNO" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Diario UNO</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Microsoft ayudará a 25 millones de personas a adquirir habilidades digitales</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-837"><a href="https://diariouno.pe/seccion/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28"><a href="http://www.diariouno.pe/columnistas/">Columnistas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-846"><a href="https://diariouno.pe/columnista/ivlev-moscoso/">Ivlev Moscoso Delgado</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-37345"><a href="https://diariouno.pe/columnista/oswaldo-de-rivero/">Oswaldo de Rivero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-382766"><a href="https://diariouno.pe/columnista/yasser-gomez-carbajal/">Yásser Gómez Carbajal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-324108"><a href="https://diariouno.pe/columnista/jorge-manco-zaconetti/">Jorge Manco Zaconetti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-844"><a href="https://diariouno.pe/columnista/eduargo-gonzalez-viana/">Eduardo González Viaña</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-848"><a href="https://diariouno.pe/columnista/manuel-dammert/">Manuel Dammert Ego Aguirre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-839"><a href="https://diariouno.pe/columnista/agustin-haya/">Agustín Haya de la Torre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-324113"><a href="https://diariouno.pe/columnista/carlos-monge/">Carlos Monge</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-4188"><a href="https://diariouno.pe/columnista/teresa-tovar-samanez/">Teresa Tovar Samanez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-324110"><a href="https://diariouno.pe/columnista/alejandra-dinegro-martinez/">Alejandra Dinegro Martínez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-392743"><a href="https://diariouno.pe/columnista/jaime-antezana-rivera/">Jaime Antezana Rivera</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-392742"><a href="https://diariouno.pe/columnista/dante-alfaro-f/">Dante Alfaro Fontaine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-326784"><a href="https://diariouno.pe/columnista/jaime-delgado-zegarra/">Jaime Delgado Zegarra</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="https://diariouno.pe/seccion/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="https://diariouno.pe/seccion/especial/">Especial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30"><a href="https://diariouno.pe/seccion/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://diariouno.pe/seccion/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href="https://diariouno.pe/seccion/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://diariouno.pe/seccion/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://diariouno.pe/seccion/espectaculos/">Espectaculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://diariouno.pe/seccion/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-200"><a href="#">ADEMÁS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-851"><a href="https://diariouno.pe/seccion/pataditas/">Pataditas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59523"><a href="https://diariouno.pe/seccion/ciencia-y-tecnologia/">Ciencia y tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389834"><a href="https://diariouno.pe/seccion/paladares/">Paladares</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388843"><a href="https://diariouno.pe/seccion/hogar-y-familia/">Hogar y Familia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390060"><a href="https://diariouno.pe/seccion/moda-y-belleza/">Salud y Estilo de vida</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397708"><a href="https://diariouno.pe/seccion/vida-y-sociedad/">Vida y sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397966"><a href="https://diariouno.pe/seccion/tendencias-y-moda/">Tendencias y Moda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259732"><a href="https://diariouno.pe/seccion/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391819"><a href="https://diariouno.pe/seccion/turismo/">Turismo</a></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://diariouno.pe/microsoft-ayudara-a-25-millones-de-personas-a-adquirir-habilidades-digitales/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
																<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://diariouno.pe/seccion/actualidad/"><span class="mvp-post-cat left">
								Actualidad									</span></a></h3>

						<h1 class="mvp-post-title left entry-title" itemprop="headline">Microsoft ayudará a 25 millones de personas a adquirir habilidades digitales</h1>

						<!-- Aquí debe ir la bajada -->
						
						<div class="mvp-post-tags">
							<span class="mvp-post-tags-header"></span>
						</div><!--mvp-post-tags-->

						<div class="mvp-prev-next-text left relative">
							<p>PARA ACELERAR RECUPERACIÓN ECONÓMICA</p>
						</div><!--mvp-prev-next-text-->
						<!-- Fin de mostrar la bajada -->

																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
																	</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">hace 40 min</span> <p>el</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-07-02">2 julio, 2020</time></span>
										<meta itemprop="dateModified" content="2020-07-02"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://diariouno.pe/author/pamunda/" title="Entradas de Diario Uno" rel="author">Diario Uno</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1000" height="600" src="https://diariouno.pe/wp-content/uploads/2020/07/16-1-1.jpg" class="attachment- size- wp-post-image" alt="Microsoft ayudará a 25 millones de personas a adquirir habilidades digitales" srcset="https://diariouno.pe/wp-content/uploads/2020/07/16-1-1.jpg 1000w, https://diariouno.pe/wp-content/uploads/2020/07/16-1-1-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/07/16-1-1-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/07/16-1-1-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/07/16-1-1-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" />																								<meta itemprop="url" content="https://diariouno.pe/wp-content/uploads/2020/07/16-1-1.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://diariouno.pe/microsoft-ayudara-a-25-millones-de-personas-a-adquirir-habilidades-digitales/&amp;t=Microsoft ayudará a 25 millones de personas a adquirir habilidades digitales', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Microsoft ayudará a 25 millones de personas a adquirir habilidades digitales -&amp;url=https://diariouno.pe/microsoft-ayudara-a-25-millones-de-personas-a-adquirir-habilidades-digitales/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://diariouno.pe/microsoft-ayudara-a-25-millones-de-personas-a-adquirir-habilidades-digitales/&amp;media=https://diariouno.pe/wp-content/uploads/2020/07/16-1-1.jpg&amp;description=Microsoft ayudará a 25 millones de personas a adquirir habilidades digitales', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Microsoft ayudará a 25 millones de personas a adquirir habilidades digitales&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://diariouno.pe/microsoft-ayudara-a-25-millones-de-personas-a-adquirir-habilidades-digitales/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://diariouno.pe/microsoft-ayudara-a-25-millones-de-personas-a-adquirir-habilidades-digitales/&amp;t=Microsoft ayudará a 25 millones de personas a adquirir habilidades digitales', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Microsoft ayudará a 25 millones de personas a adquirir habilidades digitales -&amp;url=https://diariouno.pe/microsoft-ayudara-a-25-millones-de-personas-a-adquirir-habilidades-digitales/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://diariouno.pe/microsoft-ayudara-a-25-millones-de-personas-a-adquirir-habilidades-digitales/&amp;media=https://diariouno.pe/wp-content/uploads/2020/07/16-1-1.jpg&amp;description=Microsoft ayudará a 25 millones de personas a adquirir habilidades digitales', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Microsoft ayudará a 25 millones de personas a adquirir habilidades digitales https://diariouno.pe/microsoft-ayudara-a-25-millones-de-personas-a-adquirir-habilidades-digitales/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Microsoft ayudará a 25 millones de personas a adquirir habilidades digitales&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://diariouno.pe/microsoft-ayudara-a-25-millones-de-personas-a-adquirir-habilidades-digitales/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<p>El martes 30 de junio, Microsoft Corp. anunció una nueva iniciativa global enfocada a llevar más habilidades digitales a 25 millones de personas en todo el mundo para el final del año.</p>
<p>El anuncio se produce en respuesta a la crisis económica mundial causada por la pandemia de Covid-19. El acceso extendido a las habilidades digitales es un importante paso para acelerar la recuperación económica, especialmente para las personas más afectadas por la pérdida de empleos.</p>
<p>Esta iniciativa, detallada en el Blog oficial de Microsoft, incluye pasos inmediatos para ayudar a aquellos que buscan volver a capacitarse y buscar un empleo con una alta demanda y reúne a cada parte de la compañía, combinando recursos existentes y nuevos de LinkedIn, GitHub y Microsoft. Esto incluye: El uso de datos para identificar trabajos de alta demanda y las habilidades necesarias para ocuparlos.</p>
<p>Acceso libre a rutas de apren­dizaje y contenido para ayudar a las personas a desarrollar las habilidades que requieren estos puestos. Certificaciones de bajo costo y herramientas gratuitas de búsqueda de empleo para ayudar a las personas que desarrollen estas habilidades a buscar nuevos empleos.</p>
<p>Esta es una iniciativa tecno­lógica integral que estará basada en datos y tecnología digital. Co­mienza con datos sobre trabajos y habilidades del LinkedIn Econo­mic Graph. Proporciona acceso gratuito al contenido en LinkedIn Learning, Microsoft Learn y Gi­tHub Learning Lab, y los com­bina con las certificaciones de Microsoft y las herramientas de búsqueda de empleo de Linke­dIn. Se puede acceder a todos estos recursos en una ubicación central, opportunity.linkedin.com, y estarán completamente disponibles en línea en cuatro idiomas: inglés, francés, alemán y español.</p>
<p>Además, Microsoft respalda este esfuerzo con $20 millones USD en subsidios en efectivo para ayudar a las organiza­ciones sin fines de lucro de todo el mundo a apoyar a las personas que más lo necesitan. Una cuarta parte de este total ($5 millones USD), se propor­cionará en subvenciones en efectivo a organizaciones sin fines de lucro que están diri­gidas y sirven a comunidades afroamericanas en los Estados Unidos. La compañía también se compromete a lograr que los datos y análisis más sólidos, incluidos los datos de LinkedIn Economic Graph, estén disponi­bles para los gobiernos de todo el mundo para que puedan evaluar mejor las necesidades económicas locales.</p>
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas relacionados:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://diariouno.pe/sat-ya-no-sancionara-a-unidades-de-transporte/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No se pierda</span>
																						<p>SAT ya no sancionará a unidades de transporte</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://diariouno.pe/wp-content/uploads/2018/04/logo177x100.jpg"/>
																	<meta itemprop="url" content="https://diariouno.pe/wp-content/uploads/2018/04/logo177x100.jpg">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Diario UNO">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Seguir leyendo</span>
														</div><!--mvp-cont-read-but-wrap-->
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Anuncio</span>
															<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.5
  *
  */-->

<ins data-revive-zoneid="23" data-revive-id="a94412ec91a144cee73d79d729fd7f4c"></ins>
<script async src="https://www.diariouno.pe/srvads/www/delivery/asyncjs.php"></script>


<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.5
  *
  */-->

<ins data-revive-zoneid="28" data-revive-id="a94412ec91a144cee73d79d729fd7f4c"></ins>
<script async src="https://www.diariouno.pe/srvads/www/delivery/asyncjs.php"></script>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Le podría gustar</span>
															</h4>
																													</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://diariouno.pe/seccion/actualidad/"><span class="mvp-post-cat left">Actualidad</span></a></h3>
												<h1 class="mvp-post-title left">SAT ya no sancionará a unidades de transporte</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 15 horas</span> <p>en</p> <span class="mvp-post-date">2 julio, 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://diariouno.pe/author/pamunda/" title="Entradas de Diario Uno" rel="author">Diario Uno</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1000" height="600" src="https://diariouno.pe/wp-content/uploads/2020/07/17-3-1.jpg" class="attachment- size- wp-post-image" alt="SAT ya no sancionará a unidades de transporte" srcset="https://diariouno.pe/wp-content/uploads/2020/07/17-3-1.jpg 1000w, https://diariouno.pe/wp-content/uploads/2020/07/17-3-1-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/07/17-3-1-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/07/17-3-1-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/07/17-3-1-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>El Servicio de Administración Tributaria (SAT) ya no impondrá sanciones a las unidades de transporte debido a que dicha función recaerá en la Autoridad del Transporte Urbano (ATU).</p>
<p>El municipio de Lima indicó que desde ayer el SAT “deja de tener competencia en los procedimientos administrativos sancionadores (PAS), derivados de la aplicación de los reglamentos de transporte público (reglamento de transporte regular de pasajeros, de servicio de taxi, de transporte escolar, de trabajadores y turístico).</p>
<p>Asimismo, indica que los pagos de las deudas por las sanciones impuestas, la presentación de trámites, sean solicitudes no contenciosas o recursos, derivados de la aplicación de actas de control o imputación de cargo por incumplimiento de las normas que regulan el transporte público, deberán ser dirigidos y presentados ante la ATU.</p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://diariouno.pe/sat-ya-no-sancionara-a-unidades-de-transporte/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://diariouno.pe/seccion/actualidad/"><span class="mvp-post-cat left">Actualidad</span></a></h3>
												<h1 class="mvp-post-title left">Clínica cobró casi S/ 1,200 por siete inyecciones</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 15 horas</span> <p>en</p> <span class="mvp-post-date">2 julio, 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://diariouno.pe/author/pamunda/" title="Entradas de Diario Uno" rel="author">Diario Uno</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1000" height="600" src="https://diariouno.pe/wp-content/uploads/2020/07/17-2-1.jpg" class="attachment- size- wp-post-image" alt="Clínica cobró casi S/ 1,200 por siete inyecciones" srcset="https://diariouno.pe/wp-content/uploads/2020/07/17-2-1.jpg 1000w, https://diariouno.pe/wp-content/uploads/2020/07/17-2-1-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/07/17-2-1-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/07/17-2-1-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/07/17-2-1-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>La clínica Good Hope, ubicada en Miraflores, ha sido denunciada por cobrar S/ 1.183 por siete inyectables de paracetamol de 10 miligramos.</p>
<p>El denunciante identificado como Miguel Ugaz, indicó que dicho establecimiento de salud le cobró ese monto cuando tenía a un familiar internado en el área de emergencias durante diciembre del 2018.</p>
<p>“He pagado el paracetamol más caro del universo”, sostuvo el hombre indignado al saber que el precio de este medicamento está mucho más barato en el sector público.</p>
<p>Es preciso indicar que aproximadamente el precio del paracetamol es de 20 soles en farmacias.</p>
<p>Como se sabe, hace unos días el presidente de la República, Martín Vizcarra, logró concretar un acuerdo con las clínicas privadas sobre los costos en los tratamientos de pacientes infectados por coronavirus.</p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://diariouno.pe/clinica-cobro-casi-s-1200-por-siete-inyecciones/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://diariouno.pe/seccion/actualidad/"><span class="mvp-post-cat left">Actualidad</span></a></h3>
												<h1 class="mvp-post-title left">Paraderos son ahora el principal problema</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 15 horas</span> <p>en</p> <span class="mvp-post-date">2 julio, 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://diariouno.pe/author/pamunda/" title="Entradas de Diario Uno" rel="author">Diario Uno</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1000" height="600" src="https://diariouno.pe/wp-content/uploads/2020/07/18-1-1.jpg" class="attachment- size- wp-post-image" alt="Paraderos son ahora el principal problema" srcset="https://diariouno.pe/wp-content/uploads/2020/07/18-1-1.jpg 1000w, https://diariouno.pe/wp-content/uploads/2020/07/18-1-1-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/07/18-1-1-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/07/18-1-1-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/07/18-1-1-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>Ayer terminó la cuarentena obligatoria, sin embargo, el caos y la aglomeración de personas se apoderaron de las principales calles de Lima. Lo peor de todo fue que tanto en los paraderos de buses o custers como en terminales del Metropolitano y el Metro de Lima se observó a una gran cantidad de personas que esperaban, sin respetar la distancia, para subirse a una unidad.</p>
<p>Ello ocurrió en el paradero de Puente Nuevo, en El Agustino y en el paradero de la vía de Evitamiento en el Trébol de Javier Prado. Decenas de pasajeros esperaron desde tempranas horas de la mañana para trasladarse a sus centros de trabajo en el primer día de desconfinamiento dispuesto por el Gobierno.</p>
<p>Diario UNO recorrió otras zonas de la capital con mayor presencia de unidades de transporte. En el terminal de Bayovar del Metro de Lima, en San Juan de Lurigancho, las colas llegaron a las 10 cuadras.</p>
<p>Debido a esa aglomeración, en los alrededores, los mototaxis, taxis-colectivos y combis ofrecían sus servicios. “Estamos esperando casi una hora, tratamos de respetar la distancia pero los mismos orientadores nos hacen correr y ahí empiezan los empujones y que se rompa el metro de distancia”, dijo un joven trabajador.</p>
<p><strong>BUSES LLENOS</strong></p>
<p>Tal como se esperaba, algunos conductores cumplieron con el aforo establecido pero otros llevaron pasajeros parados o sentados uno al lado de otro. “Pidieron subsidio pero ellos no respetan la norma. Eso es también culpa de los usuarios, la verdad es que ya no sabemos que hacer”, confesó un policía que trataba de poner orden.</p>
<p>Pese a que personal de ATU supervisaba el cumplimiento de restricciones en el transporte público, varios buses pasaron llenos convirtiéndose en un foco infeccioso de la COVID-19. Asimismo, los peatones se peleaban para lograr subir a una unidad.</p>
<p>Algunas colas de usuarios del Metro de Lima se confundió con filas de clientes de bancos y tiendas lo que generó una mayor aglomeración de personas. Por su parte los dueños de las viviendas en el lugar mostraron su temor por la masiva presencia de personas y no dudaron en echar agua con lejía a las veredas.</p>
<p>&nbsp;</p>
<p><strong>ALGO MÁS</strong></p>
<p><strong>VENDEN COMIDA</strong>. Otras colas, pequeñas pero no por ello menos peligrosas, fueron las que se formaron en puestos de venta de comida y bebidas calientes donde los clientes se bajaban las mascarillas.</p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://diariouno.pe/paraderos-son-ahora-el-principal-problema/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_flex_widget-7" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">PUBLICIDAD</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://diariouno.pe/coronavirus-consejos-para-adultos-mayores-y-poblacion-en-riesgo/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/03/53-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Coronavirus - MINSA" srcset="https://diariouno.pe/wp-content/uploads/2020/03/53-1-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/03/53-1-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/03/53-1-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/03/53-1-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/03/53-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/03/53-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Coronavirus - MINSA" srcset="https://diariouno.pe/wp-content/uploads/2020/03/53-1-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/03/53-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Actualidad</span><span class="mvp-cd-date left relative">hace 4 meses</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Coronavirus: Consejos para adultos mayores y población en riesgo</h2>
															<p>Sólo el 10% a 15% sienten ligeras molestias&#8230; Hay que cuidarse y seguir las recomendaciones. De acuerdo con organismos internacionales,...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-6" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Lo más reciente</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
							<div class="mvp-flex-side-out left relative">
					<div class="mvp-flex-side-in">
						<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://diariouno.pe/microsoft-ayudara-a-25-millones-de-personas-a-adquirir-habilidades-digitales/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/07/16-1-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Microsoft ayudará a 25 millones de personas a adquirir habilidades digitales" srcset="https://diariouno.pe/wp-content/uploads/2020/07/16-1-1-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/07/16-1-1-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/07/16-1-1-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/07/16-1-1-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/07/16-1-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/07/16-1-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Microsoft ayudará a 25 millones de personas a adquirir habilidades digitales" srcset="https://diariouno.pe/wp-content/uploads/2020/07/16-1-1-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/07/16-1-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Actualidad</span><span class="mvp-cd-date left relative">hace 40 min</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Microsoft ayudará a 25 millones de personas a adquirir habilidades digitales</h2>
															<p>El martes 30 de junio, Microsoft Corp. anunció una nueva iniciativa global enfocada a llevar más habilidades digitales a 25...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/fallecio-por-covid-19-trabajador-de-una-contratista-de-shougang/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/07/7-3-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Falleció por Covid-19 trabajador de una contratista de Shougang" srcset="https://diariouno.pe/wp-content/uploads/2020/07/7-3-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/07/7-3-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/07/7-3-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/07/7-3-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/07/7-3.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/07/7-3-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Falleció por Covid-19 trabajador de una contratista de Shougang" srcset="https://diariouno.pe/wp-content/uploads/2020/07/7-3-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/07/7-3-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 12 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Falleció por Covid-19 trabajador de una contratista de Shougang</h2>
															<p>Un empleado de la contratista San Martín, que labora para la mine­ra Shougang Hierro Perú de Marcona, en la región...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/estreno-teatral-cuelga-tu-por-instagram-live/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/07/20-2-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Estreno teatral “Cuelga Tú” por Instagram live" srcset="https://diariouno.pe/wp-content/uploads/2020/07/20-2-1-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/07/20-2-1-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/07/20-2-1-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/07/20-2-1-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/07/20-2-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/07/20-2-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Estreno teatral “Cuelga Tú” por Instagram live" srcset="https://diariouno.pe/wp-content/uploads/2020/07/20-2-1-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/07/20-2-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Cultura</span><span class="mvp-cd-date left relative">hace 15 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Estreno teatral “Cuelga Tú” por Instagram live</h2>
															<p>Actúan la joven pero experimentada actriz nacional Alessandra Fu­ller y el también joven actor argentino, Jeróni­mo Bossia, conocido en nuestro...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/la-vuelta-a-los-trabajos-2/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/07/22-2-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="La vuelta a los trabajos" srcset="https://diariouno.pe/wp-content/uploads/2020/07/22-2-1-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/07/22-2-1-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/07/22-2-1-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/07/22-2-1-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/07/22-2-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/07/22-2-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="La vuelta a los trabajos" srcset="https://diariouno.pe/wp-content/uploads/2020/07/22-2-1-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/07/22-2-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">hace 15 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">La vuelta a los trabajos</h2>
															<p>Luego de ser sometidos a las pruebas serológicas, el plantel de jugadores del club Universitario, retornó ayer miércoles a los...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/sat-ya-no-sancionara-a-unidades-de-transporte/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/07/17-3-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="SAT ya no sancionará a unidades de transporte" srcset="https://diariouno.pe/wp-content/uploads/2020/07/17-3-1-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/07/17-3-1-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/07/17-3-1-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/07/17-3-1-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/07/17-3-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/07/17-3-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="SAT ya no sancionará a unidades de transporte" srcset="https://diariouno.pe/wp-content/uploads/2020/07/17-3-1-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/07/17-3-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Actualidad</span><span class="mvp-cd-date left relative">hace 15 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">SAT ya no sancionará a unidades de transporte</h2>
															<p>El Servicio de Administración Tributaria (SAT) ya no impondrá sanciones a las unidades de transporte debido a que dicha función...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/fundacion-grunenthal-dona-100-mil-euros-a-unmsm/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/07/8-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Fundación Grünenthal dona 100 mil euros a UNMSM" srcset="https://diariouno.pe/wp-content/uploads/2020/07/8-1-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/07/8-1-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/07/8-1-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/07/8-1-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/07/8-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/07/8-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Fundación Grünenthal dona 100 mil euros a UNMSM" srcset="https://diariouno.pe/wp-content/uploads/2020/07/8-1-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/07/8-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 15 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Fundación Grünenthal dona 100 mil euros a UNMSM</h2>
															<p>El aporte permitirá que estudiantes de la Facultad de Medicina San Fernando cursen asignaturas bajo la modalidad virtual durante el...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/comision-de-fiscalizacion-cita-a-expareja-de-secretaria-de-palacio/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/07/4-3-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Comisión de Fiscalización cita a expareja de secretaria de Palacio" srcset="https://diariouno.pe/wp-content/uploads/2020/07/4-3-1-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/07/4-3-1-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/07/4-3-1-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/07/4-3-1-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/07/4-3-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/07/4-3-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Comisión de Fiscalización cita a expareja de secretaria de Palacio" srcset="https://diariouno.pe/wp-content/uploads/2020/07/4-3-1-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/07/4-3-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 15 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Comisión de Fiscalización cita a expareja de secretaria de Palacio</h2>
															<p>La Comisión de Fiscalización del Congreso de la República citó para este viernes 3 de julio a la expareja de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/mejor-es-reirse-1759/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/07/mejor-es-reirse-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://diariouno.pe/wp-content/uploads/2020/07/mejor-es-reirse-1-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/07/mejor-es-reirse-1-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/07/mejor-es-reirse-1-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/07/mejor-es-reirse-1-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/07/mejor-es-reirse-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/07/mejor-es-reirse-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://diariouno.pe/wp-content/uploads/2020/07/mejor-es-reirse-1-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/07/mejor-es-reirse-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 15 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Mejor es reirse</h2>
															<p>¡Casi le dije al cura ‘tampoco, tampoco’, al momento que me dijo ‘bese a la novia’!</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/remo-cumple-entrenamiento/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/07/23-4-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Remo cumple entrenamiento" srcset="https://diariouno.pe/wp-content/uploads/2020/07/23-4-1-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/07/23-4-1-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/07/23-4-1-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/07/23-4-1-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/07/23-4-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/07/23-4-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Remo cumple entrenamiento" srcset="https://diariouno.pe/wp-content/uploads/2020/07/23-4-1-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/07/23-4-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">hace 15 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Remo cumple entrenamiento</h2>
															<p>El Grupo de Trabajo de la Federación Peruana de Remo oficializó el regreso a los entre­namientos de sus deportistas de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/clinica-cobro-casi-s-1200-por-siete-inyecciones/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/07/17-2-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Clínica cobró casi S/ 1,200 por siete inyecciones" srcset="https://diariouno.pe/wp-content/uploads/2020/07/17-2-1-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/07/17-2-1-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/07/17-2-1-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/07/17-2-1-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/07/17-2-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/07/17-2-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Clínica cobró casi S/ 1,200 por siete inyecciones" srcset="https://diariouno.pe/wp-content/uploads/2020/07/17-2-1-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/07/17-2-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Actualidad</span><span class="mvp-cd-date left relative">hace 15 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Clínica cobró casi S/ 1,200 por siete inyecciones</h2>
															<p>La clínica Good Hope, ubicada en Miraflores, ha sido denunciada por cobrar S/ 1.183 por siete inyectables de paracetamol de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-flex-side-in-->
					<div class="mvp-flex-side-wrap left relative">
						<div class="mvp-flex-ad left relative">
							<span class="mvp-ad-label">Anuncio</span>
							<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.5
  *
  */-->

<ins data-revive-zoneid="28" data-revive-id="a94412ec91a144cee73d79d729fd7f4c"></ins>
<script async src="//www.diariouno.pe/srvads/www/delivery/asyncjs.php"></script>						</div><!--mvp-flex-ad-->
					</div><!--mvp-flex-side-wrap-->
				</div><!--mvp-flex-side-out-->
					</div><!--mvp-widget-flex-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Tendencia</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://diariouno.pe/pico-de-pandemia-en-peru-seria-en-agosto/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/07/19-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Pico de pandemia en Perú sería en agosto" srcset="https://diariouno.pe/wp-content/uploads/2020/07/19-1-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/07/19-1-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/07/19-1-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/07/19-1-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/07/19-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/07/19-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Pico de pandemia en Perú sería en agosto" srcset="https://diariouno.pe/wp-content/uploads/2020/07/19-1-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/07/19-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Actualidad</span><span class="mvp-cd-date left relative">hace 2 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Pico de pandemia en Perú sería en agosto</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/accion-popular-presento-denuncia-constitucional-contra-pedro-chavarry/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/07/4-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Acción Popular presentó denuncia constitucional contra Pedro Chávarry" srcset="https://diariouno.pe/wp-content/uploads/2020/07/4-1-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/07/4-1-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/07/4-1-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/07/4-1-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/07/4-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/07/4-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Acción Popular presentó denuncia constitucional contra Pedro Chávarry" srcset="https://diariouno.pe/wp-content/uploads/2020/07/4-1-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/07/4-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 2 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Acción Popular presentó denuncia constitucional contra Pedro Chávarry</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/este-congreso-parece-ser-la-continuidad-o-peor-que-el-anterior/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/07/5-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Este Congreso parece ser la continuidad o peor que el anterior" srcset="https://diariouno.pe/wp-content/uploads/2020/07/5-1-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/07/5-1-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/07/5-1-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/07/5-1-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/07/5-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/07/5-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Este Congreso parece ser la continuidad o peor que el anterior" srcset="https://diariouno.pe/wp-content/uploads/2020/07/5-1-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/07/5-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 2 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Este Congreso parece ser la continuidad o peor que el anterior</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/batalla-final-para-eliminar-la-inmunidad-la-daremos-en-el-pleno/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/07/6-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Batalla final para eliminar la inmunidad la daremos en el Pleno" srcset="https://diariouno.pe/wp-content/uploads/2020/07/6-2-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/07/6-2-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/07/6-2-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/07/6-2-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/07/6-2.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/07/6-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Batalla final para eliminar la inmunidad la daremos en el Pleno" srcset="https://diariouno.pe/wp-content/uploads/2020/07/6-2-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/07/6-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 2 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Batalla final para eliminar la inmunidad la daremos en el Pleno</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/portada-1-de-julio-2020/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/07/MIÉRCOLES-1-DE-JULIO-2020-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://diariouno.pe/wp-content/uploads/2020/07/MIÉRCOLES-1-DE-JULIO-2020-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/07/MIÉRCOLES-1-DE-JULIO-2020-1000x600.jpg 1000w, https://diariouno.pe/wp-content/uploads/2020/07/MIÉRCOLES-1-DE-JULIO-2020-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/07/MIÉRCOLES-1-DE-JULIO-2020-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://diariouno.pe/wp-content/uploads/2020/07/MIÉRCOLES-1-DE-JULIO-2020-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/07/MIÉRCOLES-1-DE-JULIO-2020-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">_Portada_</span><span class="mvp-cd-date left relative">hace 2 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Portada 1 de julio 2020</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/bono-de-electricidad-permitira-pagar-recibos-de-luz-de-varios-meses/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/07/4-3-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Bono de electricidad permitirá pagar recibos de luz de varios meses" srcset="https://diariouno.pe/wp-content/uploads/2020/07/4-3-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/07/4-3-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/07/4-3-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/07/4-3-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/07/4-3.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/07/4-3-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Bono de electricidad permitirá pagar recibos de luz de varios meses" srcset="https://diariouno.pe/wp-content/uploads/2020/07/4-3-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/07/4-3-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 2 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Bono de electricidad permitirá pagar recibos de luz de varios meses</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/el-sistema-financiero-requiere-una-reforma-no-solo-parches/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/07/3-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="El sistema financiero requiere una reforma, no solo parches" srcset="https://diariouno.pe/wp-content/uploads/2020/07/3-1-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/07/3-1-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/07/3-1-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/07/3-1-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/07/3-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/07/3-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="El sistema financiero requiere una reforma, no solo parches" srcset="https://diariouno.pe/wp-content/uploads/2020/07/3-1-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/07/3-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 2 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>El sistema financiero requiere una reforma, no solo parches</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/aprueba-dictamen-para-eliminar-inmunidad-parlamentaria/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/07/5-2-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Aprueba dictamen para eliminar inmunidad parlamentaria" srcset="https://diariouno.pe/wp-content/uploads/2020/07/5-2-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/07/5-2-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/07/5-2-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/07/5-2-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/07/5-2.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/07/5-2-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Aprueba dictamen para eliminar inmunidad parlamentaria" srcset="https://diariouno.pe/wp-content/uploads/2020/07/5-2-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/07/5-2-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 2 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Aprueba dictamen para eliminar inmunidad parlamentaria</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://diariouno.pe/"><img src="https://diariouno.pe/wp-content/uploads/2018/04/logo177x100-1.jpg" alt="Diario UNO" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/diariouno.pe" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://www.twitter.com/diariounoperu" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/diariounoperu" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
															</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Av. Paseo de la República Nº 5610 Oficina 201 Miraflores - Lima - Perú Teléfonos: (+51 1) 782-1772  </br>
Copyright © 2018 - DIARIO UNO. El diario que siempre dice la verdad - Todos los derechos reservados - Diario UNO.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/diariouno.pe\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.1.6'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/themes/zox-news/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/themes/zox-news/js/retina.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/themes/zox-news/js/flexslider.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-includes/js/comment-reply.min.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/plugins/primera-plugin/js/jquery.jshowoff.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-includes/js/wp-embed.min.js?ver=5.1.6'></script>
</body>
</html>
<!-- Dynamic page generated in 0.416 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-07-03 00:13:26 -->

<!-- super cache -->