<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" >
<meta name="description" content="Todas las noticias sobre política, farándula, deportes, tecnología, economía, mundo, actualidad, y tendencias en diariouno.pe – be informed and reach the world, infórmate y conéctate con el mundo" />
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://diariouno.pe/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://diariouno.pe/wp-content/uploads/2020/06/mejor-es-reirse-27.jpg" />
		<meta name="twitter:image" content="https://diariouno.pe/wp-content/uploads/2020/06/mejor-es-reirse-27.jpg" />
	<meta property="og:url" content="https://diariouno.pe/mejor-es-reirse-1754/" />
<meta property="og:title" content="Mejor es reirse" />
<meta property="og:description" content="Si dicen que soy la vergüenza de la izquierda, ¿quién lo es de la derecha? ¿La CONFIEP?" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://diariouno.pe/mejor-es-reirse-1754/">
<meta name="twitter:title" content="Mejor es reirse">
<meta name="twitter:description" content="Si dicen que soy la vergüenza de la izquierda, ¿quién lo es de la derecha? ¿La CONFIEP?">

<!-- Scrip cabecera para anuncios de nuestro propio servidor de anuncios -->
<script type='text/javascript' src='https://www.diariouno.pe/srvads/www/delivery/spcjs.php?id=1'></script>

<title>Mejor es reirse &#8211; Diario UNO</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario UNO &raquo; Feed" href="https://diariouno.pe/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario UNO &raquo; RSS de los comentarios" href="https://diariouno.pe/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariouno.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://diariouno.pe/wp-includes/css/dist/block-library/style.min.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://diariouno.pe/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://diariouno.pe/wp-includes/css/dashicons.min.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://diariouno.pe/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://diariouno.pe/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://diariouno.pe/wp-content/themes/zox-news/style.css?ver=5.1.6' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://diariouno.pe/wp-content/themes/zox-news/css/reset.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://diariouno.pe/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://diariouno.pe/wp-content/themes/zox-news/css/media-queries.css?ver=5.1.6' type='text/css' media='all' />
<script type='text/javascript' src='https://diariouno.pe/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://diariouno.pe/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariouno.pe/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariouno.pe/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='BVL inició la sesión con índices mixtos' href='https://diariouno.pe/bvl-inicio-la-sesion-con-indices-mixtos-4/' />
<link rel='next' title='Suspendida la Copa Davis' href='https://diariouno.pe/suspendida-la-copa-davis/' />
<meta name="generator" content="WordPress 5.1.6" />
<link rel="canonical" href="https://diariouno.pe/mejor-es-reirse-1754/" />
<link rel='shortlink' href='https://diariouno.pe/?p=410424' />
<link rel="alternate" type="application/json+oembed" href="https://diariouno.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariouno.pe%2Fmejor-es-reirse-1754%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariouno.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariouno.pe%2Fmejor-es-reirse-1754%2F&#038;format=xml" />
<link rel="icon" href="https://diariouno.pe/wp-content/uploads/2018/04/cropped-logo512x512-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://diariouno.pe/wp-content/uploads/2018/04/cropped-logo512x512-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://diariouno.pe/wp-content/uploads/2018/04/cropped-logo512x512-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://diariouno.pe/wp-content/uploads/2018/04/cropped-logo512x512-270x270.jpg" />
</head>
<body class="post-template-default single single-post postid-410424 single-format-standard">
	<!-- Código solicitado por Rossi -->
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-136661901-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());
	  gtag('config', 'UA-136661901-1');
	</script>
	<!-- Fin código solicitado por Rossi -->
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://diariouno.pe/"><img src="https://diariouno.pe/wp-content/uploads/2018/04/logo130x60.jpg" alt="Diario UNO" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-837"><a href="https://diariouno.pe/seccion/editorial/">Editorial</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28"><a href="http://www.diariouno.pe/columnistas/">Columnistas</a>
<ul class="sub-menu">
	<li id="menu-item-846" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-846"><a href="https://diariouno.pe/columnista/ivlev-moscoso/">Ivlev Moscoso Delgado</a></li>
	<li id="menu-item-37345" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-37345"><a href="https://diariouno.pe/columnista/oswaldo-de-rivero/">Oswaldo de Rivero</a></li>
	<li id="menu-item-382766" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-382766"><a href="https://diariouno.pe/columnista/yasser-gomez-carbajal/">Yásser Gómez Carbajal</a></li>
	<li id="menu-item-324108" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-324108"><a href="https://diariouno.pe/columnista/jorge-manco-zaconetti/">Jorge Manco Zaconetti</a></li>
	<li id="menu-item-844" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-844"><a href="https://diariouno.pe/columnista/eduargo-gonzalez-viana/">Eduardo González Viaña</a></li>
	<li id="menu-item-848" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-848"><a href="https://diariouno.pe/columnista/manuel-dammert/">Manuel Dammert Ego Aguirre</a></li>
	<li id="menu-item-839" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-839"><a href="https://diariouno.pe/columnista/agustin-haya/">Agustín Haya de la Torre</a></li>
	<li id="menu-item-324113" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-324113"><a href="https://diariouno.pe/columnista/carlos-monge/">Carlos Monge</a></li>
	<li id="menu-item-4188" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-4188"><a href="https://diariouno.pe/columnista/teresa-tovar-samanez/">Teresa Tovar Samanez</a></li>
	<li id="menu-item-324110" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-324110"><a href="https://diariouno.pe/columnista/alejandra-dinegro-martinez/">Alejandra Dinegro Martínez</a></li>
	<li id="menu-item-392743" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-392743"><a href="https://diariouno.pe/columnista/jaime-antezana-rivera/">Jaime Antezana Rivera</a></li>
	<li id="menu-item-392742" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-392742"><a href="https://diariouno.pe/columnista/dante-alfaro-f/">Dante Alfaro Fontaine</a></li>
	<li id="menu-item-326784" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-326784"><a href="https://diariouno.pe/columnista/jaime-delgado-zegarra/">Jaime Delgado Zegarra</a></li>
</ul>
</li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-112"><a href="https://diariouno.pe/seccion/politica/">Política</a></li>
<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="https://diariouno.pe/seccion/especial/">Especial</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://diariouno.pe/seccion/actualidad/">Actualidad</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://diariouno.pe/seccion/economia/">Economía</a></li>
<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href="https://diariouno.pe/seccion/mundo/">Mundo</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://diariouno.pe/seccion/cultura/">Cultura</a></li>
<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://diariouno.pe/seccion/espectaculos/">Espectaculos</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://diariouno.pe/seccion/deportes/">Deportes</a></li>
<li id="menu-item-200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-200"><a href="#">ADEMÁS</a>
<ul class="sub-menu">
	<li id="menu-item-851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-851"><a href="https://diariouno.pe/seccion/pataditas/">Pataditas</a></li>
	<li id="menu-item-59523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59523"><a href="https://diariouno.pe/seccion/ciencia-y-tecnologia/">Ciencia y tecnología</a></li>
	<li id="menu-item-389834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389834"><a href="https://diariouno.pe/seccion/paladares/">Paladares</a></li>
	<li id="menu-item-388843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388843"><a href="https://diariouno.pe/seccion/hogar-y-familia/">Hogar y Familia</a></li>
	<li id="menu-item-390060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390060"><a href="https://diariouno.pe/seccion/moda-y-belleza/">Salud y Estilo de vida</a></li>
	<li id="menu-item-397708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397708"><a href="https://diariouno.pe/seccion/vida-y-sociedad/">Vida y sociedad</a></li>
	<li id="menu-item-397966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397966"><a href="https://diariouno.pe/seccion/tendencias-y-moda/">Tendencias y Moda</a></li>
	<li id="menu-item-259732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259732"><a href="https://diariouno.pe/seccion/salud/">Salud</a></li>
	<li id="menu-item-391819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391819"><a href="https://diariouno.pe/seccion/turismo/">Turismo</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Contáctanos</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/diariouno.pe" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://www.twitter.com/diariounoperu" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/diariounoperu" target="_blank" class="fa fa-instagram fa-2"></a></li>
																	</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://diariouno.pe/">
	<input type="text" name="s" id="s" value="Buscado" onfocus='if (this.value == "Buscado") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscado"; }' />
	<input type="hidden" id="searchsubmit" value="Buscado" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.5
  *
  */-->

<ins data-revive-zoneid="23" data-revive-id="a94412ec91a144cee73d79d729fd7f4c"></ins>
<script async src="https://www.diariouno.pe/srvads/www/delivery/asyncjs.php"></script>


<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.5
  *
  */-->

<ins data-revive-zoneid="30" data-revive-id="a94412ec91a144cee73d79d729fd7f4c"></ins>
<script async src="https://www.diariouno.pe/srvads/www/delivery/asyncjs.php"></script>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/diariouno.pe" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://www.twitter.com/diariounoperu" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/diariounoperu" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																												</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://diariouno.pe/"><img itemprop="logo" src="https://diariouno.pe/wp-content/uploads/2018/04/logo177x100.jpg" alt="Diario UNO" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://diariouno.pe/"><img src="https://diariouno.pe/wp-content/uploads/2018/04/logo130x60.jpg" alt="Diario UNO" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Diario UNO</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Mejor es reirse</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-837"><a href="https://diariouno.pe/seccion/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28"><a href="http://www.diariouno.pe/columnistas/">Columnistas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-846"><a href="https://diariouno.pe/columnista/ivlev-moscoso/">Ivlev Moscoso Delgado</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-37345"><a href="https://diariouno.pe/columnista/oswaldo-de-rivero/">Oswaldo de Rivero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-382766"><a href="https://diariouno.pe/columnista/yasser-gomez-carbajal/">Yásser Gómez Carbajal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-324108"><a href="https://diariouno.pe/columnista/jorge-manco-zaconetti/">Jorge Manco Zaconetti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-844"><a href="https://diariouno.pe/columnista/eduargo-gonzalez-viana/">Eduardo González Viaña</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-848"><a href="https://diariouno.pe/columnista/manuel-dammert/">Manuel Dammert Ego Aguirre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-839"><a href="https://diariouno.pe/columnista/agustin-haya/">Agustín Haya de la Torre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-324113"><a href="https://diariouno.pe/columnista/carlos-monge/">Carlos Monge</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-4188"><a href="https://diariouno.pe/columnista/teresa-tovar-samanez/">Teresa Tovar Samanez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-324110"><a href="https://diariouno.pe/columnista/alejandra-dinegro-martinez/">Alejandra Dinegro Martínez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-392743"><a href="https://diariouno.pe/columnista/jaime-antezana-rivera/">Jaime Antezana Rivera</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-392742"><a href="https://diariouno.pe/columnista/dante-alfaro-f/">Dante Alfaro Fontaine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-326784"><a href="https://diariouno.pe/columnista/jaime-delgado-zegarra/">Jaime Delgado Zegarra</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-112"><a href="https://diariouno.pe/seccion/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="https://diariouno.pe/seccion/especial/">Especial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://diariouno.pe/seccion/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://diariouno.pe/seccion/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href="https://diariouno.pe/seccion/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://diariouno.pe/seccion/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://diariouno.pe/seccion/espectaculos/">Espectaculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://diariouno.pe/seccion/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-200"><a href="#">ADEMÁS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-851"><a href="https://diariouno.pe/seccion/pataditas/">Pataditas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59523"><a href="https://diariouno.pe/seccion/ciencia-y-tecnologia/">Ciencia y tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389834"><a href="https://diariouno.pe/seccion/paladares/">Paladares</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388843"><a href="https://diariouno.pe/seccion/hogar-y-familia/">Hogar y Familia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390060"><a href="https://diariouno.pe/seccion/moda-y-belleza/">Salud y Estilo de vida</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397708"><a href="https://diariouno.pe/seccion/vida-y-sociedad/">Vida y sociedad</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397966"><a href="https://diariouno.pe/seccion/tendencias-y-moda/">Tendencias y Moda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259732"><a href="https://diariouno.pe/seccion/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391819"><a href="https://diariouno.pe/seccion/turismo/">Turismo</a></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://diariouno.pe/mejor-es-reirse-1754/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
																<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://diariouno.pe/seccion/politica/"><span class="mvp-post-cat left">
								Política									</span></a></h3>

						<h1 class="mvp-post-title left entry-title" itemprop="headline">Mejor es reirse</h1>

						<!-- Aquí debe ir la bajada -->
						
						<div class="mvp-post-tags">
							<span class="mvp-post-tags-header"></span>
						</div><!--mvp-post-tags-->

						<div class="mvp-prev-next-text left relative">
							<p></p>
						</div><!--mvp-prev-next-text-->
						<!-- Fin de mostrar la bajada -->

																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
																	</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">hace 4 horas</span> <p>el</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-06-27">27 junio, 2020</time></span>
										<meta itemprop="dateModified" content="2020-06-27"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://diariouno.pe/author/pamunda/" title="Entradas de Diario Uno" rel="author">Diario Uno</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1000" height="600" src="https://diariouno.pe/wp-content/uploads/2020/06/mejor-es-reirse-27.jpg" class="attachment- size- wp-post-image" alt="" srcset="https://diariouno.pe/wp-content/uploads/2020/06/mejor-es-reirse-27.jpg 1000w, https://diariouno.pe/wp-content/uploads/2020/06/mejor-es-reirse-27-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/06/mejor-es-reirse-27-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/06/mejor-es-reirse-27-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/06/mejor-es-reirse-27-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" />																								<meta itemprop="url" content="https://diariouno.pe/wp-content/uploads/2020/06/mejor-es-reirse-27.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://diariouno.pe/mejor-es-reirse-1754/&amp;t=Mejor es reirse', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Mejor es reirse -&amp;url=https://diariouno.pe/mejor-es-reirse-1754/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://diariouno.pe/mejor-es-reirse-1754/&amp;media=https://diariouno.pe/wp-content/uploads/2020/06/mejor-es-reirse-27.jpg&amp;description=Mejor es reirse', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Mejor es reirse&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://diariouno.pe/mejor-es-reirse-1754/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://diariouno.pe/mejor-es-reirse-1754/&amp;t=Mejor es reirse', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Mejor es reirse -&amp;url=https://diariouno.pe/mejor-es-reirse-1754/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://diariouno.pe/mejor-es-reirse-1754/&amp;media=https://diariouno.pe/wp-content/uploads/2020/06/mejor-es-reirse-27.jpg&amp;description=Mejor es reirse', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Mejor es reirse https://diariouno.pe/mejor-es-reirse-1754/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Mejor es reirse&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://diariouno.pe/mejor-es-reirse-1754/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<p>Si dicen que soy la vergüenza de la izquierda, ¿quién lo es de la derecha? ¿La CONFIEP?</p>
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas relacionados:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://diariouno.pe/pablo-sanchez-es-un-acto-de-desesperacion/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Avanzar</span>
																						<p>Pablo Sánchez: “Es un acto de desesperación”</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://diariouno.pe/socio-de-ppk-denuncio-al-estado-peruano-ante-la-cidh/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No se pierda</span>
																						<p>Socio de PPK, denunció al Estado peruano ante la CIDH</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://diariouno.pe/wp-content/uploads/2018/04/logo177x100.jpg"/>
																	<meta itemprop="url" content="https://diariouno.pe/wp-content/uploads/2018/04/logo177x100.jpg">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Diario UNO">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Seguir leyendo</span>
														</div><!--mvp-cont-read-but-wrap-->
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Anuncio</span>
															<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.5
  *
  */-->

<ins data-revive-zoneid="23" data-revive-id="a94412ec91a144cee73d79d729fd7f4c"></ins>
<script async src="https://www.diariouno.pe/srvads/www/delivery/asyncjs.php"></script>


<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.5
  *
  */-->

<ins data-revive-zoneid="28" data-revive-id="a94412ec91a144cee73d79d729fd7f4c"></ins>
<script async src="https://www.diariouno.pe/srvads/www/delivery/asyncjs.php"></script>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Le podría gustar</span>
															</h4>
																													</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://diariouno.pe/seccion/politica/"><span class="mvp-post-cat left">Política</span></a></h3>
												<h1 class="mvp-post-title left">30 mil muertes y ninguna explicación</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 4 horas</span> <p>en</p> <span class="mvp-post-date">27 junio, 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://diariouno.pe/author/pamunda/" title="Entradas de Diario Uno" rel="author">Diario Uno</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1000" height="600" src="https://diariouno.pe/wp-content/uploads/2020/06/3-1-23.jpg" class="attachment- size- wp-post-image" alt="30 mil muertes y ninguna explicación" srcset="https://diariouno.pe/wp-content/uploads/2020/06/3-1-23.jpg 1000w, https://diariouno.pe/wp-content/uploads/2020/06/3-1-23-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/06/3-1-23-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/06/3-1-23-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/06/3-1-23-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>A pesar que el exceso al promedio histórico de muertes por todas las causas entre mayo y junio de 2020 se encuentran ya en el rango de los 30 mil fallecidos, para el gobierno esto parece un tema menor que ni siquiera ha merecido una explicación pública.</p>
<p>En ediciones anteriores hemos revelado que el índice de muertes reportados por el Sistema Nacional de Defunciones (Sinadef), había superado en miles de fallecimientos al promedio de los últimos años. Si en mayo de 2019 los muertos por todas las causas sumaban 8,939, en mayo de 2020 se registró un total de 24,050.</p>
<p>Los reportes correspondientes al mes de junio siguen el mismo patrón: si en el 2019 fallecieron 9,332 personas, este año solo hasta el día 26 del mes en curso han muerto 21,194. Así, solo contando los excesos de fallecidos respecto al año anterior en el mismo periodo, encontramos que entre mayo y junio de 2020 se registran muertes en el orden de las 30 mil.</p>
<p>De acuerdo al médico Eduardo Gotuzzo, integrante del Comité de Expertos del Ministerio de Salud, “todo el exceso de fallecidos que aparece en las estadísticas del Sinadef es por Covid-19”. “No es que los atropellaron o que murieron por un terremoto. Es Covid-19”, aseguró al semanario Hildebrandt en sus trece.</p>
<p>Por su parte, el economista e investigador Marco Carrasco refirió al semanario que “el problema del subregistro da un indicio del impacto real de la pandemia en el Perú”. “Independientemente de los fallecimientos confirmados por Covid-19, mucha gente ha muerto por no tener acceso al sistema de salud”, indicó.</p>
<p><strong>NEGACIÓN OFICIAL</strong></p>
<p>Sin embargo, ante el te­rrible drama que representa contar muertos por decenas de miles en un tiempo tan corto, el Ejecutivo no ha tenido un dis­curso claro al respecto. Si bien la política de datos abiertos es la que finalmente permite identi­ficar el notorio contraste entre las cifras oficiales por Covid-19 y las que consigna el Sinadef, este parece ser un tema a eva­dir por los representantes del gobierno.</p>
<p>En abril, ante la Comisión de Salud, de Fiscalización y de seguimiento a las acciones de Covid-19 del Congreso, el mi­nistro de Salud, Víctor Zamora, señaló que “en todos los países del mundo existen diferentes grados de subregistro” y que “no existe voluntad de ocultar esa información, pero puede haber debilidades en cuanto a la calidad del registro”.</p>
<p>“Lo que nosotros no pode­mos decir con ciencia cierta es qué tan grande es el tamaño de esa brecha. ¿Por qué? Por­que hay un grupo que muere de otras causas”, declaró a La República el 24 de mayo. El 6 de junio, Zamora indicó que “hay un exceso de mortalidad durante la pandemia, en todo el mundo”. Veintiún días des­pués, acaso la cifra de 30 mil muertos amerite una explica­ción mayor o que se disponga alguna acción a fin de sincerar las cifras oficiales.</p>
<p><strong>TSUNAMI </strong><strong>DE INFECTADOS</strong></p>
<p>Al silencio presidencial res­pecto al alto subregistro de muertes por Covid-19 (y que termina generando una falsa sensación de seguridad) se suma el relajamiento general por el fin del aislamiento social. De hecho, la apertura de centros comerciales y los miles de peruanos volcados a las calles en busca de recursos ante la crisis económica han dejado imágenes del descontrol ciudadano que podría derivar en un incremento veloz de infectados y víctimas mortales en las próximas semanas.</p>
<p>Acaso un ejemplo de lo que podría ocurrir en el Perú sea el repunte de contagios en países que tenían la pandemia controlada, como Alemania o Corea del Sur, o la nueva ola de infectados en Estados Unidos, donde las autoridades de los Centros de Control y Prevención de Enfermedades (CDC) advirtieron que el número total de casos podría ser diez veces mayor que la cifra oficial reportada.</p>
<p>&nbsp;</p>
<p><strong>ALGO MÁS</strong></p>
<p>Hay que aclarar que en el caso del Perú, el sexto país más afectado a nivel mundial con 8,939 muertes y más de 272 mil casos confirmados por Covid-19, no se puede hablar de una “segunda ola” de infectados, ya que la pandemia ni siquiera ha sido controlada en su primer brote.</p>
<p>&nbsp;</p>
<p>CONTINÚA TOQUE DE QUEDA</p>
<p><strong>Gobierno levanta la cuarentena el 1 de julio</strong></p>
<p>Aunque hace casi un mes, la población rompió la cuarentena de manera tácita, ayer el Gobierno hizo oficial el fin del confinamiento en la mayoría de regiones del país, sin embargo, se mantiene el toque de queda por las noches.</p>
<p>El Ejecutivo anunció que a partir del 1 de julio levantará la cuarentena o aislamiento social obligatorio a nivel nacional, a excepción de 7 regiones. Las cuales son: Arequipa, Ica, Junín, Huánuco, San Martín, Madre de Dios y Áncash.</p>
<p>Mediante las normas legales, se conoció que el Gobierno también levantó las restricciones durante los domingos. Asimismo el toque de queda se reducirá a partir del 30 de junio de 10:00 p.m. a 04:00 a.m. Asimismo, dispuso que el estado de emergencia nacional se renueve hasta el 31 de julio, como medida para frenar el avance de la pandemia del coronavirus.</p>
<p>&nbsp;</p>
<p><strong>JOSÉ ALFREDO MADUEÑO</strong><br />
<em>Redactor Política</em></p>
<p>&nbsp;</p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://diariouno.pe/30-mil-muertes-y-ninguna-explicacion/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://diariouno.pe/seccion/politica/"><span class="mvp-post-cat left">Política</span></a></h3>
												<h1 class="mvp-post-title left">Presentan moción para interpelar a ministros de Economía, Salud, y Midis</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 4 horas</span> <p>en</p> <span class="mvp-post-date">27 junio, 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://diariouno.pe/author/pamunda/" title="Entradas de Diario Uno" rel="author">Diario Uno</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1000" height="600" src="https://diariouno.pe/wp-content/uploads/2020/06/5-1-22.jpg" class="attachment- size- wp-post-image" alt="Presentan moción para interpelar a ministros de Economía, Salud, y Midis" srcset="https://diariouno.pe/wp-content/uploads/2020/06/5-1-22.jpg 1000w, https://diariouno.pe/wp-content/uploads/2020/06/5-1-22-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/06/5-1-22-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/06/5-1-22-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/06/5-1-22-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>Las bancadas del Fren­te Amplio y Unión por el Perú presentaron una moción para interpelar a la ministra de Economía, María Antonieta Alva; al ministro de Salud, Víctor Zamora; y a la ministra de Desarrollo e Inclusión So­cial, Ariela Luna Flórez.</p>
<p>El vocero del Frente Amplio, Lenin Checco, indicó que la medida busca que la ministra de Economía responda por el programa Reacti­va Perú, a través del cual se entregaron créditos a empresa vinculadas a ac­tos de corrupción.</p>
<p>La ministra Ariela Luna, en tanto, respon­derá por la distribución de los bonos de apoyo a la población debido a la pandemia por el corona­ virus, en tanto, el ministro Zamora explicará el plan de prevención ante el co­ronavirus y la situación de los trabajadores de salud que se encuentran en pri­mera línea de lucha contra la covid-19.</p>
<p>“Hemos otorgado todas las facultades al Ejecuti­vo, sin embargo, hay una inacción de parte de los ministros. No estamos en un plan obstruccionista”, sostuvo el vocero del Frente Amplio.</p>
<p>Este pedido se suma a la moción de interpela­ción presentada contra el ministro de Educación, Martín Benavides, en su condición de extitular de la Superintendencia Nacio­nal de Educación Superior Universitaria (Sunedu) de­bido al licenciamiento de cinco filiales de la Univer­sidad Tecnológica del Perú y la Universidad Peruano Alemana (UPAL).</p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://diariouno.pe/presentan-mocion-para-interpelar-a-ministros-de-economia-salud-y-midis/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://diariouno.pe/seccion/politica/"><span class="mvp-post-cat left">Política</span></a></h3>
												<h1 class="mvp-post-title left">Atacan base del Ejército en Paquichari y dejan 3 militares heridos</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 4 horas</span> <p>en</p> <span class="mvp-post-date">27 junio, 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://diariouno.pe/author/pamunda/" title="Entradas de Diario Uno" rel="author">Diario Uno</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1000" height="600" src="https://diariouno.pe/wp-content/uploads/2020/06/4-3-11.jpg" class="attachment- size- wp-post-image" alt="Atacan base del Ejército en Paquichari y dejan 3 militares heridos" srcset="https://diariouno.pe/wp-content/uploads/2020/06/4-3-11.jpg 1000w, https://diariouno.pe/wp-content/uploads/2020/06/4-3-11-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/06/4-3-11-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/06/4-3-11-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/06/4-3-11-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>Presuntos delincuentes terroristas hostigaron la base militar del Ejército en Paquichari, en el distrito de San Martín de Pangoa, ubicada en la provincia de Satipo, en Junín, en el Valle de los Ríos Apurímac, Ene y Mantaro (Vraem).</p>
<p>El ataque contra la base perteneciente al Batallón Contraterrorista N° 324 de Jauja se produjo alrededor de las 4:40 p.m. de este viernes.</p>
<p>Producto del hostigamiento, tres soldados resultaron heridos, desconociéndose la gravedad de sus heridas hasta el momento. Los soldados fueron evacuados hacia una zona segura.</p>
<p>Trascendió que tanto policías como militares están llevando a cabo operaciones en la zona con la finalidad de perseguir a los autores del ataque.</p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://diariouno.pe/atacan-base-del-ejercito-en-paquichari-y-dejan-3-militares-heridos/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_flex_widget-7" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">PUBLICIDAD</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://diariouno.pe/coronavirus-consejos-para-adultos-mayores-y-poblacion-en-riesgo/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col mvp-flex-col-noad">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/03/53-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Coronavirus - MINSA" srcset="https://diariouno.pe/wp-content/uploads/2020/03/53-1-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/03/53-1-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/03/53-1-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/03/53-1-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/03/53-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/03/53-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Coronavirus - MINSA" srcset="https://diariouno.pe/wp-content/uploads/2020/03/53-1-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/03/53-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Actualidad</span><span class="mvp-cd-date left relative">hace 4 meses</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Coronavirus: Consejos para adultos mayores y población en riesgo</h2>
															<p>Sólo el 10% a 15% sienten ligeras molestias&#8230; Hay que cuidarse y seguir las recomendaciones. De acuerdo con organismos internacionales,...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_flex_widget-6" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Lo más reciente</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
							<div class="mvp-flex-side-out left relative">
					<div class="mvp-flex-side-in">
						<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://diariouno.pe/30-mil-muertes-y-ninguna-explicacion/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/06/3-1-23-400x240.jpg" class="mvp-reg-img wp-post-image" alt="30 mil muertes y ninguna explicación" srcset="https://diariouno.pe/wp-content/uploads/2020/06/3-1-23-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/06/3-1-23-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/06/3-1-23-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/06/3-1-23-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/06/3-1-23.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/06/3-1-23-80x80.jpg" class="mvp-mob-img wp-post-image" alt="30 mil muertes y ninguna explicación" srcset="https://diariouno.pe/wp-content/uploads/2020/06/3-1-23-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/06/3-1-23-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 4 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">30 mil muertes y ninguna explicación</h2>
															<p>A pesar que el exceso al promedio histórico de muertes por todas las causas entre mayo y junio de 2020...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/empresa-en-alianza-con-banco-de-alimentos/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/06/10-2-17-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Empresa en alianza con Banco de Alimentos" srcset="https://diariouno.pe/wp-content/uploads/2020/06/10-2-17-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/06/10-2-17-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/06/10-2-17-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/06/10-2-17-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/06/10-2-17.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/06/10-2-17-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Empresa en alianza con Banco de Alimentos" srcset="https://diariouno.pe/wp-content/uploads/2020/06/10-2-17-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/06/10-2-17-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Economía</span><span class="mvp-cd-date left relative">hace 4 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Empresa en alianza con Banco de Alimentos</h2>
															<p>La empresa Inca Kola y el Banco de Alimentos se unie­ron para llevar más de medio millón de platos de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/aprueban-bono-de-electricidad/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/06/11-2-15-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Aprueban bono de electricidad" srcset="https://diariouno.pe/wp-content/uploads/2020/06/11-2-15-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/06/11-2-15-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/06/11-2-15-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/06/11-2-15-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/06/11-2-15.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/06/11-2-15-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Aprueban bono de electricidad" srcset="https://diariouno.pe/wp-content/uploads/2020/06/11-2-15-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/06/11-2-15-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Economía</span><span class="mvp-cd-date left relative">hace 4 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Aprueban bono de electricidad</h2>
															<p>El Gobierno aprobó un bono de electricidad por 160 soles para cubrir el consumo de las familias, beneficiando a 24...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/dia-historico-para-pizarro/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/06/23-2-18-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Día histórico para Pizarro" srcset="https://diariouno.pe/wp-content/uploads/2020/06/23-2-18-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/06/23-2-18-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/06/23-2-18-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/06/23-2-18-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/06/23-2-18.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/06/23-2-18-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Día histórico para Pizarro" srcset="https://diariouno.pe/wp-content/uploads/2020/06/23-2-18-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/06/23-2-18-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">hace 4 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Día histórico para Pizarro</h2>
															<p>Lo más probable es que el técnico Florian Kohfeldt utilice al peruano en el segundo tiempo cuando Bremen se enfrente...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/pataditas-27-de-junio-2020/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-text left relative">
													<div class="mvp-cat-date-wrap left relative">
														<span class="mvp-cd-cat left relative">Pataditas</span><span class="mvp-cd-date left relative">hace 4 horas</span>
													</div><!--mvp-cat-date-wrap-->
													<h2 class="mvp-stand-title">Pataditas &#8211; 27 de junio 2020</h2>
													<p>Devolución de aportes ONP La Comisión de Economía del Congreso aprobó el dictamen que plantea la devolu­ción del 100% del...</p>
												</div><!--mvp-flex-story-text--->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/atacan-base-del-ejercito-en-paquichari-y-dejan-3-militares-heridos/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/06/4-3-11-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Atacan base del Ejército en Paquichari y dejan 3 militares heridos" srcset="https://diariouno.pe/wp-content/uploads/2020/06/4-3-11-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/06/4-3-11-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/06/4-3-11-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/06/4-3-11-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/06/4-3-11.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/06/4-3-11-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Atacan base del Ejército en Paquichari y dejan 3 militares heridos" srcset="https://diariouno.pe/wp-content/uploads/2020/06/4-3-11-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/06/4-3-11-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 4 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Atacan base del Ejército en Paquichari y dejan 3 militares heridos</h2>
															<p>Presuntos delincuentes terroristas hostigaron la base militar del Ejército en Paquichari, en el distrito de San Martín de Pangoa, ubicada...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/presentan-mocion-para-interpelar-a-ministros-de-economia-salud-y-midis/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/06/5-1-22-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Presentan moción para interpelar a ministros de Economía, Salud, y Midis" srcset="https://diariouno.pe/wp-content/uploads/2020/06/5-1-22-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/06/5-1-22-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/06/5-1-22-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/06/5-1-22-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/06/5-1-22.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/06/5-1-22-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Presentan moción para interpelar a ministros de Economía, Salud, y Midis" srcset="https://diariouno.pe/wp-content/uploads/2020/06/5-1-22-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/06/5-1-22-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 4 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Presentan moción para interpelar a ministros de Economía, Salud, y Midis</h2>
															<p>Las bancadas del Fren­te Amplio y Unión por el Perú presentaron una moción para interpelar a la ministra de Economía,...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/pablo-sanchez-es-un-acto-de-desesperacion/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/06/6-2-15-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Pablo Sánchez: “Es un acto de desesperación”" srcset="https://diariouno.pe/wp-content/uploads/2020/06/6-2-15-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/06/6-2-15-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/06/6-2-15-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/06/6-2-15-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/06/6-2-15.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/06/6-2-15-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Pablo Sánchez: “Es un acto de desesperación”" srcset="https://diariouno.pe/wp-content/uploads/2020/06/6-2-15-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/06/6-2-15-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 4 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Pablo Sánchez: “Es un acto de desesperación”</h2>
															<p>El fiscal supremo titular Pablo Sánchez Velarde afirmó que la denuncia constitucio­nal presentada en su contra por el fiscal supremo...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/suspendida-la-copa-davis/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/06/22-2-16-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Suspendida la Copa Davis" srcset="https://diariouno.pe/wp-content/uploads/2020/06/22-2-16-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/06/22-2-16-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/06/22-2-16-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/06/22-2-16-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/06/22-2-16.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/06/22-2-16-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Suspendida la Copa Davis" srcset="https://diariouno.pe/wp-content/uploads/2020/06/22-2-16-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/06/22-2-16-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">hace 4 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Suspendida la Copa Davis</h2>
															<p>La Federación Internacional de Tenis (ITF) anunció de manera oficial la postergación de la Copa Davis tanto en el Grupo...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/mejor-es-reirse-1754/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/06/mejor-es-reirse-27-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://diariouno.pe/wp-content/uploads/2020/06/mejor-es-reirse-27-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/06/mejor-es-reirse-27-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/06/mejor-es-reirse-27-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/06/mejor-es-reirse-27-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/06/mejor-es-reirse-27.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/06/mejor-es-reirse-27-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://diariouno.pe/wp-content/uploads/2020/06/mejor-es-reirse-27-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/06/mejor-es-reirse-27-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 4 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Mejor es reirse</h2>
															<p>Si dicen que soy la vergüenza de la izquierda, ¿quién lo es de la derecha? ¿La CONFIEP?</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-flex-side-in-->
					<div class="mvp-flex-side-wrap left relative">
						<div class="mvp-flex-ad left relative">
							<span class="mvp-ad-label">Anuncio</span>
							<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.5
  *
  */-->

<ins data-revive-zoneid="28" data-revive-id="a94412ec91a144cee73d79d729fd7f4c"></ins>
<script async src="//www.diariouno.pe/srvads/www/delivery/asyncjs.php"></script>						</div><!--mvp-flex-ad-->
					</div><!--mvp-flex-side-wrap-->
				</div><!--mvp-flex-side-out-->
					</div><!--mvp-widget-flex-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Tendencia</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://diariouno.pe/comision-de-economia-aprobo-retiro-total-de-aportes-a-la-onp/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/06/4-2-22-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Comisión de Economía aprobó retiro total de aportes a la ONP" srcset="https://diariouno.pe/wp-content/uploads/2020/06/4-2-22-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/06/4-2-22-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/06/4-2-22-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/06/4-2-22-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/06/4-2-22.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/06/4-2-22-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Comisión de Economía aprobó retiro total de aportes a la ONP" srcset="https://diariouno.pe/wp-content/uploads/2020/06/4-2-22-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/06/4-2-22-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Comisión de Economía aprobó retiro total de aportes a la ONP</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/toque-de-queda-continua/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/06/18-1-22-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Toque de queda continúa" srcset="https://diariouno.pe/wp-content/uploads/2020/06/18-1-22-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/06/18-1-22-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/06/18-1-22-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/06/18-1-22-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/06/18-1-22.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/06/18-1-22-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Toque de queda continúa" srcset="https://diariouno.pe/wp-content/uploads/2020/06/18-1-22-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/06/18-1-22-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Actualidad</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Toque de queda continúa</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/clases-de-alto-riesgo/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/06/17-1-24-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Clases de alto riesgo" srcset="https://diariouno.pe/wp-content/uploads/2020/06/17-1-24-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/06/17-1-24-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/06/17-1-24-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/06/17-1-24-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/06/17-1-24.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/06/17-1-24-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Clases de alto riesgo" srcset="https://diariouno.pe/wp-content/uploads/2020/06/17-1-24-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/06/17-1-24-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Actualidad</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Clases de alto riesgo</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/los-sinchis-llegan-para-combatir-delincuencia/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/06/18-2-21-400x240.jpg" class="mvp-reg-img wp-post-image" alt="“Los Sinchis” llegan para combatir delincuencia" srcset="https://diariouno.pe/wp-content/uploads/2020/06/18-2-21-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/06/18-2-21-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/06/18-2-21-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/06/18-2-21-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/06/18-2-21.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/06/18-2-21-80x80.jpg" class="mvp-mob-img wp-post-image" alt="“Los Sinchis” llegan para combatir delincuencia" srcset="https://diariouno.pe/wp-content/uploads/2020/06/18-2-21-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/06/18-2-21-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Actualidad</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>“Los Sinchis” llegan para combatir delincuencia</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/habria-que-decidir-o-se-inicia-o-se-repite-el-ano/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/06/17-2-20-400x240.jpg" class="mvp-reg-img wp-post-image" alt="“Habría que decidir: O se inicia, o se repite el año”" srcset="https://diariouno.pe/wp-content/uploads/2020/06/17-2-20-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/06/17-2-20-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/06/17-2-20-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/06/17-2-20-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/06/17-2-20.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/06/17-2-20-80x80.jpg" class="mvp-mob-img wp-post-image" alt="“Habría que decidir: O se inicia, o se repite el año”" srcset="https://diariouno.pe/wp-content/uploads/2020/06/17-2-20-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/06/17-2-20-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Actualidad</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>“Habría que decidir: O se inicia, o se repite el año”</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/vizcarra-y-otra-funcion-para-la-platea/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/06/3-1-22-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Vizcarra y otra función para la platea" srcset="https://diariouno.pe/wp-content/uploads/2020/06/3-1-22-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/06/3-1-22-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/06/3-1-22-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/06/3-1-22-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/06/3-1-22.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/06/3-1-22-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Vizcarra y otra función para la platea" srcset="https://diariouno.pe/wp-content/uploads/2020/06/3-1-22-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/06/3-1-22-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Vizcarra y otra función para la platea</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/pleno-del-congreso-aprobo-la-paridad-y-alternancia/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/06/4-1-22-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Pleno del Congreso aprobó la paridad y alternancia" srcset="https://diariouno.pe/wp-content/uploads/2020/06/4-1-22-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/06/4-1-22-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/06/4-1-22-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/06/4-1-22-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/06/4-1-22.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/06/4-1-22-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Pleno del Congreso aprobó la paridad y alternancia" srcset="https://diariouno.pe/wp-content/uploads/2020/06/4-1-22-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/06/4-1-22-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Pleno del Congreso aprobó la paridad y alternancia</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/son-cien-dias-la-olla-esta-vacia/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/06/5-1-21-400x240.jpg" class="mvp-reg-img wp-post-image" alt="¡Son cien días, la olla está vacía!" srcset="https://diariouno.pe/wp-content/uploads/2020/06/5-1-21-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/06/5-1-21-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/06/5-1-21-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/06/5-1-21-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/06/5-1-21.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/06/5-1-21-80x80.jpg" class="mvp-mob-img wp-post-image" alt="¡Son cien días, la olla está vacía!" srcset="https://diariouno.pe/wp-content/uploads/2020/06/5-1-21-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/06/5-1-21-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>¡Son cien días, la olla está vacía!</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://diariouno.pe/"><img src="https://diariouno.pe/wp-content/uploads/2018/04/logo177x100-1.jpg" alt="Diario UNO" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/diariouno.pe" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://www.twitter.com/diariounoperu" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/diariounoperu" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
															</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Av. Paseo de la República Nº 5610 Oficina 201 Miraflores - Lima - Perú Teléfonos: (+51 1) 782-1772  </br>
Copyright © 2018 - DIARIO UNO. El diario que siempre dice la verdad - Todos los derechos reservados - Diario UNO.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/diariouno.pe\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.1.6'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/themes/zox-news/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/themes/zox-news/js/retina.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/themes/zox-news/js/flexslider.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-includes/js/comment-reply.min.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/plugins/primera-plugin/js/jquery.jshowoff.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-includes/js/wp-embed.min.js?ver=5.1.6'></script>
</body>
</html>
<!-- Dynamic page generated in 0.415 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-06-27 12:44:04 -->

<!-- super cache -->