<!DOCTYPE html>
<html lang="es">
<head>
<script data-ad-client="ca-pub-5250343805877275" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>   
<meta charset="UTF-8" >
<meta name="description" content="Infórmate diferente. Últimas noticias del Perú: Política, Actualidad, Economía, Mundo, Reportajes Especiales, Deportes y más..." />
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://diariouno.pe/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://diariouno.pe/wp-content/uploads/2021/01/05-9.jpg" />
		<meta name="twitter:image" content="https://diariouno.pe/wp-content/uploads/2021/01/05-9.jpg" />
	<meta property="og:url" content="https://diariouno.pe/increible-duelo-por-la-decada/" />
<meta property="og:title" content="Increíble duelo por la década" />
<meta property="og:description" content="Ivlev Moscoso &nbsp; Cuando el 8 de diciembre se enfrentaron Barcelona y Juventus por la Liga de Campeones, quizás Lionel Messi no tenía la cuanta de goles convertidos en la década, y su feroz duelo con su “enemigo” de siempre Cristiano Ronaldo. Hasta noviembre el argentino aventajaba al portugués en 3 goles como máximo anotador de [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://diariouno.pe/increible-duelo-por-la-decada/">
<meta name="twitter:title" content="Increíble duelo por la década">
<meta name="twitter:description" content="Ivlev Moscoso &nbsp; Cuando el 8 de diciembre se enfrentaron Barcelona y Juventus por la Liga de Campeones, quizás Lionel Messi no tenía la cuanta de goles convertidos en la década, y su feroz duelo con su “enemigo” de siempre Cristiano Ronaldo. Hasta noviembre el argentino aventajaba al portugués en 3 goles como máximo anotador de [&hellip;]">
<title>Increíble duelo por la década &#8211; Diario UNO</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario UNO &raquo; Feed" href="https://diariouno.pe/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario UNO &raquo; RSS de los comentarios" href="https://diariouno.pe/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariouno.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://diariouno.pe/wp-includes/css/dist/block-library/style.min.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://diariouno.pe/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://diariouno.pe/wp-includes/css/dashicons.min.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_mobile_style-css'  href='https://diariouno.pe/wp-content/plugins/captcha/css/mobile_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://diariouno.pe/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://diariouno.pe/wp-content/themes/zox-news/style.css?ver=5.1.8' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-child-css'  href='https://diariouno.pe/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-child-style-css'  href='https://diariouno.pe/wp-content/themes/zox-news-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='https://diariouno.pe/wp-content/themes/zox-news/css/reset.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://diariouno.pe/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Open+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://diariouno.pe/wp-content/themes/zox-news/css/media-queries.css?ver=5.1.8' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://diariouno.pe/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1.7.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://diariouno.pe/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.7.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://diariouno.pe/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://diariouno.pe/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariouno.pe/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariouno.pe/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cóndor vuela al título' href='https://diariouno.pe/condor-vuela-al-titulo/' />
<link rel='next' title='Inés me dijo que un libro es un jardín' href='https://diariouno.pe/ines-me-dijo-que-un-libro-es-un-jardin/' />
<meta name="generator" content="WordPress 5.1.8" />
<link rel="canonical" href="https://diariouno.pe/increible-duelo-por-la-decada/" />
<link rel='shortlink' href='https://diariouno.pe/?p=434057' />
<link rel="alternate" type="application/json+oembed" href="https://diariouno.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariouno.pe%2Fincreible-duelo-por-la-decada%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariouno.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariouno.pe%2Fincreible-duelo-por-la-decada%2F&#038;format=xml" />
<script data-cfasync="false"> var dFlipLocation = "https://diariouno.pe/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script><link rel="icon" href="https://diariouno.pe/wp-content/uploads/2020/09/logo-favicon-1.png" sizes="32x32" />
<link rel="icon" href="https://diariouno.pe/wp-content/uploads/2020/09/logo-favicon-1.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://diariouno.pe/wp-content/uploads/2020/09/logo-favicon-1.png" />
<meta name="msapplication-TileImage" content="https://diariouno.pe/wp-content/uploads/2020/09/logo-favicon-1.png" />
</head>
<body class="post-template-default single single-post postid-434057 single-format-standard wp-embed-responsive">
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-136661901-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());
	  gtag('config', 'UA-136661901-1');
	</script>
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://diariouno.pe/"><img src="https://diariouno.pe/wp-content/themes/zox-news/images/logos/logo-nav.png" alt="Diario UNO" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-420746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420746"><a href="https://diariouno.pe/seccion/editorial/">Editorial</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="https://diariouno.pe/seccion/politica/">Política</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://diariouno.pe/seccion/actualidad/">Actualidad</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://diariouno.pe/seccion/economia/">Economía</a></li>
<li id="menu-item-417259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417259"><a href="https://diariouno.pe/seccion/variedades/">Variedades</a></li>
<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href="https://diariouno.pe/seccion/mundo/">Mundo</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114"><a href="https://diariouno.pe/seccion/deportes/">Deportes</a></li>
<li id="menu-item-419263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419263"><a href="https://diariouno.pe/seccion/contra-todos/">Contra todos</a></li>
<li id="menu-item-200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-200"><a href="#">Especiales</a>
<ul class="sub-menu">
	<li id="menu-item-851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-851"><a href="https://diariouno.pe/seccion/pataditas/">Pataditas</a></li>
	<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="https://diariouno.pe/seccion/especial/">Especial</a></li>
	<li id="menu-item-420569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420569"><a href="https://diariouno.pe/seccion/hipica-al-dia/">Hípica al día</a></li>
	<li id="menu-item-59523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59523"><a href="https://diariouno.pe/seccion/ciencia-y-tecnologia/">Ciencia y tecnología</a></li>
	<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://diariouno.pe/seccion/espectaculos/">Espectaculos</a></li>
	<li id="menu-item-389834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389834"><a href="https://diariouno.pe/seccion/paladares/">Paladares</a></li>
	<li id="menu-item-388843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388843"><a href="https://diariouno.pe/seccion/hogar-y-familia/">Hogar y Familia</a></li>
	<li id="menu-item-390060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390060"><a href="https://diariouno.pe/seccion/moda-y-belleza/">Salud y Estilo de vida</a></li>
	<li id="menu-item-397708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397708"><a href="https://diariouno.pe/seccion/vida-y-sociedad/">Vida y sociedad</a></li>
	<li id="menu-item-397966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397966"><a href="https://diariouno.pe/seccion/tendencias-y-moda/">Tendencias y Moda</a></li>
	<li id="menu-item-259732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259732"><a href="https://diariouno.pe/seccion/salud/">Salud</a></li>
	<li id="menu-item-391819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391819"><a href="https://diariouno.pe/seccion/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28"><a href="http://www.diariouno.pe/columnistas/">Columnistas</a>
<ul class="sub-menu">
	<li id="menu-item-420792" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420792"><a href="https://diariouno.pe/columnista/angel-delgado-silva/">Ángel Delgado Silva</a></li>
	<li id="menu-item-420793" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420793"><a href="https://diariouno.pe/columnista/arturo-belaunde/">Arturo Belaunde Guzmán</a></li>
	<li id="menu-item-420794" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420794"><a href="https://diariouno.pe/columnista/carlos-monge/">Carlos Monge</a></li>
	<li id="menu-item-420795" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420795"><a href="https://diariouno.pe/columnista/diana-foronda/">Diana Foronda</a></li>
	<li id="menu-item-420796" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420796"><a href="https://diariouno.pe/columnista/eduargo-gonzalez-viana/">Eduardo González Viaña</a></li>
	<li id="menu-item-420797" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420797"><a href="https://diariouno.pe/columnista/german-alarco/">Germán Alarco Tosoni</a></li>
	<li id="menu-item-420798" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420798"><a href="https://diariouno.pe/columnista/gustavo-espinoza-m/">Gustavo Espinoza M.</a></li>
	<li id="menu-item-420799" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420799"><a href="https://diariouno.pe/columnista/hernando-cevallos/">HERNANDO CEVALLOS</a></li>
	<li id="menu-item-420800" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420800"><a href="https://diariouno.pe/columnista/jaime-cruces-rosas/">Jaime Cruces Rosas</a></li>
	<li id="menu-item-420801" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420801"><a href="https://diariouno.pe/columnista/jeronimo-centurion/">Jerónimo Centurion</a></li>
	<li id="menu-item-420802" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420802"><a href="https://diariouno.pe/columnista/jorge-manco-zaconetti/">Jorge Manco Zaconetti</a></li>
	<li id="menu-item-420803" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420803"><a href="https://diariouno.pe/columnista/jose-luis-ayala/">José Luis Ayala</a></li>
	<li id="menu-item-420805" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420805"><a href="https://diariouno.pe/columnista/luis-torres-montero/">LUIS TORRES MONTERO</a></li>
	<li id="menu-item-420804" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420804"><a href="https://diariouno.pe/columnista/luis-villanueva/">Luis Villanueva Carbajal</a></li>
	<li id="menu-item-420806" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420806"><a href="https://diariouno.pe/columnista/oswaldo-de-rivero/">Oswaldo de Rivero</a></li>
	<li id="menu-item-420807" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420807"><a href="https://diariouno.pe/columnista/ricardo-milla-toro/">RICARDO MILLA TORO</a></li>
	<li id="menu-item-420808" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420808"><a href="https://diariouno.pe/columnista/ursula-moscoso/">ÚRSULA MOSCOSO</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conecta con nosotros</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/diariouno.pe" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://www.twitter.com/diariounoperu" target="_blank" class="fa fa-twitter fa-2"></a></li>
																							</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://diariouno.pe/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario UNO - Horizontal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5250343805877275"
     data-ad-slot="6300668943"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/diariouno.pe" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://www.twitter.com/diariounoperu" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																																											</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://diariouno.pe/"><img itemprop="logo" src="https://diariouno.pe/wp-content/themes/zox-news/images/logos/logo-large.png" alt="Diario UNO" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://diariouno.pe/"><img src="https://diariouno.pe/wp-content/themes/zox-news/images/logos/logo-nav.png" alt="Diario UNO" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Diario UNO</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Increíble duelo por la década</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420746 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/editorial/">Editorial</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/canasta-de-vacunas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Editorial Diario UNO" srcset="https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Canasta  de vacunas</p></a></li><li><a href="https://diariouno.pe/llego-la-nueva-cepa-del-virus-y-ahora-que/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Editorial Diario UNO" srcset="https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Llegó la nueva  cepa del virus: ¿y ahora qué?</p></a></li><li><a href="https://diariouno.pe/y-los-protocolos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Editorial Diario UNO" srcset="https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Y los protocolos?</p></a></li><li><a href="https://diariouno.pe/primo-el-entendimiento/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Editorial Diario UNO" srcset="https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Primó el  entendimiento</p></a></li><li><a href="https://diariouno.pe/sin-vacunas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Editorial Diario UNO" srcset="https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sin  vacunas…</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/politica/">Política</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/candidatos-de-ancash-con-sentencia-quieren-llegar-al-parlamento/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/20-8-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Fredy Otárola" srcset="https://diariouno.pe/wp-content/uploads/2021/01/20-8-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/20-8-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/20-8-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/20-8-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/20-8.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Candidatos de Áncash con sentencia quieren llegar al parlamento</p></a></li><li><a href="https://diariouno.pe/candidatos-estan-obligados-a-declarar-todas-sus-propiedades/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/24-8-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="César Acuña Peralta" srcset="https://diariouno.pe/wp-content/uploads/2021/01/24-8-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/24-8-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/24-8-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/24-8-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/24-8.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Candidatos están obligados a declarar todas sus propiedades</p></a></li><li><a href="https://diariouno.pe/buscan-silenciar-a-la-familia-de-inti-sotelo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/25-8-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Velatorio Inti Sotelo y Bryan Pintado" srcset="https://diariouno.pe/wp-content/uploads/2021/01/25-8-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/25-8-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/25-8-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/25-8-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/25-8.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Buscan silenciar a la familia de Inti Sotelo</p></a></li><li><a href="https://diariouno.pe/aportantes-onp-piden-vacancia-de-sagasti/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/19-8-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Aportantes ONP jubilados protestas marcha vacancia de Sagasti" srcset="https://diariouno.pe/wp-content/uploads/2021/01/19-8-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/19-8-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/19-8-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/19-8-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/19-8.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Aportantes ONP piden vacancia de Sagasti</p></a></li><li><a href="https://diariouno.pe/el-costo-de-las-vacunas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/32-7-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Vacuna de COVID-19" srcset="https://diariouno.pe/wp-content/uploads/2021/01/32-7-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/32-7-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/32-7-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/32-7-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/32-7.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El costo de las vacunas</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/actualidad/">Actualidad</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/alerta-por-incremento-de-caudal-de-rio-huallaga/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/14-8-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Instituto Nacional de Defensa Civil (Indeci) incremento del caudal del río Huallaga" srcset="https://diariouno.pe/wp-content/uploads/2021/01/14-8-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/14-8-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/14-8-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/14-8-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/14-8.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Alerta por incremento de caudal de río Huallaga</p></a></li><li><a href="https://diariouno.pe/detienen-a-dos-hombres-que-llevaban-una-granada-en-su-auto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/17-8-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Detienen a dos hombres que llevaban una granada en su auto" srcset="https://diariouno.pe/wp-content/uploads/2021/01/17-8-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/17-8-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/17-8-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/17-8-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/17-8.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Detienen a dos hombres que llevaban una granada en su auto</p></a></li><li><a href="https://diariouno.pe/mujer-es-herida-de-gravedad-por-su-pareja/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/15-8-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Mujer es herida de gravedad por su pareja" srcset="https://diariouno.pe/wp-content/uploads/2021/01/15-8-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/15-8-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/15-8-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/15-8-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/15-8.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mujer es herida de gravedad por su pareja</p></a></li><li><a href="https://diariouno.pe/se-arroja-de-puente-peatonal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/26-7-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Se arroja de puente peatonal" srcset="https://diariouno.pe/wp-content/uploads/2021/01/26-7-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/26-7-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/26-7-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/26-7-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/26-7.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Se arroja de puente peatonal</p></a></li><li><a href="https://diariouno.pe/mas-del-60-de-colegios-privados-subiria-pensiones/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/25-7-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Alumnos escolares remotos por internet" srcset="https://diariouno.pe/wp-content/uploads/2021/01/25-7-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/25-7-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/25-7-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/25-7-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/25-7.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Más del 60% de colegios privados subiría pensiones</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/economia/">Economía</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/disminuye-en-125-el-numero-de-exportadoras/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/11-8-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Contenedores embarcados en puerto" srcset="https://diariouno.pe/wp-content/uploads/2021/01/11-8-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/11-8-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/11-8-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/11-8-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/11-8.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Disminuye en 12,5% el número de exportadoras</p></a></li><li><a href="https://diariouno.pe/cepal-urge-cambiar-modelo-de-desarrollo-en-la-region/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/12-8-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Alicia Bárcena - CEPAL" srcset="https://diariouno.pe/wp-content/uploads/2021/01/12-8-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/12-8-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/12-8-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/12-8-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/12-8.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cepal: urge cambiar modelo  de desarrollo en la región</p></a></li><li><a href="https://diariouno.pe/aproveche-rebajas-de-tributos-en-sat/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/19-7-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="SAT - Servicio de Administración Tributaria de Lima" srcset="https://diariouno.pe/wp-content/uploads/2021/01/19-7-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/19-7-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/19-7-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/19-7-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/19-7.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Aproveche rebajas de tributos en SAT</p></a></li><li><a href="https://diariouno.pe/bvl-caen-las-mineras/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/18-7-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Bolsa de Valores de Lima - BVL" srcset="https://diariouno.pe/wp-content/uploads/2021/01/18-7-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/18-7-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/18-7-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/18-7-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/18-7.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>BVL: caen las mineras</p></a></li><li><a href="https://diariouno.pe/dolar-cerro-en-retroceso/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/17-7-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Billetes de dólares cambistas" srcset="https://diariouno.pe/wp-content/uploads/2021/01/17-7-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/17-7-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/17-7-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/17-7-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/17-7.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Dólar cerró en retroceso</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417259 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/variedades/">Variedades</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/una-inversion-en-el-rubro-de-la-moda-a-favor-del-planeta/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/16-7-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Una inversión en el rubro de la moda a favor del planeta" srcset="https://diariouno.pe/wp-content/uploads/2021/01/16-7-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/16-7-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/16-7-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/16-7-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/16-7.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Una inversión en el rubro de  la moda a favor del planeta</p></a></li><li><a href="https://diariouno.pe/backgammon-los-clasicos-en-la-apertura/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/15-5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Backgammon" srcset="https://diariouno.pe/wp-content/uploads/2021/01/15-5-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/15-5-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/15-5-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/15-5-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/15-5.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Backgammon:  Los clásicos en la apertura</p></a></li><li><a href="https://diariouno.pe/una-alianza-por-la-innovacion-agricola-en-el-peru/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/21-4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="HORTUS Y SYMBORG" srcset="https://diariouno.pe/wp-content/uploads/2021/01/21-4-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/21-4-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/21-4-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/21-4-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/21-4.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Una alianza por la innovación agrícola en el Perú</p></a></li><li><a href="https://diariouno.pe/lentes-co-creados-por-mille-bobbie-brown-y-vogue/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/20-4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Chica mujer con anteojos lentes" srcset="https://diariouno.pe/wp-content/uploads/2021/01/20-4-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/20-4-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/20-4-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/20-4-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/20-4.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Lentes co creados por Mille Bobbie Brown y Vogue</p></a></li><li><a href="https://diariouno.pe/la-mejor-herramienta-para-el-regreso-a-clases/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/19-4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Niña estudiando desde casa online remoto computadora laptop" srcset="https://diariouno.pe/wp-content/uploads/2021/01/19-4-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/19-4-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/19-4-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/19-4-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/19-4.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La mejor herramienta para el regreso a clases</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/mundo/">Mundo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/policia-encontro-explosivos-durante-toma-del-capitolio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/10-9-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Invasión toma del Capitolio" srcset="https://diariouno.pe/wp-content/uploads/2021/01/10-9-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/10-9-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/10-9-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/10-9-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/10-9.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Policía encontró explosivos  durante toma del Capitolio</p></a></li><li><a href="https://diariouno.pe/china-busca-impedir-el-mayor-brote-en-6-meses/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/14-7-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Coronavirus COVID-19 China" srcset="https://diariouno.pe/wp-content/uploads/2021/01/14-7-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/14-7-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/14-7-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/14-7-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/14-7.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>China busca impedir el  mayor brote en 6 meses</p></a></li><li><a href="https://diariouno.pe/son-cinco-los-muertos-por-disturbios-en-el-capitolio/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/15-7-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Protestas conflicto en Estados Unidos represión policial" srcset="https://diariouno.pe/wp-content/uploads/2021/01/15-7-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/15-7-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/15-7-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/15-7-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/15-7.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Son cinco los muertos por disturbios en el Capitolio</p></a></li><li><a href="https://diariouno.pe/legislativo-certifica-la-eleccion-de-biden/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/13-6-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Congreso de Estados Unidos (EE.UU.)" srcset="https://diariouno.pe/wp-content/uploads/2021/01/13-6-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/13-6-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/13-6-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/13-6-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/13-6.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Legislativo certifica  la elección de Biden</p></a></li><li><a href="https://diariouno.pe/confirman-deceso-de-cuatro-personas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/12-6-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Policía de Washington D.C., Robert Contee" srcset="https://diariouno.pe/wp-content/uploads/2021/01/12-6-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/12-6-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/12-6-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/12-6-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/12-6.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Confirman deceso  de cuatro personas</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-114 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/deportes/">Deportes</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/increible-duelo-por-la-decada/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/05-9-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Cristiano Ronaldo y Lionel Messi" srcset="https://diariouno.pe/wp-content/uploads/2021/01/05-9-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/05-9-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/05-9-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/05-9-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/05-9.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Increíble duelo por la década</p></a></li><li><a href="https://diariouno.pe/condor-vuela-al-titulo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/04-9-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jhon “El Cóndor” Centeno" srcset="https://diariouno.pe/wp-content/uploads/2021/01/04-9-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/04-9-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/04-9-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/04-9-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/04-9.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cóndor vuela al título</p></a></li><li><a href="https://diariouno.pe/la-vuelta-de-ibrahimovic/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/03-9-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Zlatan Ibrahimovic" srcset="https://diariouno.pe/wp-content/uploads/2021/01/03-9-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/03-9-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/03-9-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/03-9-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/03-9.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La vuelta de Ibrahimovic</p></a></li><li><a href="https://diariouno.pe/solo-faltan-pequenos-detalles/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/02-9-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Reinaldo Rueda" srcset="https://diariouno.pe/wp-content/uploads/2021/01/02-9-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/02-9-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/02-9-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/02-9-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/02-9.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Solo faltan pequeños detalles</p></a></li><li><a href="https://diariouno.pe/el-show-de-messi/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/01-8-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Lionel Messi" srcset="https://diariouno.pe/wp-content/uploads/2021/01/01-8-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/01-8-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/01-8-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/01-8-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/01-8.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El show de Messi</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419263 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/contra-todos/">Contra todos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/mi-madre-dijo-que-yo-fui-el-parto-mas-feliz-que-tuvo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/02-8-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Adolfo Chuiman" srcset="https://diariouno.pe/wp-content/uploads/2021/01/02-8-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/02-8-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/02-8-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/02-8-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/02-8.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>“Mi madre dijo que yo fui el parto más feliz que tuvo.”</p></a></li><li><a href="https://diariouno.pe/capitolio-a-lo-trump/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/01-6-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Donald Trump palteado" srcset="https://diariouno.pe/wp-content/uploads/2021/01/01-6-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/01-6-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/01-6-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/01-6-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/01-6.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Capitolio a lo Trump</p></a></li><li><a href="https://diariouno.pe/los-archivos-secretos-suq-4/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/01-4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Temporada de verano bañitas" srcset="https://diariouno.pe/wp-content/uploads/2021/01/01-4-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/01-4-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/01-4-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/01-4-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/01-4.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Los archivos secretos SUQ</p></a></li><li><a href="https://diariouno.pe/guia-de-lanzamientos-2021-en-consolas-playstation-los-juegos-mas-esperados-de-ps5-y-ps4/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/22-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Guía de lanzamientos 2021 en consolas PlayStation: los juegos más esperados de PS5 y PS4" srcset="https://diariouno.pe/wp-content/uploads/2021/01/22-3-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/22-3-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/22-3-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/22-3-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/22-3.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Guía de lanzamientos 2021 en consolas PlayStation: los juegos más esperados de PS5 y PS4</p></a></li><li><a href="https://diariouno.pe/el-imperialismo-norteamericano-esta-durando-un-siglo-pero-ya-da-indicios-que-se-acabo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/18-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Pedro Morillas" srcset="https://diariouno.pe/wp-content/uploads/2021/01/18-2-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/18-2-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/18-2-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/18-2-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/18-2.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>“El imperialismo norteamericano está durando un siglo, pero  ya da indicios que se acabó”</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-200"><a href="#">Especiales</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-851 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/pataditas/">Pataditas</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/pataditas-10-enero-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/11/nota-651-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Martín Vizcarra busca refugio en el Congreso" srcset="https://diariouno.pe/wp-content/uploads/2020/11/nota-651-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/11/nota-651-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/11/nota-651-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/11/nota-651-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/11/nota-651.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pataditas &#8211; 10 enero 2021</p></a></li><li><a href="https://diariouno.pe/pataditas-09-enero-2021/"><div class="mvp-mega-img"><img width="343" height="240" src="https://diariouno.pe/wp-content/uploads/2017/12/088.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://diariouno.pe/wp-content/uploads/2017/12/088.jpg 500w, https://diariouno.pe/wp-content/uploads/2017/12/088-300x210.jpg 300w" sizes="(max-width: 343px) 100vw, 343px" /></div><p>Pataditas &#8211; 09 enero 2021</p></a></li><li><a href="https://diariouno.pe/pataditas-08-enero-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/36-4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Julio Guzmán y el incendio del que escapa" srcset="https://diariouno.pe/wp-content/uploads/2021/01/36-4-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/36-4-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/36-4-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/36-4-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/36-4.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pataditas &#8211; 08 enero 2021</p></a></li><li><a href="https://diariouno.pe/pataditas-07-enero-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-15-at-12.20-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="El gobierno responde con muerte y violencia a las protestas" srcset="https://diariouno.pe/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-15-at-12.20-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-15-at-12.20-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-15-at-12.20-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-15-at-12.20-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-15-at-12.20.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pataditas &#8211; 07 enero 2021</p></a></li><li><a href="https://diariouno.pe/pataditas-06-enero-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/12/10-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Manuel Merino" srcset="https://diariouno.pe/wp-content/uploads/2020/12/10-3-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/12/10-3-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/12/10-3-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/12/10-3-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/12/10-3.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pataditas &#8211; 06 enero 2021</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/especial/">Especial</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/ines-me-dijo-que-un-libro-es-un-jardin/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/07-9-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Inés Guerra de Guijón, la librera de Trujillo" srcset="https://diariouno.pe/wp-content/uploads/2021/01/07-9-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/07-9-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/07-9-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/07-9-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/07-9.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Inés me dijo que un libro es un jardín</p></a></li><li><a href="https://diariouno.pe/los-ayar-y-sanchez-garrafa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/08-9-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Rodolfo Sánchez Garrafa" srcset="https://diariouno.pe/wp-content/uploads/2021/01/08-9-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/08-9-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/08-9-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/08-9-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/08-9.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Los Ayar y Sánchez Garrafa</p></a></li><li><a href="https://diariouno.pe/el-fascismo-en-usa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/09-9-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Invasión captura del Capitolio" srcset="https://diariouno.pe/wp-content/uploads/2021/01/09-9-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/09-9-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/09-9-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/09-9-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/09-9.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El fascismo en USA</p></a></li><li><a href="https://diariouno.pe/el-rol-estrategico-de-petroperu-para-la-nacion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/28-7-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Refinería de petróleo" srcset="https://diariouno.pe/wp-content/uploads/2021/01/28-7-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/28-7-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/28-7-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/28-7-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/28-7.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El rol estratégico de Petroperú para la nación</p></a></li><li><a href="https://diariouno.pe/mito-y-verdad-del-2020-en-el-peru/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/39-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Cementerio ataud muerte" srcset="https://diariouno.pe/wp-content/uploads/2021/01/39-2-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/39-2-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/39-2-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/39-2-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/39-2.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mito y verdad del 2020 en el Perú</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420569 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/hipica-al-dia/">Hípica al día</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/sagrario-por-otro-impacto-de-calidad/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/09-8-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Caballos hipódromo" srcset="https://diariouno.pe/wp-content/uploads/2021/01/09-8-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/09-8-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/09-8-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/09-8-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/09-8.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sagrario por otro impacto de calidad</p></a></li><li><a href="https://diariouno.pe/generacion-de-relevo-calienta-motores-en-monterrico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/05-7-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Carrera de caballos hipódromo" srcset="https://diariouno.pe/wp-content/uploads/2021/01/05-7-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/05-7-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/05-7-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/05-7-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/05-7.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Generación de relevo calienta ‘motores’ en Monterrico</p></a></li><li><a href="https://diariouno.pe/martin-chuan-abrio-a-todo-tren-la-temporada/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/11-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Caballo hipódromo" srcset="https://diariouno.pe/wp-content/uploads/2021/01/11-2-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/11-2-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/11-2-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/11-2-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/11-2.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Martín Chuan abrió a todo tren la temporada</p></a></li><li><a href="https://diariouno.pe/annagrazia-es-la-figura-principal-en-el-inicio-de-temporada/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/10-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Será conducida por Juan Eugenio Enríquez" srcset="https://diariouno.pe/wp-content/uploads/2021/01/10-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/10-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/10-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/10-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/10.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Annagrazia es la figura principal  en el inicio de temporada</p></a></li><li><a href="https://diariouno.pe/ojo-del-milagro-colosal-en-el-gran-premio-nacional/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/12/20-11-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="El juvenil en el triunfo más importante de su campaña. (Foto J.Villanueva)" srcset="https://diariouno.pe/wp-content/uploads/2020/12/20-11-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/12/20-11-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/12/20-11-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/12/20-11-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/12/20-11.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ojo del Milagro, colosal, en el Gran Premio Nacional</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59523 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/ciencia-y-tecnologia/">Ciencia y tecnología</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/que-es-una-phablet/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/32-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Equipos Apple Laptop Celular Tableta" srcset="https://diariouno.pe/wp-content/uploads/2021/01/32-2-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/32-2-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/32-2-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/32-2-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/32-2.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Qué es una phablet?</p></a></li><li><a href="https://diariouno.pe/como-se-usa-la-ia-en-la-camara-de-un-smartphone/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/03/20-13-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="¿Cómo se usa la IA en la cámara de un smartphone?" srcset="https://diariouno.pe/wp-content/uploads/2020/03/20-13-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/03/20-13-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/03/20-13-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/03/20-13-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/03/20-13.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Cómo se usa la IA en la  cámara de un smartphone?</p></a></li><li><a href="https://diariouno.pe/hp-reinventa-la-impresion-digital-con-indigo-de-5ta-y-6ta-generacion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/03/21-13-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="HP reinventa la impresión digital con Indigo de 5ta y 6ta generación" srcset="https://diariouno.pe/wp-content/uploads/2020/03/21-13-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/03/21-13-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/03/21-13-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/03/21-13-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/03/21-13.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>HP reinventa la impresión digital con Indigo de 5ta y 6ta generación</p></a></li><li><a href="https://diariouno.pe/volkswagen-passat-regresa-al-peru/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/03/22-13-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Volkswagen Passat regresa al Perú" srcset="https://diariouno.pe/wp-content/uploads/2020/03/22-13-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/03/22-13-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/03/22-13-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/03/22-13-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/03/22-13.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Volkswagen Passat regresa al Perú</p></a></li><li><a href="https://diariouno.pe/huawei-lanza-nuevos-productos-y-soluciones-5g/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/03/22-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Huawei lanza nuevos productos y soluciones 5G" srcset="https://diariouno.pe/wp-content/uploads/2020/03/22-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/03/22-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/03/22-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/03/22-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/03/22.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Huawei lanza nuevos  productos y soluciones 5G</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/espectaculos/">Espectaculos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/es-apropiado-reabrir-las-salas-de-teatro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/12/nota-160-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Es apropiado reabrir las salas de teatro" srcset="https://diariouno.pe/wp-content/uploads/2020/12/nota-160-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/12/nota-160-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/12/nota-160-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/12/nota-160-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/12/nota-160.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Es apropiado reabrir las salas de teatro</p></a></li><li><a href="https://diariouno.pe/espectaculo-de-videodanza-link-love/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/12/nota-159-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Espectáculo de videodanza LINK/LOVE" srcset="https://diariouno.pe/wp-content/uploads/2020/12/nota-159-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/12/nota-159-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/12/nota-159-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/12/nota-159-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/12/nota-159.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Espectáculo de videodanza LINK/LOVE</p></a></li><li><a href="https://diariouno.pe/disney-presenta-su-solida-oferta-de-contenido-original/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/12/nota-13-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Disney+ presenta su sólida oferta de contenido original" srcset="https://diariouno.pe/wp-content/uploads/2020/12/nota-13-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/12/nota-13-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/12/nota-13-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/12/nota-13-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/12/nota-13.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Disney+ presenta su sólida oferta de contenido original</p></a></li><li><a href="https://diariouno.pe/cita-imperdible-con-el-rock-de-markess/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/11/nota-389-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Cita imperdible con el rock de Markess" srcset="https://diariouno.pe/wp-content/uploads/2020/11/nota-389-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/11/nota-389-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/11/nota-389-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/11/nota-389-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/11/nota-389.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cita imperdible con el rock de Markess</p></a></li><li><a href="https://diariouno.pe/pamela-abanto-estrena-disco-penas-negras/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/15-1-9-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Pamela Abanto estrena disco “Penas Negras”" srcset="https://diariouno.pe/wp-content/uploads/2020/10/15-1-9-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/15-1-9-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/15-1-9-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/15-1-9-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/15-1-9.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pamela Abanto estrena disco “Penas Negras”</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389834 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/paladares/">Paladares</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/emma-cadenas-de-buena-tertulia-con-el-chilcano-y-gran-batalla-por-el-pisco/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/09-5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="EMMA CADENAS prepara chilcano con BritviC" srcset="https://diariouno.pe/wp-content/uploads/2021/01/09-5-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/09-5-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/09-5-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/09-5-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/09-5.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Emma Cadenas. De buena tertulia con el chilcano y gran batalla por el pisco</p></a></li><li><a href="https://diariouno.pe/actividades-de-la-semana-del-chilcano/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/06-6-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Chilcano" srcset="https://diariouno.pe/wp-content/uploads/2021/01/06-6-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/06-6-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/06-6-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/06-6-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/06-6.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Actividades de la semana del chilcano</p></a></li><li><a href="https://diariouno.pe/a-la-conquista-de-mas-paladares/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/12/15-13-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="ROGGER ALEX CASTRO" srcset="https://diariouno.pe/wp-content/uploads/2020/12/15-13-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/12/15-13-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/12/15-13-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/12/15-13-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/12/15-13.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>A la conquista de más paladares</p></a></li><li><a href="https://diariouno.pe/un-pequeno-espacio-con-grandes-propuestas-de-cocteleria/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/12/12-13-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="cocteles de autor en base a pisco" srcset="https://diariouno.pe/wp-content/uploads/2020/12/12-13-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/12/12-13-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/12/12-13-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/12/12-13-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/12/12-13.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Un pequeño espacio con grandes propuestas de coctelería</p></a></li><li><a href="https://diariouno.pe/alistando-todo-para-la-fiesta-del-chilcano/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/12/10-13-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Alistando todo para la fiesta del chilcano" srcset="https://diariouno.pe/wp-content/uploads/2020/12/10-13-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/12/10-13-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/12/10-13-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/12/10-13-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/12/10-13.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Alistando todo para  la fiesta del chilcano</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388843 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/hogar-y-familia/">Hogar y Familia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/cursos-innovadores-dirigido-al-adolescente/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/16-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Cursos innovadores dirigido al adolescente" srcset="https://diariouno.pe/wp-content/uploads/2021/01/16-2-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/16-2-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/16-2-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/16-2-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/16-2.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cursos innovadores dirigido al adolescente</p></a></li><li><a href="https://diariouno.pe/razones-para-disfrutar-algunos-cursos-de-verano/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/14-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Razones para disfrutar algunos cursos de verano" srcset="https://diariouno.pe/wp-content/uploads/2021/01/14-2-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/14-2-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/14-2-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/14-2-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/14-2.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Razones para disfrutar algunos cursos de verano</p></a></li><li><a href="https://diariouno.pe/puntos-claves-para-poder-elegir-la-universidad-adecuada/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/13-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Puntos claves para poder elegir la universidad adecuada" srcset="https://diariouno.pe/wp-content/uploads/2021/01/13-2-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/13-2-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/13-2-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/13-2-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/13-2.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Puntos claves para poder elegir  la universidad adecuada</p></a></li><li><a href="https://diariouno.pe/el-hogar-sonado-post-pandemia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/12/24-11-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Vivienda propia casa departamento llaves nuevo condominio" srcset="https://diariouno.pe/wp-content/uploads/2020/12/24-11-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/12/24-11-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/12/24-11-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/12/24-11-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/12/24-11.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El hogar soñado post pandemia</p></a></li><li><a href="https://diariouno.pe/clases-virtuales-de-magia-en-cuatro-sesiones/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/12/22-11-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Clases virtuales de magia en cuatro sesiones" srcset="https://diariouno.pe/wp-content/uploads/2020/12/22-11-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/12/22-11-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/12/22-11-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/12/22-11-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/12/22-11.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Clases virtuales de magia en cuatro sesiones</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390060 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/moda-y-belleza/">Salud y Estilo de vida</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/el-sol-tambien-afecta-a-los-que-sufren-de-varices/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/15-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Entrenamiento físico fullbody ejercicios en la calle en el parque" srcset="https://diariouno.pe/wp-content/uploads/2021/01/15-3-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/15-3-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/15-3-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/15-3-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/15-3.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El sol también afecta a los que sufren de varices</p></a></li><li><a href="https://diariouno.pe/extremos-cuidados-de-la-piel-durante-practicas-deportivas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/13-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Mujer corredora corriendo entrenamiento" srcset="https://diariouno.pe/wp-content/uploads/2021/01/13-3-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/13-3-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/13-3-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/13-3-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/13-3.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Extremos cuidados de la piel durante prácticas deportivas</p></a></li><li><a href="https://diariouno.pe/sepa-todo-acerca-de-las-enfermedades-periodontales/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/12-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Odontologia dentista" srcset="https://diariouno.pe/wp-content/uploads/2021/01/12-3-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/12-3-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/12-3-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/12-3-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/12-3.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sepa todo acerca de las  enfermedades periodontales</p></a></li><li><a href="https://diariouno.pe/el-cuidado-de-la-salud-antes-que-la-diversion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/12/16-12-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="El cuidado de la salud antes que la diversión" srcset="https://diariouno.pe/wp-content/uploads/2020/12/16-12-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/12/16-12-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/12/16-12-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/12/16-12-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/12/16-12.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El cuidado de la salud antes que la diversión</p></a></li><li><a href="https://diariouno.pe/un-gran-aporte-para-seguir-salvando-vidas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/12/14-5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="La tecnología mejora los tratamientos ortopédicos y de rehabilitación" srcset="https://diariouno.pe/wp-content/uploads/2020/12/14-5-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/12/14-5-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/12/14-5-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/12/14-5-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/12/14-5.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Un gran aporte para seguir salvando vidas</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397708 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/vida-y-sociedad/">Vida y sociedad</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/una-alternativa-peruana-de-transporte-bioseguro-para-el-personal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/13-4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="DRIVEN Una alternativa peruana de transporte bioseguro para el personal" srcset="https://diariouno.pe/wp-content/uploads/2021/01/13-4-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/13-4-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/13-4-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/13-4-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/13-4.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Una alternativa peruana de transporte bioseguro para el personal</p></a></li><li><a href="https://diariouno.pe/startup-peruana-de-robotica-destaca-en-importante-premiacion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/11-4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Startup peruana de robótica destaca en importante premiación" srcset="https://diariouno.pe/wp-content/uploads/2021/01/11-4-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/11-4-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/11-4-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/11-4-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/11-4.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Startup peruana de robótica destaca en importante premiación</p></a></li><li><a href="https://diariouno.pe/las-islas-de-guanape-esperan-visitantes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/09-4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Las Islas de Guañape esperan visitantes" srcset="https://diariouno.pe/wp-content/uploads/2021/01/09-4-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/09-4-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/09-4-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/09-4-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/09-4.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Las Islas de Guañape esperan visitantes</p></a></li><li><a href="https://diariouno.pe/sanaciones-energeticas-por-fin-de-ano/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/12/16-13-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Maribel Baca, fundadora del centro de terapias holísticas “Harmoníah Sanación y Equilibrio”." srcset="https://diariouno.pe/wp-content/uploads/2020/12/16-13-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/12/16-13-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/12/16-13-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/12/16-13-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/12/16-13.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sanaciones energéticas por fin de año</p></a></li><li><a href="https://diariouno.pe/terapia-fotografica-anticovid-19-viste-la-fachada-del-hospital-victor-larco/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/12/13-12-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="comunidad “Terapia Fotográfica”," srcset="https://diariouno.pe/wp-content/uploads/2020/12/13-12-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/12/13-12-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/12/13-12-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/12/13-12-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/12/13-12.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>“Terapia Fotográfica Anticovid-19” viste la fachada del Hospital Víctor Larco</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397966 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/tendencias-y-moda/">Tendencias y Moda</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/rutina-de-belleza/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/09-6-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Rutina de belleza para el cabello" srcset="https://diariouno.pe/wp-content/uploads/2021/01/09-6-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/09-6-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/09-6-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/09-6-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/09-6.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Rutina de belleza</p></a></li><li><a href="https://diariouno.pe/porque-la-diversion-del-verano-esta-en-casa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/07-7-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Drinking Games" srcset="https://diariouno.pe/wp-content/uploads/2021/01/07-7-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/07-7-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/07-7-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/07-7-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/07-7.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Porque la diversión del  verano está en casa</p></a></li><li><a href="https://diariouno.pe/el-certamen-de-belleza-de-tallas-grandes-sera-este-domingo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/06-7-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="MISS CURVY PERÚ" srcset="https://diariouno.pe/wp-content/uploads/2021/01/06-7-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/06-7-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/06-7-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/06-7-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/06-7.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El certamen de belleza de tallas grandes será este domingo</p></a></li><li><a href="https://diariouno.pe/una-lista-de-12-opciones-de-regalos-tecnologicos-utilitarios/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/12/25-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Videocámara de vigilancia webcam" srcset="https://diariouno.pe/wp-content/uploads/2020/12/25-1-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/12/25-1-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/12/25-1-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/12/25-1-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/12/25-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Una lista de 12 opciones de regalos tecnológicos utilitarios</p></a></li><li><a href="https://diariouno.pe/cuando-se-trata-de-moda-y-experiencias/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/12/27-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Casas de playa" srcset="https://diariouno.pe/wp-content/uploads/2020/12/27-1-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/12/27-1-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/12/27-1-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/12/27-1-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/12/27-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cuando se trata de moda y experiencias</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259732 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/salud/">Salud</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/estrategias-que-fortaleceran-su-sistema-inmunologico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/10-7-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Estrategias que fortalecerán su sistema inmunológico mascarillas tiradas en el mar" srcset="https://diariouno.pe/wp-content/uploads/2021/01/10-7-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/10-7-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/10-7-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/10-7-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/10-7.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Estrategias que fortalecerán  su sistema inmunológico</p></a></li><li><a href="https://diariouno.pe/cuida-tu-salud-emocional/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/11-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Mujer con migraña dolor de cabeza" srcset="https://diariouno.pe/wp-content/uploads/2021/01/11-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/11-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/11-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/11-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/11.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cuida tu salud emocional</p></a></li><li><a href="https://diariouno.pe/fortaleciendo-el-sistema-inmune-con-vitaminas-c-y-d/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/12/10-8-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Naranjas" srcset="https://diariouno.pe/wp-content/uploads/2020/12/10-8-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/12/10-8-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/12/10-8-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/12/10-8-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/12/10-8.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>FORTALECIENDO EL SISTEMA INMUNE CON VITAMINAS C y D</p></a></li><li><a href="https://diariouno.pe/navidad-con-covid-algunos-pequenos-consejos-para-reducir-el-riesgo-de-incrementar-los-contagios/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/12/17-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Navidad en pandemia COVID-19" srcset="https://diariouno.pe/wp-content/uploads/2020/12/17-3-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/12/17-3-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/12/17-3-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/12/17-3-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/12/17-3.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Navidad con COVID: algunos pequeños consejos para reducir el riesgo de incrementar los contagios</p></a></li><li><a href="https://diariouno.pe/refuerza-tu-salud-pulmonar/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/11/nota-397-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="REFUERZA TU SALUD PULMONAR" srcset="https://diariouno.pe/wp-content/uploads/2020/11/nota-397-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/11/nota-397-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/11/nota-397-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/11/nota-397-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/11/nota-397.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>REFUERZA TU SALUD PULMONAR</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391819 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/turismo/">Turismo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/american-airlines-y-gol-anuncian-acuerdo-de-codigo-compartido/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/02/20-7-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Avión American Airlines" srcset="https://diariouno.pe/wp-content/uploads/2020/02/20-7-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/02/20-7-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/02/20-7-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/02/20-7-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/02/20-7.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>American Airlines y GOL anuncian acuerdo de código compartido</p></a></li><li><a href="https://diariouno.pe/4-tips-para-brindar-una-experiencia-de-viaje-360/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/02/21-7-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="4 tips para brindar una experiencia de viaje 360° turismo" srcset="https://diariouno.pe/wp-content/uploads/2020/02/21-7-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/02/21-7-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/02/21-7-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/02/21-7-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/02/21-7.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>4 tips para brindar una  experiencia de viaje 360°</p></a></li><li><a href="https://diariouno.pe/temptation-resorts-cruises-conquista-el-caribe-y-anuncia-sold-out-en-su-primer-crucero/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/01/21-25-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Temptation Resorts &amp;Cruises conquista el Caribe y anuncia Sold Out en su primer crucero" srcset="https://diariouno.pe/wp-content/uploads/2020/01/21-25-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/01/21-25-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/01/21-25-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/01/21-25-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/01/21-25.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Temptation Resorts &#038;Cruises conquista el  Caribe y anuncia Sold Out en su primer crucero</p></a></li><li><a href="https://diariouno.pe/american-airlines-obtiene-calificacion-perfecta-en-indice-de-igualdad-corporativa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/01/22-25-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="American Airlines obtiene calificación perfecta en índice de igualdad corporativa" srcset="https://diariouno.pe/wp-content/uploads/2020/01/22-25-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/01/22-25-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/01/22-25-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/01/22-25-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/01/22-25.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>American Airlines obtiene calificación perfecta en índice de igualdad corporativa</p></a></li><li><a href="https://diariouno.pe/american-airlines-la-primera-en-probar-modo-interprete-de-google-assistant/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/01/21-14-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="American Airlines la primera en probar modo intérprete de Google Assistant" srcset="https://diariouno.pe/wp-content/uploads/2020/01/21-14-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/01/21-14-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/01/21-14-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/01/21-14-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/01/21-14.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>American Airlines la primera en probar modo intérprete de Google Assistant</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28"><a href="http://www.diariouno.pe/columnistas/">Columnistas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420792 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/angel-delgado-silva/">Ángel Delgado Silva</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420793 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/arturo-belaunde/">Arturo Belaunde Guzmán</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420794 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/carlos-monge/">Carlos Monge</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420795 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/diana-foronda/">Diana Foronda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420796 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/eduargo-gonzalez-viana/">Eduardo González Viaña</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420797 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/german-alarco/">Germán Alarco Tosoni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420798 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/gustavo-espinoza-m/">Gustavo Espinoza M.</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420799 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/hernando-cevallos/">HERNANDO CEVALLOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420800 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/jaime-cruces-rosas/">Jaime Cruces Rosas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420801 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/jeronimo-centurion/">Jerónimo Centurion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420802 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/jorge-manco-zaconetti/">Jorge Manco Zaconetti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420803 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/jose-luis-ayala/">José Luis Ayala</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420805 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/luis-torres-montero/">LUIS TORRES MONTERO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420804 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/luis-villanueva/">Luis Villanueva Carbajal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420806 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/oswaldo-de-rivero/">Oswaldo de Rivero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420807 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/ricardo-milla-toro/">RICARDO MILLA TORO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420808 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/ursula-moscoso/">ÚRSULA MOSCOSO</a></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://diariouno.pe/increible-duelo-por-la-decada/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">

													<h3 class="mvp-post-cat left relative">
							<a class="mvp-post-cat-link" href="https://diariouno.pe/seccion/deportes/">
								<span class="mvp-post-cat left">Deportes</span>
							</a>
							</h3>
							<h1 class="mvp-post-title left entry-title" itemprop="headline">Increíble duelo por la década</h1>
																<span class="mvp-post-excerpt left">Derrotó al Celta de Renato Tapia 2-0. Hoy el Atlético Madrid puede recuperar la punta.</span>
																						<div class="mvp-author-info-wrap left relative">
									<div class="mvp-author-info-thumb left relative">
																			</div><!--mvp-author-info-thumb-->
									<div class="mvp-author-info-text left relative">
										<div class="mvp-author-info-date left relative">
											<p>Publicado</p> <span class="mvp-post-date">hace 1 hora</span> <p>el</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-01-10">10 de enero de 2021</time></span>
											<meta itemprop="dateModified" content="2021-01-10 8:08 am"/>
										</div><!--mvp-author-info-date-->
										<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
											<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://diariouno.pe/author/roggitec/" title="Entradas de Diario UNO" rel="author">Diario UNO</a></span> 										</div><!--mvp-author-info-name-->
									</div><!--mvp-author-info-text-->
								</div><!--mvp-author-info-wrap-->
													 
					</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1000" height="600" src="https://diariouno.pe/wp-content/uploads/2021/01/05-9.jpg" class="attachment- size- wp-post-image" alt="Cristiano Ronaldo y Lionel Messi" srcset="https://diariouno.pe/wp-content/uploads/2021/01/05-9.jpg 1000w, https://diariouno.pe/wp-content/uploads/2021/01/05-9-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/05-9-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/05-9-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/05-9-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" />																								<meta itemprop="url" content="https://diariouno.pe/wp-content/uploads/2021/01/05-9.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://diariouno.pe/increible-duelo-por-la-decada/&amp;t=Increíble duelo por la década', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Increíble duelo por la década -&amp;url=https://diariouno.pe/increible-duelo-por-la-decada/', 'twitterShare', '	width=626,height=436'); return false;" title="Tweet esta publicación">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://diariouno.pe/increible-duelo-por-la-decada/&amp;t=Increíble duelo por la década', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Increíble duelo por la década -&amp;url=https://diariouno.pe/increible-duelo-por-la-decada/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esta publicación">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="whatsapp://send?text=Increíble duelo por la década https://diariouno.pe/increible-duelo-por-la-decada/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<p><strong><em>Ivlev Moscoso</em></strong></p>
<p>&nbsp;</p>
<p>Cuando el 8 de diciembre se enfrentaron Barcelona y Juventus por la Liga de Campeones, quizás Lionel Messi no tenía la cuanta de goles convertidos en la década, y su feroz duelo con su “enemigo” de siempre Cristiano Ronaldo. Hasta noviembre el argentino aventajaba al portugués en 3 goles como máximo anotador de los últimos 10 años.</p>
<p>El 2 de diciembre Ronaldo anotó un tanto frente a Dínamo de Kiev y acortó la distancia a dos. Con esa cifra fueron al duelo para ver quien era primero en el grupo G. Esa tarde, Juventus venció 3-0 con dos goles del lusitano. Quizás ni ambos estuviesen enterados que estaban igualados con 446 goles en la década.</p>
<p>El 13 de diciembre ambos coincidieron en jugar su respectivo partido por liga casi a la misma hora. Messi anotó el único tanto en la victoria del Barcelona 1-0 ante Levante. Ronaldo hizo dos goles en el triunfo de Juventus ante Génova 3-1. Es decir, Ronaldo superó a Messi en un tanto. Ambos tenían aún tres partidos por jugar.</p>
<p><strong>A UN GOL</strong></p>
<p>El 19 de diciembre, Messi igualó a Ronaldo con su tanto ante el Valencia en el empate 2-2. El partido se jugó en la mañana. Por la tarde, el portugués anotó dos veces en el triunfo 4-0 frente a Parma. El 22, Messi anotó frente a Valladolid y se puso a punto de alcanzarlo. Considerando que Juventus perdió 3-0 en su último partido de año y Barcelona debía jugar aún el 30 de diciembre ante Eibar.</p>
<p>Messi pasó vacaciones en Rosario, Argentina y apanas llegó a España horas antes del partido ante Eibar. Pasó viendo el cotejo desde las gradas, Koeman adujo que no estaba bien físicamente y perdió la oportunidad de superar a Ronaldo. Al final de la década (01-01-2011 al 31-12-20) Ronaldo anotó 550 goles frente a los 449 de Messi. Muy lejos del tercero.</p>
<p>En la lista elaborada por la Federación Internacional de Historia y Estadística figura un boliviano (Carlos Saucedo) con 219 goles, pero ningún peruano. Además, el duelo entre los uruguayos Suárez y Cavani también fue espectacular, pues el del Atlético de Madrid solo lo pudo pasar el 30 de diciembre. Juntos anotaron 669 goles, la dupla más letal de un mismo país.</p>
<div id="attachment_434010" style="width: 898px" class="wp-caption aligncenter"><a href="https://diariouno.pe/wp-content/uploads/2021/01/06-9.jpg"><img aria-describedby="caption-attachment-434010" class="size-full wp-image-434010" src="https://diariouno.pe/wp-content/uploads/2021/01/06-9.jpg" alt="Goleadores de la década" width="888" height="402" srcset="https://diariouno.pe/wp-content/uploads/2021/01/06-9.jpg 888w, https://diariouno.pe/wp-content/uploads/2021/01/06-9-300x136.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/06-9-768x348.jpg 768w" sizes="(max-width: 888px) 100vw, 888px" /></a><p id="caption-attachment-434010" class="wp-caption-text">Los goles de Ronaldo y Messi están oficialmente comprobados.</p></div>
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas relacionados:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://diariouno.pe/condor-vuela-al-titulo/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te pierdas</span>
																						<p>Cóndor vuela al título</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://diariouno.pe/wp-content/themes/zox-news/images/logos/logo-nav.png" alt="Diario UNO" />
																	<meta itemprop="url" content="https://diariouno.pe/wp-content/themes/zox-news/images/logos/logo-nav.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Diario UNO">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Seguir leyendo</span>
														</div><!--mvp-cont-read-but-wrap-->
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Anuncio</span>
															<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario UNO - Horizontal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5250343805877275"
     data-ad-slot="6300668943"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Te pueden interesar</span>
															</h4>
																													</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://diariouno.pe/seccion/deportes/"><span class="mvp-post-cat left">Deportes</span></a></h3>
												<h1 class="mvp-post-title left">Cóndor vuela al título</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 1 hora</span> <p>el</p> <span class="mvp-post-date">10 de enero de 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://diariouno.pe/author/roggitec/" title="Entradas de Diario UNO" rel="author">Diario UNO</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1000" height="600" src="https://diariouno.pe/wp-content/uploads/2021/01/04-9.jpg" class="attachment- size- wp-post-image" alt="Jhon “El Cóndor” Centeno" srcset="https://diariouno.pe/wp-content/uploads/2021/01/04-9.jpg 1000w, https://diariouno.pe/wp-content/uploads/2021/01/04-9-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/04-9-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/04-9-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/04-9-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>Como a todo victoriano se inició jugando al fútbol, pero en el boxeo encontró su pasión. Jhon Centeno vive en “Mendocita” y hace un mes ganó una pelea internacional ante un rival venezolano. Ahora va por el título bolivariano y luego por el título mundial.</p>
<p><strong>-Eres la nueva promesa del boxeo peruano.</strong></p>
<p>-Soy de La Victoria, del Parque El Porvenir pero toda mi infancia la he pasado en el barrio de Mendocita porque ahí viven mis familiares, amigos de mi promoción, estudie en el colegio Manuela Felicia Gómez. Nací en Ayacucho, soy guerrero de nacimiento.</p>
<p><strong>-¿Cómo has entrenado en medio de la pandemia del coronavirus?</strong></p>
<p>-No ha sido fácil, pero no hay nada fácil en la vida. Por ahora estoy entrenando en el parque El Porvenir precisamente por el tema del coronavirus. Ahora estoy viendo toda mi preparación que será en un gimnasio privado, para eso estamos hablando con el dueño del gimnasio y el promotor de la próxima pelea.</p>
<p><strong>-¿Tienes entrenador, nutricionista?</strong></p>
<p>Tengo un entrenador pero no tengo nutricionista. Yo como atleta profesional conozco mi cuerpo y se cómo alimentarme y los trabajos para tener mi peso para la pelea.</p>
<p><strong>SU ÚLTIMO COMBATE</strong></p>
<p><strong>-¿Cuéntanos un poco sobre tu pelea con el venezolano el pasado 5 de diciembre?</strong></p>
<p>Con el rival Gabriel Díaz, al principio me sorprendió un poco, salió a fajarse, golpeaba duro pero bueno, pude hacer mi trabajo, fui de menos a mas como es el boxeo profesional, domine al rival, supe atacar en el momento indicado y se pudo sacar un buen resultado y ganar más experiencia en el ring.</p>
<p><strong>-¿Qué se viene para Jhon “El Cóndor” Centeno?</strong></p>
<p>-Se viene, si Dios quiere, el título Bolivariano. Hemos conversado ya con el promotor Jorge Bartra, vamos a tener una buena preparación para que el título se quede acá en el Perú.</p>
<p><strong>CONDOR</strong></p>
<p><strong>-¿Cómo nace el apelativo de “El Cóndor”?</strong></p>
<p>-El apodo de “El Cóndor” nace en una cena después de un entrenamiento. Estábamos Ricardo, el promotor, un entrenador y yo. En un momento mi promotor dice en voz alta: John “El Cóndor” Centeno, entre bromas, risas pero le dio sustento. Me gustó el apodo, el cóndor es un ave representativa del Perú.</p>
<p><strong>-¿Solo te dedicas al boxeo?</strong></p>
<p>-No, también me dedico a dar clases de boxeo, a entrenar. Antes de la pandemia daba clases en gimnasios, luego entre a otras actividades, estoy abriendo un negocio como emprendedor, poco a poco.</p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://diariouno.pe/condor-vuela-al-titulo/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://diariouno.pe/seccion/deportes/"><span class="mvp-post-cat left">Deportes</span></a></h3>
												<h1 class="mvp-post-title left">La vuelta de Ibrahimovic</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 1 hora</span> <p>el</p> <span class="mvp-post-date">10 de enero de 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://diariouno.pe/author/roggitec/" title="Entradas de Diario UNO" rel="author">Diario UNO</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1000" height="600" src="https://diariouno.pe/wp-content/uploads/2021/01/03-9.jpg" class="attachment- size- wp-post-image" alt="Zlatan Ibrahimovic" srcset="https://diariouno.pe/wp-content/uploads/2021/01/03-9.jpg 1000w, https://diariouno.pe/wp-content/uploads/2021/01/03-9-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/03-9-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/03-9-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/03-9-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>Más allá de los resultados, a nivel juego y trascendencia mediática se notaba su ausencia. El sueco Zlatan Ibrahimovic estuvo ocho juegos y 48 días fuera de las canchas por una lesión en su gemelo y ayer sábado regresó a la actividad.</p>
<p>Ingresó a falta de seis minutos para el cierre en la victoria 2-0 del Milán ante Torino, en el encuentro correspondiente a la fecha 17 de la Serie A, torneo que lidera en soledad el Rossonero.</p>
<p>Los dirigidos por Stefano Pioli se pusieron en ventaja a los 25’ por medio de Rafael Leão y a los 36’ aumentó la diferencia Franck Kessié de penal. Con este juego ganado, el cuadro milanés continúa en lo más alto con 40 unidades de 51 posibles. Lo sigue de cerca el Inter con 36, aunque debe jugar hoy domingo con la Roma (33).</p>
<p>Para el goleador escandinavo fueron 12 minutos de acción en total, con el claro objetivo de ganar confianza desde lo físico y el trato con la pelota. Su último encuentro había sido el 22 de noviembre del año pasado (doblete en el triunfo 3-1 contra Napoli). Ahora, no tuvo situaciones de gol y recibió una fuerte entrada en mitad de cancha.</p>
<p>El sueco lleva diez tantos convertidos en siete juegos disputados en lo que va del certamen. En todos había sido titular y en cada uno de ellos anotó al menos un gol (se perdió dos juegos por coronavirus y los últimos ocho por lesión). Pese a la pandemia y todos los conflictos alrededor del virus, el 2020 de Ibra fue más que positivo en cuanto a su rendimiento deportivo: acumuló 20 goles en 24 partidos con la casaca del cuadro italiano. Top.</p>
<p>Milán volverá a jugar el 12 de enero por los octavos de final de la Copa Italia, justamente ante el mismo rival -Torino- y también en San Siro. El ganador de esa serie irá contra el de Inter-Fiorentina, por lo que podría haber Derby della Madonnina en instancia de cuartos. Luego, por el Calcio, visitará al Cagliari (lunes 18).</p>
<p>En otros partidos de ayer, el Benevento donde jugó Gianluca Lapadula, cayó goleado en casa ante el Atalanta 4-1, mientras que el Génova superó al Bolonia 2-0.</p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://diariouno.pe/la-vuelta-de-ibrahimovic/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://diariouno.pe/seccion/deportes/"><span class="mvp-post-cat left">Deportes</span></a></h3>
												<h1 class="mvp-post-title left">Solo faltan pequeños detalles</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 1 hora</span> <p>el</p> <span class="mvp-post-date">10 de enero de 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://diariouno.pe/author/roggitec/" title="Entradas de Diario UNO" rel="author">Diario UNO</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1000" height="600" src="https://diariouno.pe/wp-content/uploads/2021/01/02-9.jpg" class="attachment- size- wp-post-image" alt="Reinaldo Rueda" srcset="https://diariouno.pe/wp-content/uploads/2021/01/02-9.jpg 1000w, https://diariouno.pe/wp-content/uploads/2021/01/02-9-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/02-9-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/02-9-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/02-9-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>Cada vez está más cerca el anuncio de que Reinaldo Rueda vuelva a ser el técnico de la Selección Colombia. El último viernes, tras la reunión de comité ejecutivo de la Federación Colombiana de Fútbol, las partes ya llegaron a un acuerdo.</p>
<p>Fuentes de la Federación Colombiana de Fútbol, afirmaron que ya están acordados los términos del contrato de Rueda y de todo su cuerpo técnico, que estaría integrado por los asistentes Alexis Mendoza y Bernardo Redín y los preparadores físicos Carlos Eduardo Velasco y Gilberto Román, todos integrantes de su círculo de confianza.</p>
<p>El acuerdo salarial, según la misma fuente, sería muy similar a lo que se ganaba Carlos Queiroz, pero “bajo ninguna óptica, más de lo que recibía” el portugués. Extraoficialmente, la cifra sería de 3 a 3,5 millones de dólares para todo el cuerpo técnico.</p>
<p>Qué falta, entonces, para que se haga el anuncio oficial? Lo que falta es que Rueda termine de negociar su salida de Chile, que todavía tiene asuntos pendientes.</p>
<p>Medios chilenos aseguran que a Rueda no le han pagado el salario de diciembre, periodo en el que el entrenador comenzó a negociar con la FCF y también con la Asociación Nacional de Fútbol Profesional (ANFP), en este último caso, para llegar a un acuerdo con la cláusula de salida, que inicialmente era de 2,3 millones de dólares.</p>
<p>Aunque esa cláusula se rebajó a 500.000 mil dólares, Rueda y la ANFP aún están en un tira y afloje para concretar su desvinculación.</p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://diariouno.pe/solo-faltan-pequenos-detalles/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="columnistas-widget-9" class="mvp-side-widget widget_columnistas-widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Hoy escriben</span></h4></div>		<div class="mvp-widget-flex-wrap left relative">
			<div class="mvp-flex-story-wrap left relative">
					<a href="https://diariouno.pe/columna/secretos-de-estado-2/" rel="bookmark">
							<div class="mvp-flex-story left relative mvp-flex-row">
								<div class="mvp-flex-story-out right relative">
										<div class="mvp-flex-story-img left relative">
																					<!--?php the_post_thumbnail('mvp-mid-thumb', array( 'class' => 'mvp-reg-img' )); ?-->
											<!--?php the_post_thumbnail('mvp-small-thumb', array( 'class' => 'mvp-mob-img' )); ?-->
									    	<img src="https://diariouno.pe/wp-content/uploads/2015/01/5518.jpg" alt="Efraín Rúa" class='mvp-mob-img' />
																				</div><!--mvp-flex-story-img--->
									<div class="mvp-flex-story-in">
										<div class="mvp-flex-story-text left relative">
											<div class="mvp-cat-date-wrap left relative">
												<span class="mvp-cd-cat left relative">Efraín Rúa</span>
											</div><!--mvp-cat-date-wrap-->
											<h2 class="mvp-stand-title">Secretos de Estado</h2>
											<p></p>
										</div><!--mvp-flex-story-text--->
									</div><!--mvp-flex-story-in-->
								</div><!--mvp-flex-story-out-->
							</div><!--mvp-flex-story-->
						</a>

					<a href="https://diariouno.pe/columna/pandemia-antilaboral/" rel="bookmark">
							<div class="mvp-flex-story left relative mvp-flex-row">
								<div class="mvp-flex-story-out right relative">
										<div class="mvp-flex-story-img left relative">
																					<!--?php the_post_thumbnail('mvp-mid-thumb', array( 'class' => 'mvp-reg-img' )); ?-->
											<!--?php the_post_thumbnail('mvp-small-thumb', array( 'class' => 'mvp-mob-img' )); ?-->
									    	<img src="https://diariouno.pe/wp-content/uploads/2020/12/grace-baquerizo.jpg" alt="Grace Baquerizo" class='mvp-mob-img' />
																				</div><!--mvp-flex-story-img--->
									<div class="mvp-flex-story-in">
										<div class="mvp-flex-story-text left relative">
											<div class="mvp-cat-date-wrap left relative">
												<span class="mvp-cd-cat left relative">Grace Baquerizo</span>
											</div><!--mvp-cat-date-wrap-->
											<h2 class="mvp-stand-title">Pandemia antilaboral</h2>
											<p></p>
										</div><!--mvp-flex-story-text--->
									</div><!--mvp-flex-story-in-->
								</div><!--mvp-flex-story-out-->
							</div><!--mvp-flex-story-->
						</a>

					<a href="https://diariouno.pe/columna/en-defensa-del-derecho-a-la-participacion-politica/" rel="bookmark">
							<div class="mvp-flex-story left relative mvp-flex-row">
								<div class="mvp-flex-story-out right relative">
										<div class="mvp-flex-story-img left relative">
																					<!--?php the_post_thumbnail('mvp-mid-thumb', array( 'class' => 'mvp-reg-img' )); ?-->
											<!--?php the_post_thumbnail('mvp-small-thumb', array( 'class' => 'mvp-mob-img' )); ?-->
									    	<img src="https://diariouno.pe/wp-content/uploads/2019/12/robertosanchezpalomino.jpg" alt="Roberto Sánchez Palomino" class='mvp-mob-img' />
																				</div><!--mvp-flex-story-img--->
									<div class="mvp-flex-story-in">
										<div class="mvp-flex-story-text left relative">
											<div class="mvp-cat-date-wrap left relative">
												<span class="mvp-cd-cat left relative">Roberto Sánchez Palomino</span>
											</div><!--mvp-cat-date-wrap-->
											<h2 class="mvp-stand-title">En Defensa del Derecho a la Participación Política</h2>
											<p></p>
										</div><!--mvp-flex-story-text--->
									</div><!--mvp-flex-story-in-->
								</div><!--mvp-flex-story-out-->
							</div><!--mvp-flex-story-->
						</a>

				</div><!--mvp-flex-story-wrap-->
			</div><!--mvp-widget-flex-wrap-->						
</section><section id="portada_widget-4" class="mvp-side-widget widget_portada_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Portada impresa</span></h4></div>			<a href="https://diariouno.pe/portada-10-enero-2021/" rel="bookmark">
				<div class="mvp-flex-story-out right relative">
					<div class="mvp-flex-story-img left relative rgi_miportada">
						<img width="1000" height="1123" src="https://diariouno.pe/wp-content/uploads/2021/01/10-8.jpg" class=" wp-post-image" alt="Portada 10 enero 2021" srcset="https://diariouno.pe/wp-content/uploads/2021/01/10-8.jpg 1000w, https://diariouno.pe/wp-content/uploads/2021/01/10-8-267x300.jpg 267w, https://diariouno.pe/wp-content/uploads/2021/01/10-8-768x862.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/10-8-912x1024.jpg 912w" sizes="(max-width: 1000px) 100vw, 1000px" />					</div><!--mvp-flex-story-img--->
					<style type="text/css"> .rgi_miportada { border: 1px solid black; } </style>
					<div class="mvp-flex-story-in">
						<div class="mvp-flex-story-text left relative">
							<div class="mvp-cat-date-wrap left relative">
								<span class="mvp-cd-cat left relative">_Portada_</span><span class="mvp-cd-date left relative">hace 11 horas</span>
							</div><!--mvp-cat-date-wrap-->
							<h2 class="mvp-stand-title">Portada 10 enero 2021</h2>
						</div><!--mvp-flex-story-text--->
					</div><!--mvp-flex-story-in-->
				</div><!--mvp-flex-story-out-->
			</a>
		</section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Anuncio</span>
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario UNO - Vertical -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5250343805877275"
     data-ad-slot="4029728826"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div><!--mvp-widget-ad-->
		</section><section id="mvp_flex_widget-6" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Últimas noticias</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://diariouno.pe/pataditas-10-enero-2021/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/11/nota-651-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Martín Vizcarra busca refugio en el Congreso" srcset="https://diariouno.pe/wp-content/uploads/2020/11/nota-651-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/11/nota-651-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/11/nota-651-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/11/nota-651-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/11/nota-651.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/11/nota-651-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Martín Vizcarra busca refugio en el Congreso" srcset="https://diariouno.pe/wp-content/uploads/2020/11/nota-651-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/11/nota-651-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Pataditas</span><span class="mvp-cd-date left relative">hace 5 min</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Pataditas &#8211; 10 enero 2021</h2>
															<p>La nueva cara de Vizcarra En una suerte de transformación al estilo Dr. Jekill y Mr Hyde, el expresidente Martín...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/disminuye-en-125-el-numero-de-exportadoras/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/11-8-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Contenedores embarcados en puerto" srcset="https://diariouno.pe/wp-content/uploads/2021/01/11-8-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/11-8-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/11-8-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/11-8-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/11-8.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/01/11-8-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Contenedores embarcados en puerto" srcset="https://diariouno.pe/wp-content/uploads/2021/01/11-8-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/01/11-8-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Economía</span><span class="mvp-cd-date left relative">hace 35 min</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Disminuye en 12,5% el número de exportadoras</h2>
															<p>Entre enero y noviembre del 2020, un total de 6.834 empresas exportaron sus productos al exterior, representando una disminución del...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/alerta-por-incremento-de-caudal-de-rio-huallaga/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/14-8-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Instituto Nacional de Defensa Civil (Indeci) incremento del caudal del río Huallaga" srcset="https://diariouno.pe/wp-content/uploads/2021/01/14-8-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/14-8-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/14-8-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/14-8-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/14-8.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/01/14-8-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Instituto Nacional de Defensa Civil (Indeci) incremento del caudal del río Huallaga" srcset="https://diariouno.pe/wp-content/uploads/2021/01/14-8-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/01/14-8-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Actualidad</span><span class="mvp-cd-date left relative">hace 49 min</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Alerta por incremento de caudal de río Huallaga</h2>
															<p>El Instituto Nacional de Defensa Civil (Indeci) recomendó medidas de preparación ante el aviso hidrológico N° 057 del Senamhi, que...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/ines-me-dijo-que-un-libro-es-un-jardin/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/07-9-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Inés Guerra de Guijón, la librera de Trujillo" srcset="https://diariouno.pe/wp-content/uploads/2021/01/07-9-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/07-9-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/07-9-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/07-9-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/07-9.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/01/07-9-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Inés Guerra de Guijón, la librera de Trujillo" srcset="https://diariouno.pe/wp-content/uploads/2021/01/07-9-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/01/07-9-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Especial</span><span class="mvp-cd-date left relative">hace 59 min</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Inés me dijo que un libro es un jardín</h2>
															<p>Eduardo González-Viaña &nbsp; Desde ayer, se puede decir que Inés Guerra de Guijón, la librera de Trujillo, estaba a punto...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/increible-duelo-por-la-decada/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/05-9-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Cristiano Ronaldo y Lionel Messi" srcset="https://diariouno.pe/wp-content/uploads/2021/01/05-9-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/05-9-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/05-9-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/05-9-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/05-9.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/01/05-9-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Cristiano Ronaldo y Lionel Messi" srcset="https://diariouno.pe/wp-content/uploads/2021/01/05-9-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/01/05-9-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">hace 1 hora</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Increíble duelo por la década</h2>
															<p>Ivlev Moscoso &nbsp; Cuando el 8 de diciembre se enfrentaron Barcelona y Juventus por la Liga de Campeones, quizás Lionel Messi...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/condor-vuela-al-titulo/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/04-9-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Jhon “El Cóndor” Centeno" srcset="https://diariouno.pe/wp-content/uploads/2021/01/04-9-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/04-9-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/04-9-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/04-9-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/04-9.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/01/04-9-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Jhon “El Cóndor” Centeno" srcset="https://diariouno.pe/wp-content/uploads/2021/01/04-9-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/01/04-9-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">hace 1 hora</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Cóndor vuela al título</h2>
															<p>Como a todo victoriano se inició jugando al fútbol, pero en el boxeo encontró su pasión. Jhon Centeno vive en...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/la-vuelta-de-ibrahimovic/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/03-9-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Zlatan Ibrahimovic" srcset="https://diariouno.pe/wp-content/uploads/2021/01/03-9-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/03-9-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/03-9-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/03-9-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/03-9.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/01/03-9-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Zlatan Ibrahimovic" srcset="https://diariouno.pe/wp-content/uploads/2021/01/03-9-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/01/03-9-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">hace 1 hora</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">La vuelta de Ibrahimovic</h2>
															<p>Más allá de los resultados, a nivel juego y trascendencia mediática se notaba su ausencia. El sueco Zlatan Ibrahimovic estuvo...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/solo-faltan-pequenos-detalles/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/02-9-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Reinaldo Rueda" srcset="https://diariouno.pe/wp-content/uploads/2021/01/02-9-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/02-9-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/02-9-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/02-9-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/02-9.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/01/02-9-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Reinaldo Rueda" srcset="https://diariouno.pe/wp-content/uploads/2021/01/02-9-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/01/02-9-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">hace 1 hora</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Solo faltan pequeños detalles</h2>
															<p>Cada vez está más cerca el anuncio de que Reinaldo Rueda vuelva a ser el técnico de la Selección Colombia....</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/el-show-de-messi/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/01-8-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Lionel Messi" srcset="https://diariouno.pe/wp-content/uploads/2021/01/01-8-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/01-8-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/01-8-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/01-8-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/01-8.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/01/01-8-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Lionel Messi" srcset="https://diariouno.pe/wp-content/uploads/2021/01/01-8-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/01/01-8-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">hace 1 hora</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">El show de Messi</h2>
															<p>El F.C.Barcelona con poco margen de error, tras tener un inicio algo dubitativo en La Liga de España, logró una...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/candidatos-de-ancash-con-sentencia-quieren-llegar-al-parlamento/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/20-8-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Fredy Otárola" srcset="https://diariouno.pe/wp-content/uploads/2021/01/20-8-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/20-8-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/20-8-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/20-8-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/20-8.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/01/20-8-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Fredy Otárola" srcset="https://diariouno.pe/wp-content/uploads/2021/01/20-8-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/01/20-8-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 1 hora</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Candidatos de Áncash con sentencia quieren llegar al parlamento</h2>
															<p>Javier Solis Vásquez &nbsp; Uno de ellos es el excongresista Fredy Otárola y hay otros aspirantes quienes cumplieron condena por...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/los-ayar-y-sanchez-garrafa/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/08-9-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Rodolfo Sánchez Garrafa" srcset="https://diariouno.pe/wp-content/uploads/2021/01/08-9-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/08-9-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/08-9-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/08-9-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/08-9.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/01/08-9-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Rodolfo Sánchez Garrafa" srcset="https://diariouno.pe/wp-content/uploads/2021/01/08-9-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/01/08-9-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Especial</span><span class="mvp-cd-date left relative">hace 1 hora</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Los Ayar y Sánchez Garrafa</h2>
															<p>José Luis Ayala &nbsp; Los aportes históricos que sistemáticamente ha producido Rodolfo Sánchez Garrafa, han servido para replantear muchos juicios...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/detienen-a-dos-hombres-que-llevaban-una-granada-en-su-auto/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/17-8-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Detienen a dos hombres que llevaban una granada en su auto" srcset="https://diariouno.pe/wp-content/uploads/2021/01/17-8-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/17-8-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/17-8-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/17-8-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/17-8.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/01/17-8-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Detienen a dos hombres que llevaban una granada en su auto" srcset="https://diariouno.pe/wp-content/uploads/2021/01/17-8-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/01/17-8-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Actualidad</span><span class="mvp-cd-date left relative">hace 2 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Detienen a dos hombres que llevaban una granada en su auto</h2>
															<p>La Policía Nacional detuvo la noche del viernes a dos jóvenes que llevaban una granada a bordo del vehículo en...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/el-fascismo-en-usa/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/09-9-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Invasión captura del Capitolio" srcset="https://diariouno.pe/wp-content/uploads/2021/01/09-9-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/09-9-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/09-9-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/09-9-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/09-9.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/01/09-9-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Invasión captura del Capitolio" srcset="https://diariouno.pe/wp-content/uploads/2021/01/09-9-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/01/09-9-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Especial</span><span class="mvp-cd-date left relative">hace 2 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">El fascismo en USA</h2>
															<p>GUSTAVO ESPINOZA M. &nbsp; Hace 100 años, en 1920, asomó en el mundo un fenómeno inédito: El fascismo. Fue la respuesta...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/policia-encontro-explosivos-durante-toma-del-capitolio/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/10-9-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Invasión toma del Capitolio" srcset="https://diariouno.pe/wp-content/uploads/2021/01/10-9-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/10-9-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/10-9-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/10-9-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/10-9.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/01/10-9-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Invasión toma del Capitolio" srcset="https://diariouno.pe/wp-content/uploads/2021/01/10-9-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/01/10-9-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Mundo</span><span class="mvp-cd-date left relative">hace 2 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Policía encontró explosivos  durante toma del Capitolio</h2>
															<p>La policía estadounidense reveló el hallazgo en las cercanías al Congreso de la nación de una camioneta con 11 artefactos...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/cepal-urge-cambiar-modelo-de-desarrollo-en-la-region/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/12-8-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Alicia Bárcena - CEPAL" srcset="https://diariouno.pe/wp-content/uploads/2021/01/12-8-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/12-8-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/12-8-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/12-8-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/12-8.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/01/12-8-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Alicia Bárcena - CEPAL" srcset="https://diariouno.pe/wp-content/uploads/2021/01/12-8-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/01/12-8-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Economía</span><span class="mvp-cd-date left relative">hace 2 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Cepal: urge cambiar modelo  de desarrollo en la región</h2>
															<p>“El desarrollo sostenible en América Latina y el Caribe está en riesgo. El bienestar solo estará en nuestras manos si...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/candidatos-estan-obligados-a-declarar-todas-sus-propiedades/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/24-8-400x240.jpg" class="mvp-reg-img wp-post-image" alt="César Acuña Peralta" srcset="https://diariouno.pe/wp-content/uploads/2021/01/24-8-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/24-8-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/24-8-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/24-8-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/24-8.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/01/24-8-80x80.jpg" class="mvp-mob-img wp-post-image" alt="César Acuña Peralta" srcset="https://diariouno.pe/wp-content/uploads/2021/01/24-8-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/01/24-8-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 2 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Candidatos están obligados a declarar todas sus propiedades</h2>
															<p>El presidente del Jurado Electoral Especial, Luis Carrasco, se reafirmó en que la exclusión del candidato César Acuña de la...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/buscan-silenciar-a-la-familia-de-inti-sotelo/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/25-8-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Velatorio Inti Sotelo y Bryan Pintado" srcset="https://diariouno.pe/wp-content/uploads/2021/01/25-8-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/25-8-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/25-8-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/25-8-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/25-8.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/01/25-8-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Velatorio Inti Sotelo y Bryan Pintado" srcset="https://diariouno.pe/wp-content/uploads/2021/01/25-8-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/01/25-8-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 3 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Buscan silenciar a la familia de Inti Sotelo</h2>
															<p>JOSÉ ALFREDO MADUEÑO &nbsp; Representantes del Ministerio Público se apersonaron la mañana de ayer en el domicilio de la familia...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/aportantes-onp-piden-vacancia-de-sagasti/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/19-8-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Aportantes ONP jubilados protestas marcha vacancia de Sagasti" srcset="https://diariouno.pe/wp-content/uploads/2021/01/19-8-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/19-8-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/19-8-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/19-8-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/19-8.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/01/19-8-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Aportantes ONP jubilados protestas marcha vacancia de Sagasti" srcset="https://diariouno.pe/wp-content/uploads/2021/01/19-8-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/01/19-8-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 3 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Aportantes ONP piden vacancia de Sagasti</h2>
															<p>Javier Solis Vásquez &nbsp; Cientos de exaportantes de la ONP y jubilados adultos mayor con sus bastones y pancartas se movilizaron...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/canasta-de-vacunas/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Editorial Diario UNO" srcset="https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Editorial Diario UNO" srcset="https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Editorial</span><span class="mvp-cd-date left relative">hace 4 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Canasta  de vacunas</h2>
															<p>La canciller Elizabeth Astete ha anunciado que el Gobierno realiza negociaciones avanzadas con otros laboratorios del mundo, para poder contar...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/mujer-es-herida-de-gravedad-por-su-pareja/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/15-8-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Mujer es herida de gravedad por su pareja" srcset="https://diariouno.pe/wp-content/uploads/2021/01/15-8-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/15-8-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/15-8-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/15-8-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/15-8.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/01/15-8-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Mujer es herida de gravedad por su pareja" srcset="https://diariouno.pe/wp-content/uploads/2021/01/15-8-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/01/15-8-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Actualidad</span><span class="mvp-cd-date left relative">hace 10 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Mujer es herida de gravedad por su pareja</h2>
															<p>Un sujeto identificado con las iniciales D.F.M. (35) intentó asesinar a su pareja en el interior de un local en...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Tendencia</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://diariouno.pe/trabajadores-se-movilizan-el-14-por-nueva-constitucion/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/24-6-400x240.jpg" class="mvp-reg-img wp-post-image" alt="CGTP" srcset="https://diariouno.pe/wp-content/uploads/2021/01/24-6-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/24-6-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/24-6-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/24-6-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/24-6.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/01/24-6-80x80.jpg" class="mvp-mob-img wp-post-image" alt="CGTP" srcset="https://diariouno.pe/wp-content/uploads/2021/01/24-6-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/01/24-6-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 2 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Trabajadores se movilizan el 14 por nueva Constitución</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/confirman-deceso-de-cuatro-personas/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/12-6-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Policía de Washington D.C., Robert Contee" srcset="https://diariouno.pe/wp-content/uploads/2021/01/12-6-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/12-6-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/12-6-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/12-6-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/12-6.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/01/12-6-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Policía de Washington D.C., Robert Contee" srcset="https://diariouno.pe/wp-content/uploads/2021/01/12-6-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/01/12-6-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Mundo</span><span class="mvp-cd-date left relative">hace 2 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Confirman deceso  de cuatro personas</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/la-proxima-mesa-de-dialogo-sera-el-22-de-enero-en-lima/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/28-6-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Paro agrario marchas protestas" srcset="https://diariouno.pe/wp-content/uploads/2021/01/28-6-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/28-6-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/28-6-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/28-6-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/28-6.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/01/28-6-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Paro agrario marchas protestas" srcset="https://diariouno.pe/wp-content/uploads/2021/01/28-6-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/01/28-6-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 2 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>La próxima mesa de diálogo será el 22 de enero en Lima</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/vacunas-deben-llegar-al-95-de-la-poblacion/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/31-6-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Miembros de Cruz Roja ayudando a vagabundos indigentes dando botellas con agua" srcset="https://diariouno.pe/wp-content/uploads/2021/01/31-6-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/31-6-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/31-6-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/31-6-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/31-6.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/01/31-6-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Miembros de Cruz Roja ayudando a vagabundos indigentes dando botellas con agua" srcset="https://diariouno.pe/wp-content/uploads/2021/01/31-6-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/01/31-6-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 2 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Vacunas deben llegar al 95% de la población</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/trabajadores-exigen-eliminacion-del-cas-3/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/19-6-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Trabajadores exigen eliminación del CAS" srcset="https://diariouno.pe/wp-content/uploads/2021/01/19-6-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/19-6-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/19-6-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/19-6-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/19-6.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/01/19-6-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Trabajadores exigen eliminación del CAS" srcset="https://diariouno.pe/wp-content/uploads/2021/01/19-6-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/01/19-6-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Actualidad</span><span class="mvp-cd-date left relative">hace 2 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Trabajadores exigen eliminación del CAS</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/cesar-acuna-fuera-de-carrera/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/37-3-400x240.jpg" class="mvp-reg-img wp-post-image" alt="César Acuña" srcset="https://diariouno.pe/wp-content/uploads/2021/01/37-3-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/37-3-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/37-3-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/37-3-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/37-3.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/01/37-3-80x80.jpg" class="mvp-mob-img wp-post-image" alt="César Acuña" srcset="https://diariouno.pe/wp-content/uploads/2021/01/37-3-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/01/37-3-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>César Acuña, fuera de carrera</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/los-maestros-deben-estar-entre-los-primeros/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/12/15-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Aula - salón de clases - profesora alumnos" srcset="https://diariouno.pe/wp-content/uploads/2020/12/15-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/12/15-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/12/15-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/12/15-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/12/15.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/12/15-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Aula - salón de clases - profesora alumnos" srcset="https://diariouno.pe/wp-content/uploads/2020/12/15-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/12/15-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 2 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Los maestros deben estar entre los primeros</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/me-pidieron-us-30-mil-para-integrar-lista-de-forsyth/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/35-5-400x240.jpg" class="mvp-reg-img wp-post-image" alt="ÉDGAR VILLANUEVA" srcset="https://diariouno.pe/wp-content/uploads/2021/01/35-5-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/35-5-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/35-5-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/35-5-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/35-5.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/01/35-5-80x80.jpg" class="mvp-mob-img wp-post-image" alt="ÉDGAR VILLANUEVA" srcset="https://diariouno.pe/wp-content/uploads/2021/01/35-5-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/01/35-5-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 22 horas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>“Me pidieron US$ 30 mil para integrar lista de Forsyth”</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://diariouno.pe/"><img src="https://diariouno.pe/wp-content/themes/zox-news/images/logos/logo-large.png" alt="Diario UNO" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/diariouno.pe" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://www.twitter.com/diariounoperu" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
															</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Av. Paseo de la República Nº 5610 Oficina 201 Miraflores - Lima - Perú Teléfonos: (+51 1) 782-1772  </br>
Copyright © 2020 - DIARIO UNO. El diario que siempre dice la verdad - Todos los derechos reservados - Diario UNO.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/diariouno.pe\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.1.8'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/themes/zox-news/js/scripts.js?ver=5.1.8'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/themes/zox-news/js/retina.js?ver=5.1.8'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/themes/zox-news/js/flexslider.js?ver=5.1.8'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-includes/js/comment-reply.min.js?ver=5.1.8'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.7.4.1'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/plugins/primera-plugin/js/jquery.jshowoff.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-includes/js/wp-embed.min.js?ver=5.1.8'></script>
</body>
</html>
<!-- Dynamic page generated in 3.529 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-01-10 11:05:03 -->

<!-- super cache -->