<!DOCTYPE html>
<html lang="es">
<head>
<script data-ad-client="ca-pub-5250343805877275" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>   
<meta charset="UTF-8" >
<meta name="description" content="Infórmate diferente. Últimas noticias del Perú: Política, Actualidad, Economía, Mundo, Reportajes Especiales, Deportes y más..." />
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://diariouno.pe/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://diariouno.pe/wp-content/uploads/2021/06/29.jpg" />
		<meta name="twitter:image" content="https://diariouno.pe/wp-content/uploads/2021/06/29.jpg" />
	<meta property="og:url" content="https://diariouno.pe/exportan-mascarillas-hechas-a-base-de-cuero-de-pescado/" />
<meta property="og:title" content="Exportan mascarillas hechas  a base de cuero de pescado" />
<meta property="og:description" content="La Incubadora de empresas de la Universidad Agraria La Molina viene impulsando iniciativas que elaboran productos naturales y colaboran con la disminución de residuos orgánicos. Aunque la cuarentena por coronavirus los golpeó duramente, se convirtieron en los primeros en el mundo en hacer mascarillas con técnicas ancestrales y naturales. Se trata de los esposos Efraín [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://diariouno.pe/exportan-mascarillas-hechas-a-base-de-cuero-de-pescado/">
<meta name="twitter:title" content="Exportan mascarillas hechas  a base de cuero de pescado">
<meta name="twitter:description" content="La Incubadora de empresas de la Universidad Agraria La Molina viene impulsando iniciativas que elaboran productos naturales y colaboran con la disminución de residuos orgánicos. Aunque la cuarentena por coronavirus los golpeó duramente, se convirtieron en los primeros en el mundo en hacer mascarillas con técnicas ancestrales y naturales. Se trata de los esposos Efraín [&hellip;]">
<title>Exportan mascarillas hechas  a base de cuero de pescado &#8211; Diario UNO</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario UNO &raquo; Feed" href="https://diariouno.pe/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario UNO &raquo; RSS de los comentarios" href="https://diariouno.pe/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariouno.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.10"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])?!1:!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55358,56760,9792,65039],[55358,56760,8203,9792,65039])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://diariouno.pe/wp-includes/css/dist/block-library/style.min.css?ver=5.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://diariouno.pe/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://diariouno.pe/wp-includes/css/dashicons.min.css?ver=5.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://diariouno.pe/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://diariouno.pe/wp-content/themes/zox-news/style.css?ver=5.1.10' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-child-css'  href='https://diariouno.pe/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=5.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-child-style-css'  href='https://diariouno.pe/wp-content/themes/zox-news-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='https://diariouno.pe/wp-content/themes/zox-news/css/reset.css?ver=5.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://diariouno.pe/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=5.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Open+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://diariouno.pe/wp-content/themes/zox-news/css/media-queries.css?ver=5.1.10' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://diariouno.pe/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1.7.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://diariouno.pe/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.7.6.1' type='text/css' media='all' />
<script type='text/javascript' src='https://diariouno.pe/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://diariouno.pe/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariouno.pe/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariouno.pe/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ambulancias abandonadas en hospital SISOL' href='https://diariouno.pe/ambulancias-abandonadas-en-hospital-sisol/' />
<meta name="generator" content="WordPress 5.1.10" />
<link rel="canonical" href="https://diariouno.pe/exportan-mascarillas-hechas-a-base-de-cuero-de-pescado/" />
<link rel='shortlink' href='https://diariouno.pe/?p=452866' />
<link rel="alternate" type="application/json+oembed" href="https://diariouno.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariouno.pe%2Fexportan-mascarillas-hechas-a-base-de-cuero-de-pescado%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariouno.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariouno.pe%2Fexportan-mascarillas-hechas-a-base-de-cuero-de-pescado%2F&#038;format=xml" />
<script data-cfasync="false"> var dFlipLocation = "https://diariouno.pe/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script><link rel="icon" href="https://diariouno.pe/wp-content/uploads/2020/09/logo-favicon-1.png" sizes="32x32" />
<link rel="icon" href="https://diariouno.pe/wp-content/uploads/2020/09/logo-favicon-1.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://diariouno.pe/wp-content/uploads/2020/09/logo-favicon-1.png" />
<meta name="msapplication-TileImage" content="https://diariouno.pe/wp-content/uploads/2020/09/logo-favicon-1.png" />
</head>
<body class="post-template-default single single-post postid-452866 single-format-standard wp-embed-responsive">
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-136661901-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());
	  gtag('config', 'UA-136661901-1');
	</script>
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://diariouno.pe/"><img src="https://diariouno.pe/wp-content/themes/zox-news/images/logos/logo-nav.png" alt="Diario UNO" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-420746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420746"><a href="https://diariouno.pe/seccion/editorial/">Editorial</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="https://diariouno.pe/seccion/politica/">Política</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30"><a href="https://diariouno.pe/seccion/actualidad/">Actualidad</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://diariouno.pe/seccion/economia/">Economía</a></li>
<li id="menu-item-417259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417259"><a href="https://diariouno.pe/seccion/variedades/">Variedades</a></li>
<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href="https://diariouno.pe/seccion/mundo/">Mundo</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://diariouno.pe/seccion/deportes/">Deportes</a></li>
<li id="menu-item-419263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419263"><a href="https://diariouno.pe/seccion/contra-todos/">Contra todos</a></li>
<li id="menu-item-200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-200"><a href="#">Especiales</a>
<ul class="sub-menu">
	<li id="menu-item-851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-851"><a href="https://diariouno.pe/seccion/pataditas/">Pataditas</a></li>
	<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="https://diariouno.pe/seccion/especial/">Especial</a></li>
	<li id="menu-item-420569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420569"><a href="https://diariouno.pe/seccion/hipica-al-dia/">Hípica al día</a></li>
	<li id="menu-item-59523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59523"><a href="https://diariouno.pe/seccion/ciencia-y-tecnologia/">Ciencia y tecnología</a></li>
	<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://diariouno.pe/seccion/espectaculos/">Espectaculos</a></li>
	<li id="menu-item-389834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389834"><a href="https://diariouno.pe/seccion/paladares/">Paladares</a></li>
	<li id="menu-item-388843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388843"><a href="https://diariouno.pe/seccion/hogar-y-familia/">Hogar y Familia</a></li>
	<li id="menu-item-390060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390060"><a href="https://diariouno.pe/seccion/moda-y-belleza/">Salud y Estilo de vida</a></li>
	<li id="menu-item-397708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397708"><a href="https://diariouno.pe/seccion/vida-y-sociedad/">Vida y sociedad</a></li>
	<li id="menu-item-397966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397966"><a href="https://diariouno.pe/seccion/tendencias-y-moda/">Tendencias y Moda</a></li>
	<li id="menu-item-259732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259732"><a href="https://diariouno.pe/seccion/salud/">Salud</a></li>
	<li id="menu-item-391819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391819"><a href="https://diariouno.pe/seccion/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28"><a href="http://www.diariouno.pe/columnistas/">Columnistas</a>
<ul class="sub-menu">
	<li id="menu-item-420792" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420792"><a href="https://diariouno.pe/columnista/angel-delgado-silva/">Ángel Delgado Silva</a></li>
	<li id="menu-item-420793" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420793"><a href="https://diariouno.pe/columnista/arturo-belaunde/">Arturo Belaunde Guzmán</a></li>
	<li id="menu-item-420794" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420794"><a href="https://diariouno.pe/columnista/carlos-monge/">Carlos Monge</a></li>
	<li id="menu-item-420795" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420795"><a href="https://diariouno.pe/columnista/diana-foronda/">Diana Foronda</a></li>
	<li id="menu-item-420796" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420796"><a href="https://diariouno.pe/columnista/eduargo-gonzalez-viana/">Eduardo González Viaña</a></li>
	<li id="menu-item-420797" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420797"><a href="https://diariouno.pe/columnista/german-alarco/">Germán Alarco Tosoni</a></li>
	<li id="menu-item-420798" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420798"><a href="https://diariouno.pe/columnista/gustavo-espinoza-m/">Gustavo Espinoza M.</a></li>
	<li id="menu-item-420799" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420799"><a href="https://diariouno.pe/columnista/hernando-cevallos/">Hernando Cevallos</a></li>
	<li id="menu-item-420800" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420800"><a href="https://diariouno.pe/columnista/jaime-cruces-rosas/">Jaime Cruces Rosas</a></li>
	<li id="menu-item-420801" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420801"><a href="https://diariouno.pe/columnista/jeronimo-centurion/">Jerónimo Centurion</a></li>
	<li id="menu-item-420802" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420802"><a href="https://diariouno.pe/columnista/jorge-manco-zaconetti/">Jorge Manco Zaconetti</a></li>
	<li id="menu-item-420803" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420803"><a href="https://diariouno.pe/columnista/jose-luis-ayala/">José Luis Ayala</a></li>
	<li id="menu-item-420805" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420805"><a href="https://diariouno.pe/columnista/luis-torres-montero/">Luis Torres Montero</a></li>
	<li id="menu-item-420804" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420804"><a href="https://diariouno.pe/columnista/luis-villanueva/">Luis Villanueva Carbajal</a></li>
	<li id="menu-item-420806" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420806"><a href="https://diariouno.pe/columnista/oswaldo-de-rivero/">Oswaldo de Rivero</a></li>
	<li id="menu-item-420807" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420807"><a href="https://diariouno.pe/columnista/ricardo-milla-toro/">Ricardo Milla Toro</a></li>
	<li id="menu-item-420808" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420808"><a href="https://diariouno.pe/columnista/ursula-moscoso/">Úrsula Moscoso</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conecta con nosotros</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/diariouno.pe" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://www.twitter.com/diariounoperu" target="_blank" class="fa fa-twitter fa-2"></a></li>
																							</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://diariouno.pe/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/diariouno.pe" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://www.twitter.com/diariounoperu" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																																											</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://diariouno.pe/"><img itemprop="logo" src="https://diariouno.pe/wp-content/themes/zox-news/images/logos/logo-large.png" alt="Diario UNO" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://diariouno.pe/"><img src="https://diariouno.pe/wp-content/themes/zox-news/images/logos/logo-nav.png" alt="Diario UNO" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Diario UNO</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Exportan mascarillas hechas  a base de cuero de pescado</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420746 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/editorial/">Editorial</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/confesion-sin-absolucion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Editorial Diario UNO" srcset="https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Confesión sin absolución</p></a></li><li><a href="https://diariouno.pe/intercambio-de-piedras/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Editorial Diario UNO" srcset="https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Intercambio  de piedras</p></a></li><li><a href="https://diariouno.pe/los-motivos-de-keiko/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Editorial Diario UNO" srcset="https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Los motivos de Keiko</p></a></li><li><a href="https://diariouno.pe/el-espejo-chileno/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Editorial Diario UNO" srcset="https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El espejo chileno</p></a></li><li><a href="https://diariouno.pe/pedro-y-el-lobo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Editorial Diario UNO" srcset="https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/12/editorial-5.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pedro  y el lobo</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/politica/">Política</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/jne-bloquea-a-observadores-internacionales/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/06/38-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jurado Nacional de Elecciones (JNE)" srcset="https://diariouno.pe/wp-content/uploads/2021/06/38-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/06/38-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/06/38-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/06/38-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/06/38.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>JNE bloquea a observadores internacionales</p></a></li><li><a href="https://diariouno.pe/mejor-es-reirse-1980/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/06/44-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Martín Vizcarra Cornejo - mejor es reírse" srcset="https://diariouno.pe/wp-content/uploads/2021/06/44-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/06/44-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/06/44-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/06/44-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/06/44.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mejor es reírse</p></a></li><li><a href="https://diariouno.pe/declaran-procedente-denuncia-constitucional-por-caso-swing/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/06/33-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Martín Vizcarra Cornejo" srcset="https://diariouno.pe/wp-content/uploads/2021/06/33-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/06/33-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/06/33-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/06/33-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/06/33.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Declaran procedente denuncia constitucional por caso Swing</p></a></li><li><a href="https://diariouno.pe/aprueban-norma-que-suspende-proceso-concursal-de-clubes-de-futbol/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/06/35-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Estadio Monumental" srcset="https://diariouno.pe/wp-content/uploads/2021/06/35-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/06/35-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/06/35-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/06/35-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/06/35.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Aprueban norma que suspende proceso concursal de clubes de fútbol</p></a></li><li><a href="https://diariouno.pe/fujimori-suscribe-nuevo-juramento-por-la-democracia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/06/41-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Keiko Fujimori" srcset="https://diariouno.pe/wp-content/uploads/2021/06/41-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/06/41-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/06/41-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/06/41-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/06/41.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fujimori suscribe nuevo juramento por la democracia</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-30 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/actualidad/">Actualidad</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/exportan-mascarillas-hechas-a-base-de-cuero-de-pescado/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/06/29-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Universidad Agraria La Molina" srcset="https://diariouno.pe/wp-content/uploads/2021/06/29-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/06/29-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/06/29-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/06/29-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/06/29.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Exportan mascarillas hechas  a base de cuero de pescado</p></a></li><li><a href="https://diariouno.pe/ambulancias-abandonadas-en-hospital-sisol/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/06/27-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Ambulancias abandonadas en hospital SISOL" srcset="https://diariouno.pe/wp-content/uploads/2021/06/27-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/06/27-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/06/27-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/06/27-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/06/27.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ambulancias abandonadas en hospital SISOL</p></a></li><li><a href="https://diariouno.pe/importaciones-agricolas-afectan-la-pequena-agricultura-nacional/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/06/28-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Importaciones agrícolas afectan la pequeña agricultura nacional" srcset="https://diariouno.pe/wp-content/uploads/2021/06/28-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/06/28-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/06/28-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/06/28-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/06/28.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Importaciones agrícolas afectan  la pequeña agricultura nacional</p></a></li><li><a href="https://diariouno.pe/todos-diremos-no-a-la-corrupcion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/06/31-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Teo Berrú y Dina Boluarte recibieron el respaldo de los piuranos." srcset="https://diariouno.pe/wp-content/uploads/2021/06/31-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/06/31-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/06/31-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/06/31-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/06/31.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>“Todos diremos no a la corrupción”</p></a></li><li><a href="https://diariouno.pe/derribando-mitos-impulsa-la-cultura-lactea-en-el-peru/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/24-31-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="“Derribando Mitos” impulsa la cultura láctea en el Perú" srcset="https://diariouno.pe/wp-content/uploads/2021/05/24-31-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/24-31-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/24-31-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/24-31-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/24-31.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>“Derribando Mitos” impulsa la cultura láctea en el Perú</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/economia/">Economía</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/subvencionaran-con-s-3-5-millones-proyectos-en-pesca-y-acuicultura/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/06/25-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Subvencionarán con S/ 3.5 millones proyectos en pesca y acuicultura" srcset="https://diariouno.pe/wp-content/uploads/2021/06/25-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/06/25-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/06/25-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/06/25-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/06/25.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Subvencionarán con S/ 3.5 millones proyectos en pesca y acuicultura</p></a></li><li><a href="https://diariouno.pe/fiscalizan-que-bancos-informen-sobre-retiro-de-cts/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/06/22-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Fiscalizan que bancos informen sobre retiro de CTS" srcset="https://diariouno.pe/wp-content/uploads/2021/06/22-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/06/22-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/06/22-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/06/22-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/06/22.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fiscalizan que bancos informen sobre retiro de CTS</p></a></li><li><a href="https://diariouno.pe/bn-extiende-vigencia-de-tarjetas-de-debito-vencidas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/06/23-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="BN extiende vigencia de tarjetas de débito vencidas" srcset="https://diariouno.pe/wp-content/uploads/2021/06/23-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/06/23-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/06/23-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/06/23-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/06/23.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>BN extiende vigencia de tarjetas de débito vencidas</p></a></li><li><a href="https://diariouno.pe/contratacion-de-trabajadores-paralizada-por-incertidumbre-electoral/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/06/24-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Contratación de trabajadores paralizada por incertidumbre electoral" srcset="https://diariouno.pe/wp-content/uploads/2021/06/24-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/06/24-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/06/24-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/06/24-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/06/24.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Contratación de trabajadores paralizada por incertidumbre electoral</p></a></li><li><a href="https://diariouno.pe/sbs-identifico-esquemas-de-informalidad-financiera-que-estafan-a-peruanos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/06/26-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Ciberdelincuentes" srcset="https://diariouno.pe/wp-content/uploads/2021/06/26-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/06/26-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/06/26-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/06/26-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/06/26.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>SBS identificó esquemas de informalidad financiera que estafan a peruanos</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417259 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/variedades/">Variedades</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/que-estrategias-financieras-deben-potenciar-las-mypes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/06/21-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="¿Qué estrategias financieras deben potenciar las Mypes?" srcset="https://diariouno.pe/wp-content/uploads/2021/06/21-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/06/21-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/06/21-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/06/21-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/06/21.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Qué estrategias financieras deben potenciar las Mypes?</p></a></li><li><a href="https://diariouno.pe/la-galeria-john-harriman-reabre-con-la-exposicion-del-3er-concurso-de-dibujo-dos-generaciones/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/16-31-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="La galería John Harriman reabre con la exposición del 3er Concurso de Dibujo – Dos Generaciones" srcset="https://diariouno.pe/wp-content/uploads/2021/05/16-31-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/16-31-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/16-31-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/16-31-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/16-31.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La galería John Harriman reabre con la exposición del 3er Concurso de Dibujo – Dos Generaciones</p></a></li><li><a href="https://diariouno.pe/grupo-centenario-es-reconocido-por-iniciativas-de-innovacion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/22-30-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Grupo Centenario es reconocido por iniciativas de innovación" srcset="https://diariouno.pe/wp-content/uploads/2021/05/22-30-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/22-30-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/22-30-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/22-30-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/22-30.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Grupo Centenario es reconocido por iniciativas de innovación</p></a></li><li><a href="https://diariouno.pe/drones-adaptados-para-conservar-areas-naturales-protegidas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/13-29-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Drones adaptados para conservar áreas naturales protegidas" srcset="https://diariouno.pe/wp-content/uploads/2021/05/13-29-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/13-29-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/13-29-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/13-29-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/13-29.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Drones adaptados para conservar áreas naturales protegidas</p></a></li><li><a href="https://diariouno.pe/ingenieros-inauguraran-planta-de-oxigeno-en-chosica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/17-28-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Oscar Rafael Anyosa" srcset="https://diariouno.pe/wp-content/uploads/2021/05/17-28-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/17-28-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/17-28-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/17-28-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/17-28.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ingenieros inaugurarán planta de oxígeno en Chosica</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/mundo/">Mundo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/mexico-dividido-en-dos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/06/19-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="México dividido en dosPOR VIOLENCIA POLÍTICA ANTES DE ELECCIONES" srcset="https://diariouno.pe/wp-content/uploads/2021/06/19-1-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/06/19-1-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/06/19-1-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/06/19-1-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/06/19-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>México dividido en dos</p></a></li><li><a href="https://diariouno.pe/habra-mas-chinos-en-el-mundo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/06/18-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Habrá más chinos en el mundo" srcset="https://diariouno.pe/wp-content/uploads/2021/06/18-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/06/18-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/06/18-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/06/18-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/06/18.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Habrá más chinos en el mundo</p></a></li><li><a href="https://diariouno.pe/dos-buques-de-guerra-iranies-en-el-atlantico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/06/15-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Dos buques de guerra iraníes en el Atlántico" srcset="https://diariouno.pe/wp-content/uploads/2021/06/15-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/06/15-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/06/15-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/06/15-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/06/15.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Dos buques de guerra iraníes en el Atlántico</p></a></li><li><a href="https://diariouno.pe/netanyahu-con-los-dias-contados-en-israel/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/06/16-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Benjamin Netanyahu" srcset="https://diariouno.pe/wp-content/uploads/2021/06/16-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/06/16-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/06/16-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/06/16-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/06/16.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Netanyahu con los días contados en Israel</p></a></li><li><a href="https://diariouno.pe/chile-acabo-con-sus-recursos-naturales/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/06/17-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Chile acabó con sus recursos naturales" srcset="https://diariouno.pe/wp-content/uploads/2021/06/17-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/06/17-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/06/17-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/06/17-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/06/17.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Chile acabó con sus  recursos naturales</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/deportes/">Deportes</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/reynoso-entrega-medalla-a-historico-de-cruz-azul/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/06/11-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Juan Reynoso y Enrique Meza" srcset="https://diariouno.pe/wp-content/uploads/2021/06/11-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/06/11-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/06/11-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/06/11-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/06/11.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Reynoso entrega medalla a histórico de Cruz Azul</p></a></li><li><a href="https://diariouno.pe/real-madrid-ya-no-confiaba-en-el/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/06/08-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Zinedine Zidane" srcset="https://diariouno.pe/wp-content/uploads/2021/06/08-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/06/08-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/06/08-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/06/08-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/06/08.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Real Madrid ya no confiaba en él</p></a></li><li><a href="https://diariouno.pe/el-primer-refuerzo-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/06/10-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="EL KUN AGÜERO FIRMÓ POR BARCELONA" srcset="https://diariouno.pe/wp-content/uploads/2021/06/10-1-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/06/10-1-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/06/10-1-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/06/10-1-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/06/10-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El primer refuerzo</p></a></li><li><a href="https://diariouno.pe/federer-regreso-con-triunfo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/06/09-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Roger Federer" srcset="https://diariouno.pe/wp-content/uploads/2021/06/09-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/06/09-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/06/09-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/06/09-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/06/09.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Federer regresó con triunfo</p></a></li><li><a href="https://diariouno.pe/sporting-cristal-suena-con-la-copa-sudamericana/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/06/07-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Sporting Cristal sueña con la Copa Sudamericana" srcset="https://diariouno.pe/wp-content/uploads/2021/06/07-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/06/07-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/06/07-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/06/07-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/06/07.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sporting Cristal sueña con la Copa Sudamericana</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419263 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/contra-todos/">Contra todos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/abuela-terrorista/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/01-4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Neldy Mendoza Flores palteada" srcset="https://diariouno.pe/wp-content/uploads/2021/03/01-4-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/01-4-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/01-4-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/01-4-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/01-4.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Abuela terrorista</p></a></li><li><a href="https://diariouno.pe/y-cuando-pasamos-de-las-vacunas-en-primera-linea/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/01-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="¿Y cuándo pasamos de las vacunas en primera línea?" srcset="https://diariouno.pe/wp-content/uploads/2021/03/01-3-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/01-3-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/01-3-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/01-3-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/01-3.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Y cuándo pasamos de las vacunas en primera línea?</p></a></li><li><a href="https://diariouno.pe/los-videojuegos-mas-esperados-de-este-mes/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/03/05-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Yakuza: Like a Dragon (PS5)" srcset="https://diariouno.pe/wp-content/uploads/2021/03/05-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/03/05-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/03/05-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/03/05-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/03/05.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Los videojuegos más esperados de este mes</p></a></li><li><a href="https://diariouno.pe/la-biblioteca-de-alejandria/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/02/03-26-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Cementerio de Moscas" srcset="https://diariouno.pe/wp-content/uploads/2021/02/03-26-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/02/03-26-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/02/03-26-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/02/03-26-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/02/03-26.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La Biblioteca de Alejandría</p></a></li><li><a href="https://diariouno.pe/la-mayor-dificultad-de-acuna-no-es-la-plata-sino-como-inyectarla-a-su-partido-de-manera-formal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/02/01-25-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Christopher Acosta, - Plata como cancha" srcset="https://diariouno.pe/wp-content/uploads/2021/02/01-25-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/02/01-25-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/02/01-25-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/02/01-25-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/02/01-25.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>“La mayor dificultad de Acuña no es la plata, sino cómo inyectarla a su partido de manera formal”</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-200"><a href="#">Especiales</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-851 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/pataditas/">Pataditas</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/pataditas-01-junio-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2018/04/167.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Patricia Donayre" srcset="https://diariouno.pe/wp-content/uploads/2018/04/167.jpg 1000w, https://diariouno.pe/wp-content/uploads/2018/04/167-300x180.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pataditas 01 junio 2021</p></a></li><li><a href="https://diariouno.pe/pataditas-31-mayo-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2019/02/02-26-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Sergio Tejada" srcset="https://diariouno.pe/wp-content/uploads/2019/02/02-26-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2019/02/02-26-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2019/02/02-26-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2019/02/02-26-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2019/02/02-26.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pataditas 31 mayo 2021</p></a></li><li><a href="https://diariouno.pe/pataditas-30-mayo-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/01-23-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Debate JNE" srcset="https://diariouno.pe/wp-content/uploads/2021/05/01-23-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/01-23-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/01-23-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/01-23-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/01-23.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pataditas 30 mayo 2021</p></a></li><li><a href="https://diariouno.pe/pataditas-29-mayo-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/38-19-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Keiko Fujimori" srcset="https://diariouno.pe/wp-content/uploads/2021/05/38-19-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/38-19-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/38-19-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/38-19-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/38-19.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pataditas 29 mayo 2021</p></a></li><li><a href="https://diariouno.pe/pataditas-28-mayo-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/02/36-21-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="George Forsyth" srcset="https://diariouno.pe/wp-content/uploads/2021/02/36-21-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/02/36-21-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/02/36-21-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/02/36-21-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/02/36-21.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pataditas 28 mayo 2021</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/especial/">Especial</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/i-congreso-internacional-de-medicina-estetica-y-cirugia-cosmetica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/17-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Kalieska Arroyo" srcset="https://diariouno.pe/wp-content/uploads/2021/01/17-1-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/17-1-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/17-1-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/17-1-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/17-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>I Congreso internacional de medicina estética y cirugía cosmética</p></a></li><li><a href="https://diariouno.pe/las-cosas-claras-y-el-destino-de-los-dictadores/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/13-30-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Las cosas claras y el destino de los dictadores" srcset="https://diariouno.pe/wp-content/uploads/2021/05/13-30-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/13-30-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/13-30-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/13-30-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/13-30.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Las cosas claras y el  destino de los dictadores</p></a></li><li><a href="https://diariouno.pe/construccion-del-intelectual/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/12-30-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="construcción del intelectual" srcset="https://diariouno.pe/wp-content/uploads/2021/05/12-30-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/12-30-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/12-30-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/12-30-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/12-30.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Construcción del intelectual</p></a></li><li><a href="https://diariouno.pe/un-voto-de-confianza-al-pueblo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/25-31-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Marcha en Plaza San Martín" srcset="https://diariouno.pe/wp-content/uploads/2021/05/25-31-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/25-31-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/25-31-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/25-31-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/25-31.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Un voto de confianza al pueblo</p></a></li><li><a href="https://diariouno.pe/que-es-lo-estrategico-y-que-es-lo-inmediato/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/07-29-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Medio Ambiente" srcset="https://diariouno.pe/wp-content/uploads/2021/05/07-29-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/07-29-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/07-29-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/07-29-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/07-29.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Qué es lo estratégico y qué es lo inmediato?</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420569 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/hipica-al-dia/">Hípica al día</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/esperanza-blanca-tomo-revancha-ante-sissy-chanel-sobre-el-pasto/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/11-30-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jinete caballo" srcset="https://diariouno.pe/wp-content/uploads/2021/05/11-30-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/11-30-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/11-30-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/11-30-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/11-30.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Esperanza Blanca tomó revancha  ante Sissy Chanel sobre el pasto</p></a></li><li><a href="https://diariouno.pe/sissy-chanel-imbatible-en-las-dos-curvas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/05-29-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jinete caballo" srcset="https://diariouno.pe/wp-content/uploads/2021/05/05-29-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/05-29-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/05-29-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/05-29-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/05-29.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sissy Chanel imbatible en las dos curvas</p></a></li><li><a href="https://diariouno.pe/reina-de-mollendo-por-una-condicional-con-sabor-a-clasico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/06-28-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Jinete caballo" srcset="https://diariouno.pe/wp-content/uploads/2021/05/06-28-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/06-28-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/06-28-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/06-28-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/06-28.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Reina de Mollendo por una  condicional con sabor a clásico</p></a></li><li><a href="https://diariouno.pe/maia-y-milan-boy-duplicaron-alegrias-para-el-stud-myrna/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/14-23-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Caballo jinete" srcset="https://diariouno.pe/wp-content/uploads/2021/05/14-23-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/14-23-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/14-23-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/14-23-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/14-23.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Maia y Milan Boy duplicaron alegrías para el Stud Myrna</p></a></li><li><a href="https://diariouno.pe/los-juveniles-son-los-protagonistas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/10-22-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Caballos jinete" srcset="https://diariouno.pe/wp-content/uploads/2021/05/10-22-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/10-22-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/10-22-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/10-22-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/10-22.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Los juveniles son los protagonistas</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59523 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/ciencia-y-tecnologia/">Ciencia y tecnología</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/dia-mundial-de-la-innovacion-conoce-tres-innovadores-proyectos-tecnologicos-desarrollados-por-peruanos-este-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/04/52-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Innovación tecnológica" srcset="https://diariouno.pe/wp-content/uploads/2021/04/52-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/04/52-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/04/52-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/04/52-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/04/52.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Día Mundial de la Innovación: Conoce tres innovadores proyectos tecnológicos desarrollados por peruanos este 2021</p></a></li><li><a href="https://diariouno.pe/argentina-lanza-un-innovador-proyecto-espacial-para-recrear-la-vida-en-el-planeta-rojo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/02/43-4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Argentina lanza un innovador proyecto espacial para recrear la vida en el &#039;planeta rojo&#039;" srcset="https://diariouno.pe/wp-content/uploads/2021/02/43-4-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/02/43-4-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/02/43-4-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/02/43-4-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/02/43-4.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Argentina lanza un innovador proyecto espacial para recrear la vida en el &#8216;planeta rojo&#8217;</p></a></li><li><a href="https://diariouno.pe/espera-detente-respira-la-importancia-de-la-meditacion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/02/39-5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Espacio cielo estrellas" srcset="https://diariouno.pe/wp-content/uploads/2021/02/39-5-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/02/39-5-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/02/39-5-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/02/39-5-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/02/39-5.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Espera, detente, respira: la importancia de la meditación</p></a></li><li><a href="https://diariouno.pe/el-starship-de-spacex-vuelve-a-explotar/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/02/02-4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="El Starship de SpaceX vuelve a explotar" srcset="https://diariouno.pe/wp-content/uploads/2021/02/02-4-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/02/02-4-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/02/02-4-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/02/02-4-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/02/02-4.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El Starship de SpaceX vuelve a explotar</p></a></li><li><a href="https://diariouno.pe/un-vaso-de-vino-al-dia-no-seria-recomendable-para-proteger-el-corazon-segun-estudio-cientifico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/53-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Trago alcohol vino whisky cerveza" srcset="https://diariouno.pe/wp-content/uploads/2021/01/53-3-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/53-3-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/53-3-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/53-3-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/53-3.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>“Un vaso de vino al día” no sería recomendable para proteger el corazón, según estudio científico</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/espectaculos/">Espectaculos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/es-apropiado-reabrir-las-salas-de-teatro/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/12/nota-160-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Es apropiado reabrir las salas de teatro" srcset="https://diariouno.pe/wp-content/uploads/2020/12/nota-160-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/12/nota-160-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/12/nota-160-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/12/nota-160-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/12/nota-160.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Es apropiado reabrir las salas de teatro</p></a></li><li><a href="https://diariouno.pe/espectaculo-de-videodanza-link-love/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/12/nota-159-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Espectáculo de videodanza LINK/LOVE" srcset="https://diariouno.pe/wp-content/uploads/2020/12/nota-159-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/12/nota-159-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/12/nota-159-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/12/nota-159-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/12/nota-159.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Espectáculo de videodanza LINK/LOVE</p></a></li><li><a href="https://diariouno.pe/disney-presenta-su-solida-oferta-de-contenido-original/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/12/nota-13-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Disney+ presenta su sólida oferta de contenido original" srcset="https://diariouno.pe/wp-content/uploads/2020/12/nota-13-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/12/nota-13-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/12/nota-13-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/12/nota-13-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/12/nota-13.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Disney+ presenta su sólida oferta de contenido original</p></a></li><li><a href="https://diariouno.pe/cita-imperdible-con-el-rock-de-markess/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/11/nota-389-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Cita imperdible con el rock de Markess" srcset="https://diariouno.pe/wp-content/uploads/2020/11/nota-389-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/11/nota-389-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/11/nota-389-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/11/nota-389-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/11/nota-389.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cita imperdible con el rock de Markess</p></a></li><li><a href="https://diariouno.pe/pamela-abanto-estrena-disco-penas-negras/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/15-1-9-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Pamela Abanto estrena disco “Penas Negras”" srcset="https://diariouno.pe/wp-content/uploads/2020/10/15-1-9-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/15-1-9-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/15-1-9-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/15-1-9-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/15-1-9.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pamela Abanto estrena disco “Penas Negras”</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389834 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/paladares/">Paladares</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/presenta-platos-inspirados-en-el-fogon-electoral/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/08-27-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Presenta platos inspirados en el fogón electoral" srcset="https://diariouno.pe/wp-content/uploads/2021/05/08-27-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/08-27-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/08-27-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/08-27-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/08-27.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Presenta platos inspirados en el fogón electoral</p></a></li><li><a href="https://diariouno.pe/de-estilo-americano-que-presenta-en-carta-a-la-donut-burger/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/05-27-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="De estilo americano, que presenta en carta a la Donut Burger" srcset="https://diariouno.pe/wp-content/uploads/2021/05/05-27-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/05-27-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/05-27-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/05-27-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/05-27.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>De estilo americano, que presenta en carta a la Donut Burger</p></a></li><li><a href="https://diariouno.pe/de-aquellos-clasicos-que-perduran/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/24-19-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Cafetería Terukina" srcset="https://diariouno.pe/wp-content/uploads/2021/05/24-19-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/24-19-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/24-19-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/24-19-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/24-19.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>De aquellos clásicos que perduran</p></a></li><li><a href="https://diariouno.pe/identidad-peruana-desde-las-brasas-hasta-las-papas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/21-20-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Pollo a la brasa" srcset="https://diariouno.pe/wp-content/uploads/2021/05/21-20-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/21-20-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/21-20-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/21-20-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/21-20.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Identidad peruana: Desde  las brasas hasta las papas</p></a></li><li><a href="https://diariouno.pe/pataditas-18-mayo-2021/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/04/20-8-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Guillermo Bermejo," srcset="https://diariouno.pe/wp-content/uploads/2021/04/20-8-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/04/20-8-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/04/20-8-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/04/20-8-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/04/20-8.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pataditas 18 mayo 2021</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388843 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/hogar-y-familia/">Hogar y Familia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/esto-deben-tener-en-cuenta-si-quieren-comprar-una-refrigeradora/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/09-31-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Esto deben tener en cuenta si quieren comprar una refrigeradora" srcset="https://diariouno.pe/wp-content/uploads/2021/05/09-31-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/09-31-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/09-31-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/09-31-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/09-31.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Esto deben tener en cuenta si  quieren comprar una refrigeradora</p></a></li><li><a href="https://diariouno.pe/un-nuevo-libro-infantil-animales-peruanos-para-jugar-y-colorear/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/08-31-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Un nuevo libro infantil: Animales peruanos para jugar y colorear" srcset="https://diariouno.pe/wp-content/uploads/2021/05/08-31-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/08-31-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/08-31-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/08-31-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/08-31.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Un nuevo libro infantil: Animales peruanos para jugar y colorear</p></a></li><li><a href="https://diariouno.pe/la-importancia-y-aplicacion-de-un-plan-lector-en-la-ensenanza/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/07-31-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="La importancia y aplicación de un Plan Lector en la enseñanza" srcset="https://diariouno.pe/wp-content/uploads/2021/05/07-31-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/07-31-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/07-31-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/07-31-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/07-31.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La importancia y aplicación de un Plan Lector en la enseñanza</p></a></li><li><a href="https://diariouno.pe/una-iniciativa-para-el-desarrollo-infantil-en-estas-epocas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/10-24-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Una iniciativa para el desarrollo infantil en estas épocas" srcset="https://diariouno.pe/wp-content/uploads/2021/05/10-24-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/10-24-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/10-24-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/10-24-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/10-24.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Una iniciativa para el desarrollo infantil en estas épocas</p></a></li><li><a href="https://diariouno.pe/tiempo-de-celebrar-nace-para-llevar-el-mensaje-de-bondad-y-valentia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/08-24-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="“Tiempo De Celebrar” nace para llevar el mensaje de bondad y valentía" srcset="https://diariouno.pe/wp-content/uploads/2021/05/08-24-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/08-24-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/08-24-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/08-24-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/08-24.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>“Tiempo De Celebrar” nace para llevar el mensaje  de bondad y valentía</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390060 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/moda-y-belleza/">Salud y Estilo de vida</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/alerta-que-el-cigarrillo-afecta-la-salud-auditiva-y-la-vida-sexual/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/06/14-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Alerta que el cigarrillo afecta la salud auditiva y la vida sexual" srcset="https://diariouno.pe/wp-content/uploads/2021/06/14-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/06/14-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/06/14-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/06/14-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/06/14.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Alerta que el cigarrillo afecta la salud auditiva y la vida sexual</p></a></li><li><a href="https://diariouno.pe/analisis-de-la-salud-emocional-en-tiempos-de-pandemia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/06/13-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Análisis de la salud emocional en tiempos de pandemia" srcset="https://diariouno.pe/wp-content/uploads/2021/06/13-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/06/13-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/06/13-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/06/13-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/06/13.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Análisis de la salud emocional en tiempos de pandemia</p></a></li><li><a href="https://diariouno.pe/conoce-los-sintomas-de-esta-enfermedad-que-afecta-a-casi-3-millones-de-personas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/06/12-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Conoce los síntomas de esta enfermedad que afecta a casi 3 millones de personas" srcset="https://diariouno.pe/wp-content/uploads/2021/06/12-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/06/12-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/06/12-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/06/12-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/06/12.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Conoce los síntomas de esta enfermedad que afecta a casi 3 millones de personas</p></a></li><li><a href="https://diariouno.pe/estres-cronico-y-mala-alimentacion-son-una-pesima-combinacion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/15-25-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Estrés crónico y mala alimentación son una pésima combinación" srcset="https://diariouno.pe/wp-content/uploads/2021/05/15-25-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/15-25-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/15-25-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/15-25-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/15-25.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Estrés crónico y mala alimentación son una pésima combinación</p></a></li><li><a href="https://diariouno.pe/dia-internacional-de-accion-por-la-salud-de-la-mujer/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/14-25-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Día internacional de Acción por la Salud de la Mujer" srcset="https://diariouno.pe/wp-content/uploads/2021/05/14-25-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/14-25-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/14-25-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/14-25-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/14-25.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Día internacional de Acción por la Salud de la Mujer</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397708 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/vida-y-sociedad/">Vida y sociedad</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/metros-de-exitos-que-subsisten-ante-la-pandemia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/10-26-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Metros de éxitos que subsisten ante la pandemia" srcset="https://diariouno.pe/wp-content/uploads/2021/05/10-26-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/10-26-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/10-26-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/10-26-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/10-26.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Metros de éxitos que subsisten ante la pandemia</p></a></li><li><a href="https://diariouno.pe/sepa-todo-sobre-esta-modalidad-que-sigue-salvando-vidas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/08-26-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Sepa todo sobre esta modalidad que sigue salvando vidas" srcset="https://diariouno.pe/wp-content/uploads/2021/05/08-26-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/08-26-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/08-26-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/08-26-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/08-26.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sepa todo sobre esta modalidad que sigue salvando vidas</p></a></li><li><a href="https://diariouno.pe/investigadores-peruanos-disenan-robot-para-hacer-cirugias-a-distancia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/07-26-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Investigadores peruanos diseñan robot para hacer cirugías a distancia" srcset="https://diariouno.pe/wp-content/uploads/2021/05/07-26-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/07-26-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/07-26-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/07-26-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/07-26.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Investigadores peruanos diseñan robot para hacer cirugías a distancia</p></a></li><li><a href="https://diariouno.pe/la-buena-vision-empresarial/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/14-19-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="La buena visión empresarial" srcset="https://diariouno.pe/wp-content/uploads/2021/05/14-19-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/14-19-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/14-19-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/14-19-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/14-19.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La buena visión empresarial</p></a></li><li><a href="https://diariouno.pe/la-campana-solidaria-que-invita-a-donar-productos-nutritivos-a-las-familias-mas-vulnerables/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/12-19-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="La campaña solidaria que invita a donar productos nutritivos a las familias más vulnerables" srcset="https://diariouno.pe/wp-content/uploads/2021/05/12-19-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/12-19-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/12-19-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/12-19-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/12-19.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La campaña solidaria que invita a donar productos nutritivos a las familias más vulnerables</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397966 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/tendencias-y-moda/">Tendencias y Moda</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/de-temporada-para-las-que-gustan-de-lo-casual-y-deportivo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/10-28-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="De temporada: para las que gustan de lo casual y deportivo" srcset="https://diariouno.pe/wp-content/uploads/2021/05/10-28-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/10-28-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/10-28-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/10-28-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/10-28.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>De temporada: para las que gustan de lo casual y deportivo</p></a></li><li><a href="https://diariouno.pe/como-lograr-una-marca-mas-sostenible/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/09-28-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Cómo lograr una marca más sostenible?" srcset="https://diariouno.pe/wp-content/uploads/2021/05/09-28-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/09-28-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/09-28-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/09-28-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/09-28.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cómo lograr una marca más sostenible?</p></a></li><li><a href="https://diariouno.pe/la-nueva-apuesta-para-fidelizar-a-los-usuarios/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/08-28-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="La nueva apuesta para fidelizar a los usuarios" srcset="https://diariouno.pe/wp-content/uploads/2021/05/08-28-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/08-28-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/08-28-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/08-28-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/08-28.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La nueva apuesta para fidelizar a los usuarios</p></a></li><li><a href="https://diariouno.pe/invierno-ahora-que-debemos-cuidarnos-para-vernos-bellas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/23-21-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="SALÓN DE BELLEZA Y ESTÉTICA" srcset="https://diariouno.pe/wp-content/uploads/2021/05/23-21-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/23-21-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/23-21-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/23-21-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/23-21.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Invierno: ¿Ahora qué debemos cuidarnos para vernos bellas?</p></a></li><li><a href="https://diariouno.pe/validado-por-la-ciencia-y-aprobado-por-corredores/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/20-21-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Validado por la ciencia y aprobado por corredores" srcset="https://diariouno.pe/wp-content/uploads/2021/05/20-21-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/20-21-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/20-21-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/20-21-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/20-21.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Validado por la ciencia y aprobado por corredores</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259732 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/salud/">Salud</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/estrategias-simples-que-fortaleceran-su-sistema-inmunologico-para-cuidarse-de-la-segunda-ola/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/10-7-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Estrategias que fortalecerán su sistema inmunológico mascarillas tiradas en el mar" srcset="https://diariouno.pe/wp-content/uploads/2021/01/10-7-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/10-7-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/10-7-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/10-7-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/10-7.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Estrategias simples que fortalecerán su sistema inmunológico para cuidarse de la segunda ola</p></a></li><li><a href="https://diariouno.pe/que-sabemos-de-las-nuevas-variantes-del-covid-19-y-nuestra-salud-mental/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/11-22-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="¿Qué sabemos de las nuevas variantes del COVID-19 y nuestra salud mental?" srcset="https://diariouno.pe/wp-content/uploads/2021/01/11-22-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/11-22-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/11-22-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/11-22-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/11-22.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Qué sabemos de las nuevas variantes del COVID-19 y nuestra salud mental?</p></a></li><li><a href="https://diariouno.pe/enfermedades-mas-frecuentes-en-el-verano-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/08-15-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Verano piscina veraneantes calor" srcset="https://diariouno.pe/wp-content/uploads/2021/01/08-15-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/08-15-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/08-15-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/08-15-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/08-15.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Enfermedades más frecuentes en el verano</p></a></li><li><a href="https://diariouno.pe/estrategias-que-fortaleceran-su-sistema-inmunologico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/10-7-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Estrategias que fortalecerán su sistema inmunológico mascarillas tiradas en el mar" srcset="https://diariouno.pe/wp-content/uploads/2021/01/10-7-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/10-7-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/10-7-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/10-7-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/10-7.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Estrategias que fortalecerán  su sistema inmunológico</p></a></li><li><a href="https://diariouno.pe/cuida-tu-salud-emocional/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/11-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Mujer con migraña dolor de cabeza" srcset="https://diariouno.pe/wp-content/uploads/2021/01/11-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/11-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/11-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/11-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/11.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cuida tu salud emocional</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391819 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/turismo/">Turismo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/american-airlines-y-gol-anuncian-acuerdo-de-codigo-compartido/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/02/20-7-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Avión American Airlines" srcset="https://diariouno.pe/wp-content/uploads/2020/02/20-7-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/02/20-7-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/02/20-7-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/02/20-7-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/02/20-7.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>American Airlines y GOL anuncian acuerdo de código compartido</p></a></li><li><a href="https://diariouno.pe/4-tips-para-brindar-una-experiencia-de-viaje-360/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/02/21-7-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="4 tips para brindar una experiencia de viaje 360° turismo" srcset="https://diariouno.pe/wp-content/uploads/2020/02/21-7-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/02/21-7-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/02/21-7-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/02/21-7-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/02/21-7.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>4 tips para brindar una  experiencia de viaje 360°</p></a></li><li><a href="https://diariouno.pe/temptation-resorts-cruises-conquista-el-caribe-y-anuncia-sold-out-en-su-primer-crucero/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/01/21-25-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Temptation Resorts &amp;Cruises conquista el Caribe y anuncia Sold Out en su primer crucero" srcset="https://diariouno.pe/wp-content/uploads/2020/01/21-25-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/01/21-25-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/01/21-25-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/01/21-25-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/01/21-25.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Temptation Resorts &#038;Cruises conquista el  Caribe y anuncia Sold Out en su primer crucero</p></a></li><li><a href="https://diariouno.pe/american-airlines-obtiene-calificacion-perfecta-en-indice-de-igualdad-corporativa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/01/22-25-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="American Airlines obtiene calificación perfecta en índice de igualdad corporativa" srcset="https://diariouno.pe/wp-content/uploads/2020/01/22-25-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/01/22-25-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/01/22-25-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/01/22-25-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/01/22-25.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>American Airlines obtiene calificación perfecta en índice de igualdad corporativa</p></a></li><li><a href="https://diariouno.pe/american-airlines-la-primera-en-probar-modo-interprete-de-google-assistant/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/01/21-14-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="American Airlines la primera en probar modo intérprete de Google Assistant" srcset="https://diariouno.pe/wp-content/uploads/2020/01/21-14-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/01/21-14-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/01/21-14-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/01/21-14-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/01/21-14.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>American Airlines la primera en probar modo intérprete de Google Assistant</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28"><a href="http://www.diariouno.pe/columnistas/">Columnistas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420792 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/angel-delgado-silva/">Ángel Delgado Silva</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420793 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/arturo-belaunde/">Arturo Belaunde Guzmán</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420794 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/carlos-monge/">Carlos Monge</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420795 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/diana-foronda/">Diana Foronda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420796 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/eduargo-gonzalez-viana/">Eduardo González Viaña</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420797 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/german-alarco/">Germán Alarco Tosoni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420798 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/gustavo-espinoza-m/">Gustavo Espinoza M.</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420799 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/hernando-cevallos/">Hernando Cevallos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420800 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/jaime-cruces-rosas/">Jaime Cruces Rosas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420801 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/jeronimo-centurion/">Jerónimo Centurion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420802 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/jorge-manco-zaconetti/">Jorge Manco Zaconetti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420803 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/jose-luis-ayala/">José Luis Ayala</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420805 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/luis-torres-montero/">Luis Torres Montero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420804 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/luis-villanueva/">Luis Villanueva Carbajal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420806 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/oswaldo-de-rivero/">Oswaldo de Rivero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420807 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/ricardo-milla-toro/">Ricardo Milla Toro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420808 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/ursula-moscoso/">Úrsula Moscoso</a></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://diariouno.pe/exportan-mascarillas-hechas-a-base-de-cuero-de-pescado/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">

													<h3 class="mvp-post-cat left relative">
							<a class="mvp-post-cat-link" href="https://diariouno.pe/seccion/actualidad/">
								<span class="mvp-post-cat left">Actualidad</span>
							</a>
							</h3>
							<h1 class="mvp-post-title left entry-title" itemprop="headline">Exportan mascarillas hechas  a base de cuero de pescado</h1>
																<span class="mvp-post-excerpt left">EMPRENDEDORES PERUANOS </span>
																						<div class="mvp-author-info-wrap left relative">
									<div class="mvp-author-info-thumb left relative">
																			</div><!--mvp-author-info-thumb-->
									<div class="mvp-author-info-text left relative">
										<div class="mvp-author-info-date left relative">
											<p>Publicado</p> <span class="mvp-post-date">hace 1 min</span> <p>el</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2021-06-01">1 de junio de 2021</time></span>
											<meta itemprop="dateModified" content="2021-06-01 10:19 am"/>
										</div><!--mvp-author-info-date-->
										<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
											<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://diariouno.pe/author/roggitec/" title="Entradas de Diario UNO" rel="author">Diario UNO</a></span> 										</div><!--mvp-author-info-name-->
									</div><!--mvp-author-info-text-->
								</div><!--mvp-author-info-wrap-->
													 
					</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1000" height="600" src="https://diariouno.pe/wp-content/uploads/2021/06/29.jpg" class="attachment- size- wp-post-image" alt="Universidad Agraria La Molina" srcset="https://diariouno.pe/wp-content/uploads/2021/06/29.jpg 1000w, https://diariouno.pe/wp-content/uploads/2021/06/29-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/06/29-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/06/29-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/06/29-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" />																								<meta itemprop="url" content="https://diariouno.pe/wp-content/uploads/2021/06/29.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://diariouno.pe/exportan-mascarillas-hechas-a-base-de-cuero-de-pescado/&amp;t=Exportan mascarillas hechas  a base de cuero de pescado', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Exportan mascarillas hechas  a base de cuero de pescado -&amp;url=https://diariouno.pe/exportan-mascarillas-hechas-a-base-de-cuero-de-pescado/', 'twitterShare', '	width=626,height=436'); return false;" title="Tweet esta publicación">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://diariouno.pe/exportan-mascarillas-hechas-a-base-de-cuero-de-pescado/&amp;t=Exportan mascarillas hechas  a base de cuero de pescado', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Exportan mascarillas hechas  a base de cuero de pescado -&amp;url=https://diariouno.pe/exportan-mascarillas-hechas-a-base-de-cuero-de-pescado/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esta publicación">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="whatsapp://send?text=Exportan mascarillas hechas  a base de cuero de pescado https://diariouno.pe/exportan-mascarillas-hechas-a-base-de-cuero-de-pescado/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<p>La Incubadora de empresas de la Universidad Agraria La Molina viene impulsando iniciativas que elaboran productos naturales y colaboran con la disminución de residuos orgánicos.</p>
<p>Aunque la cuarentena por coronavirus los golpeó duramente, se convirtieron en los primeros en el mundo en hacer mascarillas con técnicas ancestrales y naturales. Se trata de los esposos Efraín Alva y Keyla Polo, creadores de cubrebocas con cuero de pescado quienes, pese a las restricciones del año pasado, pasaron de producirlas en su casa-taller de Villa María del Triunfo, a exportarlas a México</p>
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas relacionados:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://diariouno.pe/ambulancias-abandonadas-en-hospital-sisol/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te pierdas</span>
																						<p>Ambulancias abandonadas en hospital SISOL</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://diariouno.pe/wp-content/themes/zox-news/images/logos/logo-nav.png" alt="Diario UNO" />
																	<meta itemprop="url" content="https://diariouno.pe/wp-content/themes/zox-news/images/logos/logo-nav.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Diario UNO">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Seguir leyendo</span>
														</div><!--mvp-cont-read-but-wrap-->
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Anuncio</span>
															<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario UNO - Horizontal -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5250343805877275"
     data-ad-slot="6300668943"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Te pueden interesar</span>
															</h4>
																													</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://diariouno.pe/seccion/actualidad/"><span class="mvp-post-cat left">Actualidad</span></a></h3>
												<h1 class="mvp-post-title left">Ambulancias abandonadas en hospital SISOL</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 1 min</span> <p>el</p> <span class="mvp-post-date">1 de junio de 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://diariouno.pe/author/roggitec/" title="Entradas de Diario UNO" rel="author">Diario UNO</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1000" height="600" src="https://diariouno.pe/wp-content/uploads/2021/06/27.jpg" class="attachment- size- wp-post-image" alt="Ambulancias abandonadas en hospital SISOL" srcset="https://diariouno.pe/wp-content/uploads/2021/06/27.jpg 1000w, https://diariouno.pe/wp-content/uploads/2021/06/27-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/06/27-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/06/27-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/06/27-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>Mientras miles de personas contagiadas de COVID-19 en Lima Metropolitana esperan del Ministerio de Salud y EsSalud ambulancia para ser trasladados y atendidos por emergencia en un hospital al haber empeorado su estado de salud, una flota de 9 de estos vehículos debidamente equipados y recientemente adquiridos por la Municipalidad de Lima se encuentran paralizados en el hospital Metropolitano de Solidaridad (Sisol) ubicado en el Rímac.</p>
<p>Según usuarios de dicho establecimiento, los 9 vehículos debidamente equipados que se encuentra estacionados y malográndose al estar a la intemperie en la playa de estacionamiento del hospital ubicado en la urbanización Flor de Amancaes.</p>
<p>Según contó a este Diario, Pamela Mosqueira, quien llevó a su madre para ser atendida tras haber sufrido una descompensación, al llegar al hospital perdió varios minutos para ingresar porque el personal de seguridad le informó que se había apagado el equipo de detección de metales y por ese motivo no podía pasar.</p>
<p>Luego que el medico atendió a la paciente, le indicó que la traslade a otro hospital porque presentaba un problema al miocardio y que debía ser atendida de emergencia. Grande fue la sorpresa de Mosqueira que al solicitar el traslado en una ambulancia, el personal de seguridad le indicó que no había chofer y ni paramédicos que la podía atender.</p>
<p>La mujer desconsolada, llevó a otro hospital a su madre enferma en taxi quien se viene recuperando del ataque al corazón sufrido.</p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://diariouno.pe/ambulancias-abandonadas-en-hospital-sisol/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://diariouno.pe/seccion/actualidad/"><span class="mvp-post-cat left">Actualidad</span></a></h3>
												<h1 class="mvp-post-title left">Importaciones agrícolas afectan  la pequeña agricultura nacional</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 4 horas</span> <p>el</p> <span class="mvp-post-date">1 de junio de 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://diariouno.pe/author/roggitec/" title="Entradas de Diario UNO" rel="author">Diario UNO</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1000" height="600" src="https://diariouno.pe/wp-content/uploads/2021/06/28.jpg" class="attachment- size- wp-post-image" alt="Importaciones agrícolas afectan la pequeña agricultura nacional" srcset="https://diariouno.pe/wp-content/uploads/2021/06/28.jpg 1000w, https://diariouno.pe/wp-content/uploads/2021/06/28-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/06/28-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/06/28-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/06/28-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>Anualmente el Perú compra más de 3 millones de toneladas de maíz amarrillo duro, principalmente de los Estados Unidos, pagando aproximadamente US$ 600 millones. Esto representa 400,000 hectáreas que han dejado de sembrarse y más de 200,000 puestos de trabajo que dejaron de crearse debido a la importación del grano amarrillo, afirmó Cesar Guarniz Vigo, gerente de la Junta Nacional de Usuarios de los sectores Hidráulicos de Riego del Perú.</p>
<p>Durante el primer trimestre del presente año, Perú importó 1.113.306.093 kilos de maíz amarillo duro por un valor CIF de US$ 307.632.406. El principal proveedor fue Estados Unidos, que logró colocaciones por US$ 155.989.000, le sigue Argentina con US$ 138.773.000 y Brasil con US$ 12.870.000, según el portal Agrodata Perú.</p>
<p>“Las importaciones de productos agrarios sumado a la desidia histórica del Estado por apoyar al sector agropecuario nacional está ocasionando la quiebra de la agricultura nacional”, advirtió.</p>
<p>Pese a ser el principal cultivo del país y representar el 25% del PBI agropecuario, al Perú arribaron aproximadamente 7.5 millones de kilos de papas prefritas en los primeros cuatro meses del 2021 por un valor de poco más de US$ 6.5 millones. Alicorp y Romero son los principales grupos importadores. Los países bajos, principalmente Holanda es el principal exportador.</p>
<p>Según el INEI, en el mes de marzo la producción retrocedió en 13,48%, influenciado por menores áreas cosechadas. En el primer trimestre apenas creció 0.18%.</p>
<p>Según el dirigente agrario, Holanda produce más de 150 toneladas de papa y ellos pueden vender a otros países porque tienen un sistema de empaquetado, tecnología, créditos, todo con el apoyo del Gobierno. Por su parte, añadió, EE.UU subsidia a sus productores el 50% del costo de producción. “No se puede competir con productos subsidiados”, dijo Guarniz.</p>
<p><strong>EN QUIEBRA</strong></p>
<p>“La agricultura nacional está quebrada y en crisis; aun siendo ricos en agua, tierra y climas propicios. A los diferentes gobiernos poco o nada les importa el hombre del campo”, concluyó.</p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://diariouno.pe/importaciones-agricolas-afectan-la-pequena-agricultura-nacional/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://diariouno.pe/seccion/actualidad/"><span class="mvp-post-cat left">Actualidad</span></a></h3>
												<h1 class="mvp-post-title left">“Todos diremos no a la corrupción”</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 5 horas</span> <p>el</p> <span class="mvp-post-date">1 de junio de 2021</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://diariouno.pe/author/roggitec/" title="Entradas de Diario UNO" rel="author">Diario UNO</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1000" height="600" src="https://diariouno.pe/wp-content/uploads/2021/06/31.jpg" class="attachment- size- wp-post-image" alt="Teo Berrú y Dina Boluarte recibieron el respaldo de los piuranos." srcset="https://diariouno.pe/wp-content/uploads/2021/06/31.jpg 1000w, https://diariouno.pe/wp-content/uploads/2021/06/31-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/06/31-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/06/31-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/06/31-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p><strong>-Se realizó el debate en Arequipa, pero el equipo de Perú Libre ha estado trabajando en otros lugares del país.</strong></p>
<p>-Así es. Por encargo de nuestro candidato Pedro Castillo hemos estado con la doctora Dina Boluarte, candidata a la vicepresidenta y nuestro equipo de campaña reforzando las actividades en Piura donde hemos encontrado una gran acogida. El bajo Piura, el medio Piura y el alto Piura non ha dado un gran respaldo. En la parte de la sierra de Huancabamba, de Morropón y Ayabaca al 90 % las rondas campesinas han cerrado filas en torno a Pedro Castillo.</p>
<p><strong>-Esto quiere decir que la tendencia de la primera vuelta en Piura a favor de Keiko Fujimori dio paso a un mayor apoyo a Pedro Castillo.</strong></p>
<p>-Es una tendencia muy interesante porque se han volteado los resultados en Piura, se puede comprobar con los medios locales o las encuestas, nos hemos sentido muy contentos y tranquilos por estos resultados.</p>
<p><strong>-¿Usted cree que el hecho que el candidato Pedro Castillo haya sido rondero ha motivado este apoyo?</strong></p>
<p>-Efectivamente este es un fenómeno político que se ha dado. Piura es una zona rondera junto con Cajamarca y otras regiones y como Pedro Castillo ha sido rondero y dirigente ronderil, además de maestro, los campesinos lo ven como un amigo, como un rondero más. Esto ha generado este fenómeno político que le comento y que se verá plasmado el 6 de junio. Keiko Fujimori no ha llegado a Piura, me cuentan que la vez pasada quiso llegar a Canchaque junto con su hermano Kenyi pero las rondas campesinas no se lo permitieron.</p>
<p><strong>-¿Qué le pareció el debate de ayer en Arequipa?</strong></p>
<p>-Me pareció un debate alturado, con algunos puyazos como todo debate pero en general el profesor Pedro Castillo demostró aplomo. Demostró estar más cuajado en el tema de campaña, salió airoso de las preguntas del panel. El pueblo se ha identificado con su mensaje, hay confianza, Pedro Castillo ha llevado un mensaje, no de choque ni de confrontación, si no de esperanza y paz.</p>
<p><strong>-Mañana hay una protesta en Lima</strong></p>
<p>-Mañana el colectivo de jóvenes “Keiko No Va”, “Fujimorismo nunca más” y el Movimiento Pachamama, entre otros gremios se han sumado a esta movilización que se repetirá incluso en el extranjero. Mañana (hoy) nos movilizamos desde las 4 de la tarde en la Plaza San Martín y regresamos a la plaza para un mitin cultural. Será una avalancha de jóvenes y familias, todos diremos no a la corrupción.</p>
<p><strong>-¿Han preparado un plan de contingencia o estrategia para evitar problemas?</strong></p>
<p>-Nosotros hemos dicho que esta marcha es pacifica, no vamos a caer en las provocaciones de grupos opositores, Nosotros afirmamos que esta marcha va a ser eminentemente pacifica, eminentemente democrática, cualquier infiltración serán culpables los grupos de poder o el fujimorismo que están incentivando la violencia. No vamos a caer en la provocación y estaremos atentos a los infiltrados.</p>
<p><strong>PLANTONES FRENTE A LA ONPE Y EL JNE</strong></p>
<p>Es una marcha contra la corrupción y contra el fujimorismo pero también para exigir a la ONPE y al JNE que el proceso del domingo sea transparente. Por eso vamos a hacer plantones mañana (hoy), el miércoles y el jueves frente a la ONPE y el JNE a las 10 am., y 2 pm.</p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://diariouno.pe/todos-diremos-no-a-la-corrupcion/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="columnistas-widget-9" class="mvp-side-widget widget_columnistas-widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Hoy escriben</span></h4></div>		<div class="mvp-widget-flex-wrap left relative">
			<div class="mvp-flex-story-wrap left relative">
					<a href="https://diariouno.pe/columna/contra-keiko-fujimori-por-pedro-castillo/" rel="bookmark">
							<div class="mvp-flex-story left relative mvp-flex-row">
								<div class="mvp-flex-story-out right relative">
										<div class="mvp-flex-story-img left relative">
																					<!--?php the_post_thumbnail('mvp-mid-thumb', array( 'class' => 'mvp-reg-img' )); ?-->
											<!--?php the_post_thumbnail('mvp-small-thumb', array( 'class' => 'mvp-mob-img' )); ?-->
									    	<img src="https://diariouno.pe/wp-content/uploads/2014/03/carlosmonge.jpg" alt="" class='mvp-mob-img' />
																				</div><!--mvp-flex-story-img--->
									<div class="mvp-flex-story-in">
										<div class="mvp-flex-story-text left relative">
											<div class="mvp-cat-date-wrap left relative">
												<span class="mvp-cd-cat left relative">Carlos Monge</span>
											</div><!--mvp-cat-date-wrap-->
											<h2 class="mvp-stand-title">Contra Keiko Fujimori, por Pedro Castillo</h2>
											<p></p>
										</div><!--mvp-flex-story-text--->
									</div><!--mvp-flex-story-in-->
								</div><!--mvp-flex-story-out-->
							</div><!--mvp-flex-story-->
						</a>

					<a href="https://diariouno.pe/columna/elecciones-en-medio-de-estafas-y-mentiras/" rel="bookmark">
							<div class="mvp-flex-story left relative mvp-flex-row">
								<div class="mvp-flex-story-out right relative">
										<div class="mvp-flex-story-img left relative">
																					<!--?php the_post_thumbnail('mvp-mid-thumb', array( 'class' => 'mvp-reg-img' )); ?-->
											<!--?php the_post_thumbnail('mvp-small-thumb', array( 'class' => 'mvp-mob-img' )); ?-->
									    	<img src="https://diariouno.pe/wp-content/uploads/2020/12/grace-baquerizo.jpg" alt="Grace Baquerizo" class='mvp-mob-img' />
																				</div><!--mvp-flex-story-img--->
									<div class="mvp-flex-story-in">
										<div class="mvp-flex-story-text left relative">
											<div class="mvp-cat-date-wrap left relative">
												<span class="mvp-cd-cat left relative">Grace Baquerizo</span>
											</div><!--mvp-cat-date-wrap-->
											<h2 class="mvp-stand-title">Elecciones en medio de estafas y mentiras</h2>
											<p></p>
										</div><!--mvp-flex-story-text--->
									</div><!--mvp-flex-story-in-->
								</div><!--mvp-flex-story-out-->
							</div><!--mvp-flex-story-->
						</a>

					<a href="https://diariouno.pe/columna/sergio-aguero/" rel="bookmark">
							<div class="mvp-flex-story left relative mvp-flex-row">
								<div class="mvp-flex-story-out right relative">
										<div class="mvp-flex-story-img left relative">
																					<!--?php the_post_thumbnail('mvp-mid-thumb', array( 'class' => 'mvp-reg-img' )); ?-->
											<!--?php the_post_thumbnail('mvp-small-thumb', array( 'class' => 'mvp-mob-img' )); ?-->
									    	<img src="https://diariouno.pe/wp-content/uploads/2015/11/ivlev-moscoso.jpg" alt="" class='mvp-mob-img' />
																				</div><!--mvp-flex-story-img--->
									<div class="mvp-flex-story-in">
										<div class="mvp-flex-story-text left relative">
											<div class="mvp-cat-date-wrap left relative">
												<span class="mvp-cd-cat left relative">Ivlev Moscoso Delgado</span>
											</div><!--mvp-cat-date-wrap-->
											<h2 class="mvp-stand-title">Sergio Agüero</h2>
											<p></p>
										</div><!--mvp-flex-story-text--->
									</div><!--mvp-flex-story-in-->
								</div><!--mvp-flex-story-out-->
							</div><!--mvp-flex-story-->
						</a>

					<a href="https://diariouno.pe/columna/covid-19-contagio-animal-o-accidente-de-laboratorio/" rel="bookmark">
							<div class="mvp-flex-story left relative mvp-flex-row">
								<div class="mvp-flex-story-out right relative">
										<div class="mvp-flex-story-img left relative">
																					<!--?php the_post_thumbnail('mvp-mid-thumb', array( 'class' => 'mvp-reg-img' )); ?-->
											<!--?php the_post_thumbnail('mvp-small-thumb', array( 'class' => 'mvp-mob-img' )); ?-->
									    	<img src="https://diariouno.pe/wp-content/uploads/2014/03/oswaldoderivero.jpg" alt="" class='mvp-mob-img' />
																				</div><!--mvp-flex-story-img--->
									<div class="mvp-flex-story-in">
										<div class="mvp-flex-story-text left relative">
											<div class="mvp-cat-date-wrap left relative">
												<span class="mvp-cd-cat left relative">Oswaldo de Rivero</span>
											</div><!--mvp-cat-date-wrap-->
											<h2 class="mvp-stand-title">COVID-19: Contagio animal o accidente  de laboratorio</h2>
											<p></p>
										</div><!--mvp-flex-story-text--->
									</div><!--mvp-flex-story-in-->
								</div><!--mvp-flex-story-out-->
							</div><!--mvp-flex-story-->
						</a>

				</div><!--mvp-flex-story-wrap-->
			</div><!--mvp-widget-flex-wrap-->						
</section><section id="mvp_ad_widget-4" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Anuncio</span>
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Diario UNO - Vertical -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-5250343805877275"
     data-ad-slot="4029728826"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
			</div><!--mvp-widget-ad-->
		</section><section id="mvp_flex_widget-6" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Últimas noticias</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://diariouno.pe/exportan-mascarillas-hechas-a-base-de-cuero-de-pescado/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/06/29-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Universidad Agraria La Molina" srcset="https://diariouno.pe/wp-content/uploads/2021/06/29-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/06/29-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/06/29-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/06/29-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/06/29.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/06/29-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Universidad Agraria La Molina" srcset="https://diariouno.pe/wp-content/uploads/2021/06/29-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/06/29-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Actualidad</span><span class="mvp-cd-date left relative">hace 1 min</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Exportan mascarillas hechas  a base de cuero de pescado</h2>
															<p>La Incubadora de empresas de la Universidad Agraria La Molina viene impulsando iniciativas que elaboran productos naturales y colaboran con...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/ambulancias-abandonadas-en-hospital-sisol/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/06/27-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Ambulancias abandonadas en hospital SISOL" srcset="https://diariouno.pe/wp-content/uploads/2021/06/27-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/06/27-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/06/27-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/06/27-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/06/27.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/06/27-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Ambulancias abandonadas en hospital SISOL" srcset="https://diariouno.pe/wp-content/uploads/2021/06/27-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/06/27-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Actualidad</span><span class="mvp-cd-date left relative">hace 1 min</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Ambulancias abandonadas en hospital SISOL</h2>
															<p>Mientras miles de personas contagiadas de COVID-19 en Lima Metropolitana esperan del Ministerio de Salud y EsSalud ambulancia para ser...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/subvencionaran-con-s-3-5-millones-proyectos-en-pesca-y-acuicultura/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/06/25-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Subvencionarán con S/ 3.5 millones proyectos en pesca y acuicultura" srcset="https://diariouno.pe/wp-content/uploads/2021/06/25-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/06/25-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/06/25-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/06/25-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/06/25.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/06/25-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Subvencionarán con S/ 3.5 millones proyectos en pesca y acuicultura" srcset="https://diariouno.pe/wp-content/uploads/2021/06/25-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/06/25-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Economía</span><span class="mvp-cd-date left relative">hace 59 min</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Subvencionarán con S/ 3.5 millones proyectos en pesca y acuicultura</h2>
															<p>El Ministerio de la Producción (Produce) autorizó el otorgamiento de subvenciones hasta por 3 millones 504,647 soles a favor de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/fiscalizan-que-bancos-informen-sobre-retiro-de-cts/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/06/22-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Fiscalizan que bancos informen sobre retiro de CTS" srcset="https://diariouno.pe/wp-content/uploads/2021/06/22-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/06/22-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/06/22-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/06/22-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/06/22.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/06/22-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Fiscalizan que bancos informen sobre retiro de CTS" srcset="https://diariouno.pe/wp-content/uploads/2021/06/22-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/06/22-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Economía</span><span class="mvp-cd-date left relative">hace 1 hora</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Fiscalizan que bancos informen sobre retiro de CTS</h2>
															<p>El Indecopi inició acciones de fiscalización preventivas a 18 entidades financieras (bancos, financieras, cajas municipales y rurales de ahorro y...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/bn-extiende-vigencia-de-tarjetas-de-debito-vencidas/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/06/23-400x240.jpg" class="mvp-reg-img wp-post-image" alt="BN extiende vigencia de tarjetas de débito vencidas" srcset="https://diariouno.pe/wp-content/uploads/2021/06/23-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/06/23-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/06/23-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/06/23-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/06/23.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/06/23-80x80.jpg" class="mvp-mob-img wp-post-image" alt="BN extiende vigencia de tarjetas de débito vencidas" srcset="https://diariouno.pe/wp-content/uploads/2021/06/23-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/06/23-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Economía</span><span class="mvp-cd-date left relative">hace 1 hora</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">BN extiende vigencia de tarjetas de débito vencidas</h2>
															<p>El Banco de la Nación amplió la vigencia de las tarjetas de débito que vencieron entre diciembre del 2020 y...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/mexico-dividido-en-dos/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/06/19-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="México dividido en dosPOR VIOLENCIA POLÍTICA ANTES DE ELECCIONES" srcset="https://diariouno.pe/wp-content/uploads/2021/06/19-1-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/06/19-1-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/06/19-1-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/06/19-1-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/06/19-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/06/19-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="México dividido en dosPOR VIOLENCIA POLÍTICA ANTES DE ELECCIONES" srcset="https://diariouno.pe/wp-content/uploads/2021/06/19-1-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/06/19-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Mundo</span><span class="mvp-cd-date left relative">hace 2 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">México dividido en dos</h2>
															<p>La sociedad mexicana acudirá el próximo domingo a las urnas para participar en los comicios más grandes que ha tenido...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/habra-mas-chinos-en-el-mundo/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/06/18-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Habrá más chinos en el mundo" srcset="https://diariouno.pe/wp-content/uploads/2021/06/18-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/06/18-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/06/18-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/06/18-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/06/18.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/06/18-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Habrá más chinos en el mundo" srcset="https://diariouno.pe/wp-content/uploads/2021/06/18-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/06/18-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Mundo</span><span class="mvp-cd-date left relative">hace 2 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Habrá más chinos en el mundo</h2>
															<p>China anunció que a las parejas casadas del país se les permitirá tener hasta tres hijos, lo que representa un...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/dos-buques-de-guerra-iranies-en-el-atlantico/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/06/15-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Dos buques de guerra iraníes en el Atlántico" srcset="https://diariouno.pe/wp-content/uploads/2021/06/15-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/06/15-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/06/15-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/06/15-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/06/15.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/06/15-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Dos buques de guerra iraníes en el Atlántico" srcset="https://diariouno.pe/wp-content/uploads/2021/06/15-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/06/15-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Mundo</span><span class="mvp-cd-date left relative">hace 2 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Dos buques de guerra iraníes en el Atlántico</h2>
															<p>Las agencias de seguridad nacional de EE.UU. van tras los pasos de dos buques de guerra iraníes, según fuentes citadas...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/netanyahu-con-los-dias-contados-en-israel/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/06/16-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Benjamin Netanyahu" srcset="https://diariouno.pe/wp-content/uploads/2021/06/16-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/06/16-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/06/16-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/06/16-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/06/16.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/06/16-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Benjamin Netanyahu" srcset="https://diariouno.pe/wp-content/uploads/2021/06/16-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/06/16-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Mundo</span><span class="mvp-cd-date left relative">hace 2 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Netanyahu con los días contados en Israel</h2>
															<p>Los días de Benjamin Netanyahu al frente del gobierno israelí podrían estar contados. La carrera récord de 12 años como...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/edicion-digital-01-junio-2021/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/06/45-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Edición digital 01 junio 2021" srcset="https://diariouno.pe/wp-content/uploads/2021/06/45-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/06/45-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/06/45-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/06/45-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/06/45.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/06/45-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Edición digital 01 junio 2021" srcset="https://diariouno.pe/wp-content/uploads/2021/06/45-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/06/45-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Edición digital</span><span class="mvp-cd-date left relative">hace 3 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Edición digital 01 junio 2021</h2>
															<p></p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/jne-bloquea-a-observadores-internacionales/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/06/38-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Jurado Nacional de Elecciones (JNE)" srcset="https://diariouno.pe/wp-content/uploads/2021/06/38-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/06/38-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/06/38-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/06/38-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/06/38.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/06/38-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Jurado Nacional de Elecciones (JNE)" srcset="https://diariouno.pe/wp-content/uploads/2021/06/38-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/06/38-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 3 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">JNE bloquea a observadores internacionales</h2>
															<p>A través de su cuenta de Twitter, la organización Internacional Progresista reveló que a poco de realizarse las elecciones presidenciales...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/mejor-es-reirse-1980/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/06/44-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Martín Vizcarra Cornejo - mejor es reírse" srcset="https://diariouno.pe/wp-content/uploads/2021/06/44-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/06/44-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/06/44-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/06/44-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/06/44.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/06/44-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Martín Vizcarra Cornejo - mejor es reírse" srcset="https://diariouno.pe/wp-content/uploads/2021/06/44-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/06/44-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 3 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Mejor es reírse</h2>
															<p>Ya vamos a llegar a la meseta&#8230;</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/alerta-que-el-cigarrillo-afecta-la-salud-auditiva-y-la-vida-sexual/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/06/14-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Alerta que el cigarrillo afecta la salud auditiva y la vida sexual" srcset="https://diariouno.pe/wp-content/uploads/2021/06/14-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/06/14-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/06/14-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/06/14-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/06/14.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/06/14-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Alerta que el cigarrillo afecta la salud auditiva y la vida sexual" srcset="https://diariouno.pe/wp-content/uploads/2021/06/14-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/06/14-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Salud y Estilo de vida</span><span class="mvp-cd-date left relative">hace 3 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Alerta que el cigarrillo afecta la salud auditiva y la vida sexual</h2>
															<p>Uno de los componentes más dañinos es la nicotina, que actúa directamente en la disminución de los niveles de oxígeno...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/pataditas-01-junio-2021/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2018/04/167.jpg" class="mvp-reg-img wp-post-image" alt="Patricia Donayre" srcset="https://diariouno.pe/wp-content/uploads/2018/04/167.jpg 1000w, https://diariouno.pe/wp-content/uploads/2018/04/167-300x180.jpg 300w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="48" src="https://diariouno.pe/wp-content/uploads/2018/04/167.jpg" class="mvp-mob-img wp-post-image" alt="Patricia Donayre" srcset="https://diariouno.pe/wp-content/uploads/2018/04/167.jpg 1000w, https://diariouno.pe/wp-content/uploads/2018/04/167-300x180.jpg 300w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Pataditas</span><span class="mvp-cd-date left relative">hace 4 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Pataditas 01 junio 2021</h2>
															<p>PIDE SU EXCLUSIÓN La excongresista Patricia Donayre advirtió en sus redes sociales que el ofrecimiento de Keiko Fujimori de entregar...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/contratacion-de-trabajadores-paralizada-por-incertidumbre-electoral/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/06/24-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Contratación de trabajadores paralizada por incertidumbre electoral" srcset="https://diariouno.pe/wp-content/uploads/2021/06/24-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/06/24-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/06/24-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/06/24-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/06/24.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/06/24-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Contratación de trabajadores paralizada por incertidumbre electoral" srcset="https://diariouno.pe/wp-content/uploads/2021/06/24-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/06/24-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Economía</span><span class="mvp-cd-date left relative">hace 4 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Contratación de trabajadores paralizada por incertidumbre electoral</h2>
															<p>Las empresas han frenado sus procesos de contratación de personal ante la incertidumbre que generan las elecciones presidenciales en el...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/importaciones-agricolas-afectan-la-pequena-agricultura-nacional/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/06/28-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Importaciones agrícolas afectan la pequeña agricultura nacional" srcset="https://diariouno.pe/wp-content/uploads/2021/06/28-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/06/28-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/06/28-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/06/28-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/06/28.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/06/28-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Importaciones agrícolas afectan la pequeña agricultura nacional" srcset="https://diariouno.pe/wp-content/uploads/2021/06/28-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/06/28-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Actualidad</span><span class="mvp-cd-date left relative">hace 4 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Importaciones agrícolas afectan  la pequeña agricultura nacional</h2>
															<p>Anualmente el Perú compra más de 3 millones de toneladas de maíz amarrillo duro, principalmente de los Estados Unidos, pagando...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/que-estrategias-financieras-deben-potenciar-las-mypes/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/06/21-400x240.jpg" class="mvp-reg-img wp-post-image" alt="¿Qué estrategias financieras deben potenciar las Mypes?" srcset="https://diariouno.pe/wp-content/uploads/2021/06/21-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/06/21-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/06/21-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/06/21-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/06/21.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/06/21-80x80.jpg" class="mvp-mob-img wp-post-image" alt="¿Qué estrategias financieras deben potenciar las Mypes?" srcset="https://diariouno.pe/wp-content/uploads/2021/06/21-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/06/21-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Variedades</span><span class="mvp-cd-date left relative">hace 4 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">¿Qué estrategias financieras deben potenciar las Mypes?</h2>
															<p>El sector empresarial es uno de los motores y pilares de la economía, puesto que generan empleo y dotan de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/analisis-de-la-salud-emocional-en-tiempos-de-pandemia/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/06/13-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Análisis de la salud emocional en tiempos de pandemia" srcset="https://diariouno.pe/wp-content/uploads/2021/06/13-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/06/13-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/06/13-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/06/13-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/06/13.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/06/13-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Análisis de la salud emocional en tiempos de pandemia" srcset="https://diariouno.pe/wp-content/uploads/2021/06/13-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/06/13-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Salud y Estilo de vida</span><span class="mvp-cd-date left relative">hace 4 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Análisis de la salud emocional en tiempos de pandemia</h2>
															<p>La pandemia por el COVID-19 ha tenido un efecto enorme en las vidas y muchas personas se enfrentan a retos...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/conoce-los-sintomas-de-esta-enfermedad-que-afecta-a-casi-3-millones-de-personas/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/06/12-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Conoce los síntomas de esta enfermedad que afecta a casi 3 millones de personas" srcset="https://diariouno.pe/wp-content/uploads/2021/06/12-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/06/12-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/06/12-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/06/12-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/06/12.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/06/12-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Conoce los síntomas de esta enfermedad que afecta a casi 3 millones de personas" srcset="https://diariouno.pe/wp-content/uploads/2021/06/12-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/06/12-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Salud y Estilo de vida</span><span class="mvp-cd-date left relative">hace 4 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Conoce los síntomas de esta enfermedad que afecta a casi 3 millones de personas</h2>
															<p>La esclerosis múltiple (EM) es una enfermedad que, a nivel mundial, suma más de 2,8 millones de pacientes diagnosticados, es...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/i-congreso-internacional-de-medicina-estetica-y-cirugia-cosmetica/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/01/17-1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Kalieska Arroyo" srcset="https://diariouno.pe/wp-content/uploads/2021/01/17-1-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/01/17-1-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/01/17-1-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/01/17-1-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/01/17-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/01/17-1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Kalieska Arroyo" srcset="https://diariouno.pe/wp-content/uploads/2021/01/17-1-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/01/17-1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Especial</span><span class="mvp-cd-date left relative">hace 4 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">I Congreso internacional de medicina estética y cirugía cosmética</h2>
															<p>Dando un gran salto en la ciencia, con gran éxito se llevó a cabo el I Congreso Internacional de Medicina...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Tendencia</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://diariouno.pe/cristal-gana-la-fase-1/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/03-32-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Sporting Cristal celebrando campeonato" srcset="https://diariouno.pe/wp-content/uploads/2021/05/03-32-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/03-32-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/03-32-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/03-32-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/03-32.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/05/03-32-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Sporting Cristal celebrando campeonato" srcset="https://diariouno.pe/wp-content/uploads/2021/05/03-32-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/05/03-32-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Cristal gana la Fase 1</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/roberto-mosquera-esta-enamorado/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/05-31-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Roberto Mosquera" srcset="https://diariouno.pe/wp-content/uploads/2021/05/05-31-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/05-31-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/05-31-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/05-31-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/05-31.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/05/05-31-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Roberto Mosquera" srcset="https://diariouno.pe/wp-content/uploads/2021/05/05-31-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/05/05-31-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Roberto Mosquera  está enamorado</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/cultura-del-taper-no-busca-mejorar-la-vida-de-los-pobres/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/32-29-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Keiko Fujimori" srcset="https://diariouno.pe/wp-content/uploads/2021/05/32-29-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/32-29-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/32-29-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/32-29-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/32-29.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/05/32-29-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Keiko Fujimori" srcset="https://diariouno.pe/wp-content/uploads/2021/05/32-29-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/05/32-29-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>“Cultura del táper no busca mejorar la vida de los pobres”</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/la-importancia-y-aplicacion-de-un-plan-lector-en-la-ensenanza/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/07-31-400x240.jpg" class="mvp-reg-img wp-post-image" alt="La importancia y aplicación de un Plan Lector en la enseñanza" srcset="https://diariouno.pe/wp-content/uploads/2021/05/07-31-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/07-31-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/07-31-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/07-31-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/07-31.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/05/07-31-80x80.jpg" class="mvp-mob-img wp-post-image" alt="La importancia y aplicación de un Plan Lector en la enseñanza" srcset="https://diariouno.pe/wp-content/uploads/2021/05/07-31-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/05/07-31-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Hogar y Familia</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>La importancia y aplicación de un Plan Lector en la enseñanza</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/mar-mediterraneo-puede-ser-un-polvorin/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/10-31-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Mar Mediterráneo puede ser un polvorín" srcset="https://diariouno.pe/wp-content/uploads/2021/05/10-31-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/10-31-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/10-31-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/10-31-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/10-31.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/05/10-31-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Mar Mediterráneo puede ser un polvorín" srcset="https://diariouno.pe/wp-content/uploads/2021/05/10-31-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/05/10-31-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Mundo</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Mar Mediterráneo puede ser un polvorín</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/el-objetivo-sera-en-diciembre/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/04-31-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Alejandro Hohberg" srcset="https://diariouno.pe/wp-content/uploads/2021/05/04-31-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/04-31-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/04-31-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/04-31-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/04-31.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/05/04-31-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Alejandro Hohberg" srcset="https://diariouno.pe/wp-content/uploads/2021/05/04-31-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/05/04-31-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>“El objetivo será  en diciembre”</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/un-nuevo-libro-infantil-animales-peruanos-para-jugar-y-colorear/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/08-31-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Un nuevo libro infantil: Animales peruanos para jugar y colorear" srcset="https://diariouno.pe/wp-content/uploads/2021/05/08-31-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/08-31-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/08-31-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/08-31-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/08-31.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/05/08-31-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Un nuevo libro infantil: Animales peruanos para jugar y colorear" srcset="https://diariouno.pe/wp-content/uploads/2021/05/08-31-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/05/08-31-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Hogar y Familia</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Un nuevo libro infantil: Animales peruanos para jugar y colorear</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/gobierno-califica-terrorismo-urbano/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2021/05/15-31-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Militarización en Popayán y Cali." srcset="https://diariouno.pe/wp-content/uploads/2021/05/15-31-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2021/05/15-31-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2021/05/15-31-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2021/05/15-31-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2021/05/15-31.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2021/05/15-31-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Militarización en Popayán y Cali." srcset="https://diariouno.pe/wp-content/uploads/2021/05/15-31-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2021/05/15-31-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Mundo</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Gobierno califica  “terrorismo urbano”</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://diariouno.pe/"><img src="https://diariouno.pe/wp-content/themes/zox-news/images/logos/logo-large.png" alt="Diario UNO" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/diariouno.pe" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://www.twitter.com/diariounoperu" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
															</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Av. Paseo de la República Nº 5610 Oficina 201 Miraflores - Lima - Perú Teléfonos: (+51 1) 782-1772  </br>
Copyright © 2021 - DIARIO UNO. El diario que siempre dice la verdad - Todos los derechos reservados - Diario UNO.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type='text/javascript' src='https://diariouno.pe/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.1.10'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/themes/zox-news/js/scripts.js?ver=5.1.10'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/themes/zox-news/js/retina.js?ver=5.1.10'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/themes/zox-news/js/flexslider.js?ver=5.1.10'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.1.10'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-includes/js/comment-reply.min.js?ver=5.1.10'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.7.6.1'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/plugins/primera-plugin/js/jquery.jshowoff.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-includes/js/wp-embed.min.js?ver=5.1.10'></script>
</body>
</html>
<!-- Dynamic page generated in 9.072 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2021-06-01 14:31:44 -->

<!-- Compression = gzip -->