<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" >
<meta name="description" content="Todas las noticias sobre política, farándula, deportes, tecnología, economía, mundo, actualidad, y tendencias en diariouno.pe – be informed and reach the world, infórmate y conéctate con el mundo" />
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://diariouno.pe/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://diariouno.pe/wp-content/uploads/2020/03/01-10.jpg" />
		<meta name="twitter:image" content="https://diariouno.pe/wp-content/uploads/2020/03/01-10.jpg" />
	<meta property="og:url" content="https://diariouno.pe/entre-muchos-impuestos-y-libertinaje-de-mercado/" />
<meta property="og:title" content="Entre muchos impuestos  y libertinaje de mercado" />
<meta property="og:description" content="A casi US$30 ha caído el precio del barril del petróleo en el mundo, sin embargo, en el mercado peruano, estas tendencias cuando son hacia abajo nunca se reflejan en los precios de la gasolina. Los impuestos que recaen sobre la gasolina y un libertinaje de mercado por parte de los importadores y distribuidores minoristas [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://diariouno.pe/entre-muchos-impuestos-y-libertinaje-de-mercado/">
<meta name="twitter:title" content="Entre muchos impuestos  y libertinaje de mercado">
<meta name="twitter:description" content="A casi US$30 ha caído el precio del barril del petróleo en el mundo, sin embargo, en el mercado peruano, estas tendencias cuando son hacia abajo nunca se reflejan en los precios de la gasolina. Los impuestos que recaen sobre la gasolina y un libertinaje de mercado por parte de los importadores y distribuidores minoristas [&hellip;]">

<!-- Scrip cabecera para anuncios de nuestro propio servidor de anuncios -->
<script type='text/javascript' src='https://www.diariouno.pe/srvads/www/delivery/spcjs.php?id=1'></script>

<title>Entre muchos impuestos  y libertinaje de mercado &#8211; Diario UNO</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario UNO &raquo; Feed" href="https://diariouno.pe/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario UNO &raquo; RSS de los comentarios" href="https://diariouno.pe/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariouno.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://diariouno.pe/wp-includes/css/dist/block-library/style.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://diariouno.pe/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://diariouno.pe/wp-includes/css/dashicons.min.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://diariouno.pe/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://diariouno.pe/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://diariouno.pe/wp-content/themes/zox-news/style.css?ver=5.1.4' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='https://diariouno.pe/wp-content/themes/zox-news/css/reset.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://diariouno.pe/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CPT+Serif%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://diariouno.pe/wp-content/themes/zox-news/css/media-queries.css?ver=5.1.4' type='text/css' media='all' />
<script type='text/javascript' src='https://diariouno.pe/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://diariouno.pe/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariouno.pe/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariouno.pe/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Voto de confianza  dependería de cambio de gabinete ministerial' href='https://diariouno.pe/voto-de-confianza-dependeria-de-cambio-de-gabinete-ministerial/' />
<meta name="generator" content="WordPress 5.1.4" />
<link rel="canonical" href="https://diariouno.pe/entre-muchos-impuestos-y-libertinaje-de-mercado/" />
<link rel='shortlink' href='https://diariouno.pe/?p=397529' />
<link rel="alternate" type="application/json+oembed" href="https://diariouno.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariouno.pe%2Fentre-muchos-impuestos-y-libertinaje-de-mercado%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariouno.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariouno.pe%2Fentre-muchos-impuestos-y-libertinaje-de-mercado%2F&#038;format=xml" />
<link rel="icon" href="https://diariouno.pe/wp-content/uploads/2018/04/cropped-logo512x512-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://diariouno.pe/wp-content/uploads/2018/04/cropped-logo512x512-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://diariouno.pe/wp-content/uploads/2018/04/cropped-logo512x512-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://diariouno.pe/wp-content/uploads/2018/04/cropped-logo512x512-270x270.jpg" />
</head>
<body class="post-template-default single single-post postid-397529 single-format-standard">
	<!-- Código solicitado por Rossi -->
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-136661901-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());
	  gtag('config', 'UA-136661901-1');
	</script>
	<!-- Fin código solicitado por Rossi -->
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://diariouno.pe/"><img src="https://diariouno.pe/wp-content/uploads/2018/04/logo130x60.jpg" alt="Diario UNO" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-837" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-837"><a href="https://diariouno.pe/seccion/editorial/">Editorial</a></li>
<li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28"><a href="http://www.diariouno.pe/columnistas/">Columnistas</a>
<ul class="sub-menu">
	<li id="menu-item-846" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-846"><a href="https://diariouno.pe/columnista/ivlev-moscoso/">Ivlev Moscoso Delgado</a></li>
	<li id="menu-item-37345" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-37345"><a href="https://diariouno.pe/columnista/oswaldo-de-rivero/">Oswaldo de Rivero</a></li>
	<li id="menu-item-382766" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-382766"><a href="https://diariouno.pe/columnista/yasser-gomez-carbajal/">Yásser Gómez Carbajal</a></li>
	<li id="menu-item-324108" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-324108"><a href="https://diariouno.pe/columnista/jorge-manco-zaconetti/">Jorge Manco Zaconetti</a></li>
	<li id="menu-item-844" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-844"><a href="https://diariouno.pe/columnista/eduargo-gonzalez-viana/">Eduardo González Viaña</a></li>
	<li id="menu-item-848" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-848"><a href="https://diariouno.pe/columnista/manuel-dammert/">Manuel Dammert Ego Aguirre</a></li>
	<li id="menu-item-839" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-839"><a href="https://diariouno.pe/columnista/agustin-haya/">Agustín Haya de la Torre</a></li>
	<li id="menu-item-324113" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-324113"><a href="https://diariouno.pe/columnista/carlos-monge/">Carlos Monge</a></li>
	<li id="menu-item-4188" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-4188"><a href="https://diariouno.pe/columnista/teresa-tovar-samanez/">Teresa Tovar Samanez</a></li>
	<li id="menu-item-324110" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-324110"><a href="https://diariouno.pe/columnista/alejandra-dinegro-martinez/">Alejandra Dinegro Martínez</a></li>
	<li id="menu-item-392743" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-392743"><a href="https://diariouno.pe/columnista/jaime-antezana-rivera/">Jaime Antezana Rivera</a></li>
	<li id="menu-item-392742" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-392742"><a href="https://diariouno.pe/columnista/dante-alfaro-f/">Dante Alfaro Fontaine</a></li>
	<li id="menu-item-326784" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-326784"><a href="https://diariouno.pe/columnista/jaime-delgado-zegarra/">Jaime Delgado Zegarra</a></li>
</ul>
</li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-112"><a href="https://diariouno.pe/seccion/politica/">Política</a></li>
<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="https://diariouno.pe/seccion/especial/">Especial</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://diariouno.pe/seccion/actualidad/">Actualidad</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://diariouno.pe/seccion/economia/">Economía</a></li>
<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href="https://diariouno.pe/seccion/mundo/">Mundo</a></li>
<li id="menu-item-113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://diariouno.pe/seccion/cultura/">Cultura</a></li>
<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://diariouno.pe/seccion/espectaculos/">Espectaculos</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://diariouno.pe/seccion/deportes/">Deportes</a></li>
<li id="menu-item-200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-200"><a href="#">ADEMÁS</a>
<ul class="sub-menu">
	<li id="menu-item-851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-851"><a href="https://diariouno.pe/seccion/pataditas/">Pataditas</a></li>
	<li id="menu-item-59523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59523"><a href="https://diariouno.pe/seccion/ciencia-y-tecnologia/">Ciencia y tecnología</a></li>
	<li id="menu-item-389834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389834"><a href="https://diariouno.pe/seccion/paladares/">Paladares</a></li>
	<li id="menu-item-388843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388843"><a href="https://diariouno.pe/seccion/hogar-y-familia/">Hogar y Familia</a></li>
	<li id="menu-item-390060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390060"><a href="https://diariouno.pe/seccion/moda-y-belleza/">Salud y Estilo de vida</a></li>
	<li id="menu-item-259732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259732"><a href="https://diariouno.pe/seccion/salud/">Salud</a></li>
	<li id="menu-item-391819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391819"><a href="https://diariouno.pe/seccion/turismo/">Turismo</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Contáctanos</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/diariouno.pe" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://www.twitter.com/diariounoperu" target="_blank" class="fa fa-twitter fa-2"></a></li>
													<li><a href="https://www.instagram.com/diariounoperu" target="_blank" class="fa fa-instagram fa-2"></a></li>
																	</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://diariouno.pe/">
	<input type="text" name="s" id="s" value="Buscado" onfocus='if (this.value == "Buscado") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscado"; }' />
	<input type="hidden" id="searchsubmit" value="Buscado" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
											<div id="mvp-leader-wrap">
					<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.5
  *
  */-->

<ins data-revive-zoneid="23" data-revive-id="a94412ec91a144cee73d79d729fd7f4c"></ins>
<script async src="https://www.diariouno.pe/srvads/www/delivery/asyncjs.php"></script>


<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.5
  *
  */-->

<ins data-revive-zoneid="30" data-revive-id="a94412ec91a144cee73d79d729fd7f4c"></ins>
<script async src="https://www.diariouno.pe/srvads/www/delivery/asyncjs.php"></script>				</div><!--mvp-leader-wrap-->
										<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/diariouno.pe" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://www.twitter.com/diariounoperu" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																														<a href="https://www.instagram.com/diariounoperu" target="_blank"><span class="mvp-nav-soc-but fa fa-instagram fa-2"></span></a>
																																												</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://diariouno.pe/"><img itemprop="logo" src="https://diariouno.pe/wp-content/uploads/2018/04/logo177x100.jpg" alt="Diario UNO" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://diariouno.pe/"><img src="https://diariouno.pe/wp-content/uploads/2018/04/logo130x60.jpg" alt="Diario UNO" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Diario UNO</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Entre muchos impuestos  y libertinaje de mercado</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-837"><a href="https://diariouno.pe/seccion/editorial/">Editorial</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28"><a href="http://www.diariouno.pe/columnistas/">Columnistas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-846"><a href="https://diariouno.pe/columnista/ivlev-moscoso/">Ivlev Moscoso Delgado</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-37345"><a href="https://diariouno.pe/columnista/oswaldo-de-rivero/">Oswaldo de Rivero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-382766"><a href="https://diariouno.pe/columnista/yasser-gomez-carbajal/">Yásser Gómez Carbajal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-324108"><a href="https://diariouno.pe/columnista/jorge-manco-zaconetti/">Jorge Manco Zaconetti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-844"><a href="https://diariouno.pe/columnista/eduargo-gonzalez-viana/">Eduardo González Viaña</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-848"><a href="https://diariouno.pe/columnista/manuel-dammert/">Manuel Dammert Ego Aguirre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-839"><a href="https://diariouno.pe/columnista/agustin-haya/">Agustín Haya de la Torre</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-324113"><a href="https://diariouno.pe/columnista/carlos-monge/">Carlos Monge</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-4188"><a href="https://diariouno.pe/columnista/teresa-tovar-samanez/">Teresa Tovar Samanez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-324110"><a href="https://diariouno.pe/columnista/alejandra-dinegro-martinez/">Alejandra Dinegro Martínez</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-392743"><a href="https://diariouno.pe/columnista/jaime-antezana-rivera/">Jaime Antezana Rivera</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-392742"><a href="https://diariouno.pe/columnista/dante-alfaro-f/">Dante Alfaro Fontaine</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-326784"><a href="https://diariouno.pe/columnista/jaime-delgado-zegarra/">Jaime Delgado Zegarra</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-112"><a href="https://diariouno.pe/seccion/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="https://diariouno.pe/seccion/especial/">Especial</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://diariouno.pe/seccion/actualidad/">Actualidad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://diariouno.pe/seccion/economia/">Economía</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-201"><a href="https://diariouno.pe/seccion/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-113"><a href="https://diariouno.pe/seccion/cultura/">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://diariouno.pe/seccion/espectaculos/">Espectaculos</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://diariouno.pe/seccion/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-200"><a href="#">ADEMÁS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-851"><a href="https://diariouno.pe/seccion/pataditas/">Pataditas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59523"><a href="https://diariouno.pe/seccion/ciencia-y-tecnologia/">Ciencia y tecnología</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389834"><a href="https://diariouno.pe/seccion/paladares/">Paladares</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388843"><a href="https://diariouno.pe/seccion/hogar-y-familia/">Hogar y Familia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390060"><a href="https://diariouno.pe/seccion/moda-y-belleza/">Salud y Estilo de vida</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259732"><a href="https://diariouno.pe/seccion/salud/">Salud</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391819"><a href="https://diariouno.pe/seccion/turismo/">Turismo</a></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative"><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://diariouno.pe/entre-muchos-impuestos-y-libertinaje-de-mercado/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">
																<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://diariouno.pe/seccion/politica/"><span class="mvp-post-cat left">
								Política									</span></a></h3>

						<h1 class="mvp-post-title left entry-title" itemprop="headline">Entre muchos impuestos  y libertinaje de mercado</h1>

						<!-- Aquí debe ir la bajada -->
						
						<div class="mvp-post-tags">
							<span class="mvp-post-tags-header"></span>
						</div><!--mvp-post-tags-->

						<div class="mvp-prev-next-text left relative">
							<p>ALTO PRECIO DE LA GASOLINA</p>
						</div><!--mvp-prev-next-text-->
						<!-- Fin de mostrar la bajada -->

																			<div class="mvp-author-info-wrap left relative">
								<div class="mvp-author-info-thumb left relative">
																	</div><!--mvp-author-info-thumb-->
								<div class="mvp-author-info-text left relative">
									<div class="mvp-author-info-date left relative">
										<p>Publicado</p> <span class="mvp-post-date">hace 4 horas</span> <p>el</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-03-10">10 marzo, 2020</time></span>
										<meta itemprop="dateModified" content="2020-03-10"/>
									</div><!--mvp-author-info-date-->
									<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
										<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://diariouno.pe/author/roggitec/" title="Entradas de Diario UNO" rel="author">Diario UNO</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
									</div><!--mvp-author-info-name-->
								</div><!--mvp-author-info-text-->
							</div><!--mvp-author-info-wrap-->
											</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1000" height="600" src="https://diariouno.pe/wp-content/uploads/2020/03/01-10.jpg" class="attachment- size- wp-post-image" alt="Lista de precios de combustibles en grifos" srcset="https://diariouno.pe/wp-content/uploads/2020/03/01-10.jpg 1000w, https://diariouno.pe/wp-content/uploads/2020/03/01-10-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/03/01-10-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/03/01-10-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/03/01-10-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" />																								<meta itemprop="url" content="https://diariouno.pe/wp-content/uploads/2020/03/01-10.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://diariouno.pe/entre-muchos-impuestos-y-libertinaje-de-mercado/&amp;t=Entre muchos impuestos  y libertinaje de mercado', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Entre muchos impuestos  y libertinaje de mercado -&amp;url=https://diariouno.pe/entre-muchos-impuestos-y-libertinaje-de-mercado/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://diariouno.pe/entre-muchos-impuestos-y-libertinaje-de-mercado/&amp;media=https://diariouno.pe/wp-content/uploads/2020/03/01-10.jpg&amp;description=Entre muchos impuestos  y libertinaje de mercado', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
			<li class="mvp-post-soc-pin">
				<i class="fa fa-2 fa-pinterest-p" aria-hidden="true"></i>
			</li>
			</a>
			<a href="mailto:?subject=Entre muchos impuestos  y libertinaje de mercado&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://diariouno.pe/entre-muchos-impuestos-y-libertinaje-de-mercado/">
			<li class="mvp-post-soc-email">
				<i class="fa fa-2 fa-envelope" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://diariouno.pe/entre-muchos-impuestos-y-libertinaje-de-mercado/&amp;t=Entre muchos impuestos  y libertinaje de mercado', 'facebookShare', 'width=626,height=436'); return false;" title="Share on Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Entre muchos impuestos  y libertinaje de mercado -&amp;url=https://diariouno.pe/entre-muchos-impuestos-y-libertinaje-de-mercado/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet This Post">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://pinterest.com/pin/create/button/?url=https://diariouno.pe/entre-muchos-impuestos-y-libertinaje-de-mercado/&amp;media=https://diariouno.pe/wp-content/uploads/2020/03/01-10.jpg&amp;description=Entre muchos impuestos  y libertinaje de mercado', 'pinterestShare', 'width=750,height=350'); return false;" title="Pin This Post">
						<li class="mvp-soc-mob-pin">
							<i class="fa fa-pinterest-p" aria-hidden="true"></i>
						</li>
						</a>
						<a href="whatsapp://send?text=Entre muchos impuestos  y libertinaje de mercado https://diariouno.pe/entre-muchos-impuestos-y-libertinaje-de-mercado/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
						<a href="mailto:?subject=Entre muchos impuestos  y libertinaje de mercado&amp;BODY=I found this article interesting and thought of sharing it with you. Check it out: https://diariouno.pe/entre-muchos-impuestos-y-libertinaje-de-mercado/">
						<li class="mvp-soc-mob-email">
							<i class="fa fa-envelope-o" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class=left relative">
																																							<div id="mvp-content-main" class="left relative">
														<p>A casi US$30 ha caído el precio del barril del petróleo en el mundo, sin embargo, en el mercado peruano, estas tendencias cuando son hacia abajo nunca se reflejan en los precios de la gasolina. Los impuestos que recaen sobre la gasolina y un libertinaje de mercado por parte de los importadores y distribuidores minoristas son los principales factores para que el usuario siga golpeando la economía de los peruanos.</p>
<p><strong>LA CAJA CHICA DEL ESTADO</strong></p>
<p>Jorge Manco Zaconetti, experto en temas de hidrocarburos, señaló a Diario UNO: “Hay una serie de impuestos del Estado, que le cobra el Impuesto General a las Ventas (IGV) de 18% al 8% que se le cobra a la gasolina por rodaje y entre el 1% y 2 % por impuesto selectivo al consumo (ISC)”.</p>
<p>Asimismo, destacó: “El Gobierno tiene parte de culpa del alto precio de la gasolina. Cierto es que ya no estamos en el primer Gobierno de Alan García en el que el presupuesto estaba petrolizado. Aunque ahora los ingresos provenientes de los impuestos a los combustibles es alrededor del 4% de los ingresos tributarios•.</p>
<p>“Pero siguen siendo 2 mil 500 a 3 mil millones de soles que los paga el usuario, por ejemplo el impuesto al rodaje no existe en ningún país en el mundo, salvo en el Perú, en el peor de los casos debería existir el ISC y el IGV. Sin embargo, la gasolina que son las más limpias (Gasohol 97 y 98) frente al Diesel tiene que pagar el 8%”, agregó.</p>
<p>Además indicó: “Entonces, si en los últimos 20 días se sigue manteniendo esta tendencia bajista, se supone que PetroPerú ya vendió su stock y que la próxima importación (compra) debe ser a precio mucho menor. Pero esto no suele trasladarse a la cadena de distribución minorista, ahí vemos el atraco”.</p>
<p>“Sucede todo lo contrario cuando suben los precios, ahí ya no esperan que se acabe el stock ni nada, de arranque a las 24 horas suben las tarifas. Es decir, cuando es para arriba la tendencia los precios se ajusta muy rápido y cuando es a la baja no ocurre lo mismo”.</p>
<p>“Y eso porque el Estado a través de PetroPerúno tiene grifos propios, al no tenerlosy la Ley de Hidrocarburos reconocen que los combustibles no son servicio público, están determinados por la oferta y la demanda”, advirtió Zaconetti.</p>
<p><strong>NO PASA NADA</strong></p>
<p>Por su parte, Aurelio Ochoa, analista en temas de hidrocarburos, manifestó a Diario UNO que “esta caída brutal del precio del barril del petróleo que no se veía desde hace 20 años por lo menos está debería ser una buena noticia para todos los países importadores como el caso peruano”.</p>
<p>“Esto debería trasladarse al mercado peruano en la baja del precio de los combustibles pero como es un mercado libre, todos hacen lo que les da la gana, incluyendo las refinerías, los distribuidores y comercializadores”, destacó.</p>
<p><a href="https://diariouno.pe/wp-content/uploads/2020/03/02-10.jpg"><img class="alignnone size-full wp-image-397395" src="https://diariouno.pe/wp-content/uploads/2020/03/02-10.jpg" alt="Lista de precios de combustibles" width="1000" height="600" srcset="https://diariouno.pe/wp-content/uploads/2020/03/02-10.jpg 1000w, https://diariouno.pe/wp-content/uploads/2020/03/02-10-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/03/02-10-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/03/02-10-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/03/02-10-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></p>
<p><strong>LIBERTINAJE DE MERCADO</strong></p>
<p>Según Ochoa:“Si el petróleo baja no debe mantenerse en los niveles actuales, pero como el precio es libre ya se convierte en libertinaje”.</p>
<p>“En nuestro país hay un duopolio de refinación, de dos empresas que producen combustibles como PetroPerú y Repsol, pero también hay muchos importadores sobre todo de Diesel y GLP, que hacen lo que les da la gana y el afectado final es el consumidor, porque los precios nunca bajan”, aseveró.</p>
<p>El analista refirió:“los que se quedan con la tajada son quienes están en la cadena de comercialización, pero como no hay un control de precios se consolida este libertinaje y eso es lo preocupante. Entonces de muy poco nos sirve que los precios bajen a nivel internacional”.</p>
<p><strong>UNA SALIDA: GAS NATURAL</strong></p>
<p>Asimismo Ochoa advirtió: “Es importante tratar de usar el combustible que los tenemos en abundancia que es el gas natural y eso más bien como política pública se debería ser más agresivo en el consumo, inclusive para los transportes de carga pesada, tratar de subsidiarlo dealguna forma. Esa es una alternativa para no estar dependiendo de lo que ocurre en el exterior”.</p>
<p><a href="https://diariouno.pe/wp-content/uploads/2020/03/03-10.jpg"><img class="alignnone size-full wp-image-397396" src="https://diariouno.pe/wp-content/uploads/2020/03/03-10.jpg" alt="Barriles de petróleo" width="1000" height="600" srcset="https://diariouno.pe/wp-content/uploads/2020/03/03-10.jpg 1000w, https://diariouno.pe/wp-content/uploads/2020/03/03-10-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/03/03-10-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/03/03-10-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/03/03-10-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" /></a></p>
<p><strong>PETRÓLEO BRENT CAYÓ A 33 DÓLARES</strong></p>
<p>Los precios del petróleo se hundieron este lunes cerca de un 30 %, su caída más fuerte desde la guerra del Golfo en 1991, después de que Arabia Saudita desatara una guerra de precios con grandes rebajas de sus barriles de crudo.</p>
<p>La semana pasada la Organización de los Países Exportadores de Petróleo (OPEP), liderada por Arabia Saudita, y sus socios petroleros, encabezados por Rusia, no lograron un acuerdo para reducir la producción y apoyar los precios, en un contexto de caída de la demanda por el coronavirus.</p>
<p>Rusia, el segundo productor mundial de petróleo y que no es miembro del cártel, se negó a una nueva reducción colectiva de esos 23 países (la llamada OPEP+) de 1,5 millones de barriles al día, como proponían los sauditas. Como consecuencia, y tras el fracaso de las negociaciones, Arabia Saudita decidió el domingo el mayor recorte de sus precios del barril en 20 años, indicó el domingo la agencia Bloomberg News, provocando además una tormenta en los mercados.</p>
<p>Los sauditas recortaron así entre 4 y 6 dólares el precio de sus barriles para entrega en abril con destino a Asia y en 7 dólares los destinados a Estados Unidos, indicó Bloomberg. La petrolera nacional Aramco redujo además el barril de Arabian Light a un precio sin precedentes de 10,25 dólares, según la agencia.</p>
<p>Parecería que Arabia Saudita tendría la intención de castigar a Rusia con su decisión de reventar los precios en el mercado.</p>
<p><strong>SEGÚN  GOLDMAN SACHS BARRIL DE CRUDO CAERÍA A US$ 20</strong></p>
<p>La competencia de precios entre la Organización de Países Exportadores de Petróleo (OPEP) y Rusia podría arrastrar el crudo hasta un precio de US$20 por barril.</p>
<p>Según Goldman SachsGroup Inc.el crudo Brent podría llegar a caer a US$20 el barril, poniendo a prueba los niveles a los que algunos productores pueden operar. Este avance cambia por completo las perspectivas para los mercados de petróleo y gas, dijo el banco, y recortó sus pronósticos para el segundo y tercer trimestre a US$30 por barril.</p>
<p>&nbsp;</p>
<p><strong><em>YÁSSER GÓMEZ CARBAJAL</em></strong></p>
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas relacionados:</span><span itemprop="keywords"><a href="https://diariouno.pe/tag/portada/" rel="tag">portada</a></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://diariouno.pe/voto-de-confianza-dependeria-de-cambio-de-gabinete-ministerial/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No se pierda</span>
																						<p>Voto de confianza  dependería de cambio de gabinete ministerial</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://diariouno.pe/wp-content/uploads/2018/04/logo177x100.jpg"/>
																	<meta itemprop="url" content="https://diariouno.pe/wp-content/uploads/2018/04/logo177x100.jpg">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Diario UNO">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Seguir leyendo</span>
														</div><!--mvp-cont-read-but-wrap-->
																																								<div id="mvp-post-bot-ad" class="left relative">
															<span class="mvp-ad-label">Anuncio</span>
															<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.5
  *
  */-->

<ins data-revive-zoneid="23" data-revive-id="a94412ec91a144cee73d79d729fd7f4c"></ins>
<script async src="https://www.diariouno.pe/srvads/www/delivery/asyncjs.php"></script>


<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.5
  *
  */-->

<ins data-revive-zoneid="28" data-revive-id="a94412ec91a144cee73d79d729fd7f4c"></ins>
<script async src="https://www.diariouno.pe/srvads/www/delivery/asyncjs.php"></script>														</div><!--mvp-post-bot-ad-->
																																								<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Le podría gustar</span>
															</h4>
																			<ul class="mvp-related-posts-list left related">
            								<a href="https://diariouno.pe/voto-de-confianza-dependeria-de-cambio-de-gabinete-ministerial/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/03/05-10-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Martín Vizcarra Cornejo y gabinete de ministros" srcset="https://diariouno.pe/wp-content/uploads/2020/03/05-10-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/03/05-10-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/03/05-10-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/03/05-10-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/03/05-10.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/03/05-10-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Martín Vizcarra Cornejo y gabinete de ministros" srcset="https://diariouno.pe/wp-content/uploads/2020/03/05-10-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/03/05-10-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Voto de confianza  dependería de cambio de gabinete ministerial</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://diariouno.pe/se-elevan-a-9-los-casos-positivos-por-nuevo-coronavirus/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/03/06-10-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Se elevan a 9 los casos positivos por nuevo coronavirus" srcset="https://diariouno.pe/wp-content/uploads/2020/03/06-10-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/03/06-10-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/03/06-10-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/03/06-10-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/03/06-10.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/03/06-10-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Se elevan a 9 los casos positivos por nuevo coronavirus" srcset="https://diariouno.pe/wp-content/uploads/2020/03/06-10-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/03/06-10-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Se elevan a 9 los casos positivos por nuevo  coronavirus</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://diariouno.pe/fuerza-popular-queria-obtener-el-poder-absoluto/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/03/10-10-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Kenji Fujimori" srcset="https://diariouno.pe/wp-content/uploads/2020/03/10-10-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/03/10-10-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/03/10-10-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/03/10-10-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/03/10-10.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/03/10-10-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Kenji Fujimori" srcset="https://diariouno.pe/wp-content/uploads/2020/03/10-10-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/03/10-10-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Fuerza Popular quería obtener el poder absoluto</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://diariouno.pe/incautan-camioneta-de-vivienda-de-exalcalde/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/03/11-9-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Luis Castañeda Lossio" srcset="https://diariouno.pe/wp-content/uploads/2020/03/11-9-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/03/11-9-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/03/11-9-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/03/11-9-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/03/11-9.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/03/11-9-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Luis Castañeda Lossio" srcset="https://diariouno.pe/wp-content/uploads/2020/03/11-9-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/03/11-9-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Incautan camioneta de vivienda de exalcalde</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://diariouno.pe/la-traiciones-en-el-vraem/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/03/12-9-400x240.jpg" class="mvp-reg-img wp-post-image" alt="JAIME ANTEZANA" srcset="https://diariouno.pe/wp-content/uploads/2020/03/12-9-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/03/12-9-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/03/12-9-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/03/12-9-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/03/12-9.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/03/12-9-80x80.jpg" class="mvp-mob-img wp-post-image" alt="JAIME ANTEZANA" srcset="https://diariouno.pe/wp-content/uploads/2020/03/12-9-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/03/12-9-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>La traiciones en el Vraem</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            								<a href="https://diariouno.pe/grave-denuncia-contra-jueza/" rel="bookmark">
            			<li>
							                				<div class="mvp-related-img left relative">
									<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/03/07-10-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Mesa de partes de Poder Judicial" srcset="https://diariouno.pe/wp-content/uploads/2020/03/07-10-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/03/07-10-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/03/07-10-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/03/07-10-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/03/07-10.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />									<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/03/07-10-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Mesa de partes de Poder Judicial" srcset="https://diariouno.pe/wp-content/uploads/2020/03/07-10-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/03/07-10-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																	</div><!--mvp-related-img-->
														<div class="mvp-related-text left relative">
								<p>Grave denuncia contra jueza</p>
							</div><!--mvp-related-text-->
            			</li>
						</a>
            		</ul>														</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://diariouno.pe/seccion/politica/"><span class="mvp-post-cat left">Política</span></a></h3>
												<h1 class="mvp-post-title left">Voto de confianza  dependería de cambio de gabinete ministerial</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 4 horas</span> <p>en</p> <span class="mvp-post-date">10 marzo, 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://diariouno.pe/author/roggitec/" title="Entradas de Diario UNO" rel="author">Diario UNO</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1000" height="600" src="https://diariouno.pe/wp-content/uploads/2020/03/05-10.jpg" class="attachment- size- wp-post-image" alt="Martín Vizcarra Cornejo y gabinete de ministros" srcset="https://diariouno.pe/wp-content/uploads/2020/03/05-10.jpg 1000w, https://diariouno.pe/wp-content/uploads/2020/03/05-10-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/03/05-10-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/03/05-10-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/03/05-10-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>Es posible que el Congreso de la República le otorgue el voto de confianza al Gabinete Ministerial, pero con el compromiso de que se realizarán algunos cambios en su interior, afirmóPercy Medina, jefe de la Misión para Perú de IDEA Internacional.</p>
<p>“El Congreso va a tender a dar el voto de confianza ante quien la presente, pero quizás el mensaje que le dé al Gobierno es que sí sean necesarios algunos cambios. Incluso si diera el voto de confianza al Gabinete Ministerial como está, el compromiso es que se produzcan algunos cambios inmediatamente después”, dijo en el programa No Hay Derecho de Ideeleradio.</p>
<p>“[De lo contrario] ese sería el principal riesgo, de que digan que pueden aprobar el Gabinete Ministerial como está, pero que hay tres ministros que van a ir a las comisiones inmediatamente después”, mencionó.</p>
<p><strong>MAYOR COHESIÓN</strong></p>
<p>Medina Calvo señaló, en otro momento, que observa mayor cohesión en el próximo Parlamento, así como un menor riesgo de división dentro de las bancadas políticas.</p>
<p>“Claramente este es un Congreso con más afiliados a diferencia del anterior. En Acción Popular todos son afiliados al igual que el Frepap, y en APP son la mayoría […]. Yo creo que sí hay fuerzas políticas detrás y siendo un Congreso tan corto, me parece que habrá mayor cohesión y menos riesgo que las bancadas se partan”, declaró.</p>
<p>“Quizás en Unión por el Perú es un caso que habrá que verlo, efectivamente porque hay dos grupos. Ahí sí hay un pronóstico reservado, pero las demás yo creo que se van a mantener y hay esfuerzos por discutir, y generar agendas. Por eso soy moderadamente optimista, algo harán”, expresó.</p>
<p>Cabe indicar que el primer ministro de Perú, Vicente Zeballos, defendió a los ministros de Transportes y Producción, Carlos Lozada y Rocío Barrios, respectivamente, a pesar de que ambos están siendo investigados por casos de corrupción.</p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://diariouno.pe/voto-de-confianza-dependeria-de-cambio-de-gabinete-ministerial/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://diariouno.pe/seccion/politica/"><span class="mvp-post-cat left">Política</span></a></h3>
												<h1 class="mvp-post-title left">Se elevan a 9 los casos positivos por nuevo  coronavirus</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 4 horas</span> <p>en</p> <span class="mvp-post-date">10 marzo, 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://diariouno.pe/author/roggitec/" title="Entradas de Diario UNO" rel="author">Diario UNO</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1000" height="600" src="https://diariouno.pe/wp-content/uploads/2020/03/06-10.jpg" class="attachment- size- wp-post-image" alt="Se elevan a 9 los casos positivos por nuevo coronavirus" srcset="https://diariouno.pe/wp-content/uploads/2020/03/06-10.jpg 1000w, https://diariouno.pe/wp-content/uploads/2020/03/06-10-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/03/06-10-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/03/06-10-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/03/06-10-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>El Ministerio de Salud informó que los dos nuevos pacientes que han dado positivo están relacionados al paciente cero y sus edades son de 78 (masculino) y 66 (femenino) años.</p>
<p>El Ministerio de Salud (Minsa) informó que se elevaron a 9 los casos positivos por nuevo coronavirus. A través de un comunicado, explicaron que los dos nuevos pacientes que han dado positivos están relacionados al paciente cero y sus edades son de 78 (masculino) y 66 (femenino) años.</p>
<p>Asimismo, señalaron que, hasta las 8 de la mañana de este lunes, se han procesado 318 muestras por coronavirus COVID-19 de las que se han obtenido 9 resultados positivos. De igual modo, recordaron que el Instituto Nacional de Salud del Minsa es la única entidad autorizada para el procesamiento de las muestras y entrega de resultados en el Perú.</p>
<p>Destacaron que el contenido que circule en redes sociales y otros medios no oficiales “no deben ser considerados como ciertos”.</p>
<p>Finalmente, el Minsa recomendó el lavado de manos, frecuentemente con agua y jabón, mínimo 20 segundos; cubrirse la nariz y boca con el antebrazo o pañuelo desechable al estornudar o toser; evitar tocarse los ojos, la nariz y la boca con las manos sin lavar y evitar el contacto directo con personas con problemas respiratorios.</p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://diariouno.pe/se-elevan-a-9-los-casos-positivos-por-nuevo-coronavirus/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://diariouno.pe/seccion/politica/"><span class="mvp-post-cat left">Política</span></a></h3>
												<h1 class="mvp-post-title left">Fuerza Popular quería obtener el poder absoluto</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 4 horas</span> <p>en</p> <span class="mvp-post-date">10 marzo, 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name"><a href="https://diariouno.pe/author/roggitec/" title="Entradas de Diario UNO" rel="author">Diario UNO</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1000" height="600" src="https://diariouno.pe/wp-content/uploads/2020/03/10-10.jpg" class="attachment- size- wp-post-image" alt="Kenji Fujimori" srcset="https://diariouno.pe/wp-content/uploads/2020/03/10-10.jpg 1000w, https://diariouno.pe/wp-content/uploads/2020/03/10-10-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/03/10-10-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/03/10-10-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/03/10-10-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>El excongresistaKenji Fujimori reapareció en la escena pública y afirmó que Fuerza Popular, el partido que lidera su hermana Keiko Fujimori, iba tras el objetivo de obtener el poder absoluto.</p>
<p>A su salida de la audiencia de control de acusación en su contra, el exparlamentario señaló que por ese motivo editaron los videos por los cuales ahora el Ministerio Público lo acusa de tráfico de influencias y cohecho activo genérico propio.</p>
<p>“Lo que ha ocurrido acá es una edición maliciosa, malévola, de estos videos por parte de Fuerza Popular con el único objetivo de obtener poder absoluto”, declaró a la prensa. La audiencia continuará el jueves 19 a las 9.00 horas.</p>
<p>Kenji Fujimori dijo sentirse tranquilo al remarcar que no tuvo nunca una conversación ilícita, y enfatizó que lo que ha quedado demostrado es “la sed de poder de Fuerza Popular”.</p>
<p>“Lo único que ellos han querido era tener el poder por el poder, control total del Parlamento y de esa manera terminaron vacando a un presidente constitucional y quedó demostrado que intentaron vacar al presidente Vizcarra (&#8230;) Han destruido la gobernabilidad y la economía del país”, indicó.</p>
<p><strong>UN MILLÓN DE SOLES DE REPARACIÓN CIVIL</strong></p>
<p>Una reparación civil por un millón de soles planteó la Procuraduría Anticorrupción si se dicta sentencia contra Kenji Fujimori y otros excongresistas acusados por tráfico de influencias y cohecho activo genérico propio.</p>
<p>Durante la audiencia de control de acusación, el abogado Milton Vílchez, quien participó en representación de la Procuraduría, señaló que el monto tendría que ser pagado de forma solidaria entre los investigados.</p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://diariouno.pe/fuerza-popular-queria-obtener-el-poder-absoluto/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="mvp_ad_widget-3" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.5
  *
  */-->

<ins data-revive-zoneid="27" data-revive-id="a94412ec91a144cee73d79d729fd7f4c"></ins>
<script async src="https://www.diariouno.pe/srvads/www/delivery/asyncjs.php"></script>			</div><!--mvp-widget-ad-->
		</section><section id="mvp_flex_widget-6" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Lo más reciente</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
							<div class="mvp-flex-side-out left relative">
					<div class="mvp-flex-side-in">
						<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://diariouno.pe/entre-muchos-impuestos-y-libertinaje-de-mercado/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/03/01-10-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Lista de precios de combustibles en grifos" srcset="https://diariouno.pe/wp-content/uploads/2020/03/01-10-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/03/01-10-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/03/01-10-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/03/01-10-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/03/01-10.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/03/01-10-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Lista de precios de combustibles en grifos" srcset="https://diariouno.pe/wp-content/uploads/2020/03/01-10-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/03/01-10-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 4 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Entre muchos impuestos  y libertinaje de mercado</h2>
															<p>A casi US$30 ha caído el precio del barril del petróleo en el mundo, sin embargo, en el mercado peruano,...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/voto-de-confianza-dependeria-de-cambio-de-gabinete-ministerial/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/03/05-10-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Martín Vizcarra Cornejo y gabinete de ministros" srcset="https://diariouno.pe/wp-content/uploads/2020/03/05-10-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/03/05-10-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/03/05-10-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/03/05-10-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/03/05-10.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/03/05-10-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Martín Vizcarra Cornejo y gabinete de ministros" srcset="https://diariouno.pe/wp-content/uploads/2020/03/05-10-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/03/05-10-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 4 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Voto de confianza  dependería de cambio de gabinete ministerial</h2>
															<p>Es posible que el Congreso de la República le otorgue el voto de confianza al Gabinete Ministerial, pero con el...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/se-elevan-a-9-los-casos-positivos-por-nuevo-coronavirus/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/03/06-10-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Se elevan a 9 los casos positivos por nuevo coronavirus" srcset="https://diariouno.pe/wp-content/uploads/2020/03/06-10-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/03/06-10-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/03/06-10-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/03/06-10-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/03/06-10.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/03/06-10-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Se elevan a 9 los casos positivos por nuevo coronavirus" srcset="https://diariouno.pe/wp-content/uploads/2020/03/06-10-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/03/06-10-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 4 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Se elevan a 9 los casos positivos por nuevo  coronavirus</h2>
															<p>El Ministerio de Salud informó que los dos nuevos pacientes que han dado positivo están relacionados al paciente cero y...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/fuerza-popular-queria-obtener-el-poder-absoluto/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/03/10-10-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Kenji Fujimori" srcset="https://diariouno.pe/wp-content/uploads/2020/03/10-10-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/03/10-10-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/03/10-10-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/03/10-10-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/03/10-10.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/03/10-10-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Kenji Fujimori" srcset="https://diariouno.pe/wp-content/uploads/2020/03/10-10-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/03/10-10-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 4 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Fuerza Popular quería obtener el poder absoluto</h2>
															<p>El excongresistaKenji Fujimori reapareció en la escena pública y afirmó que Fuerza Popular, el partido que lidera su hermana Keiko...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/incautan-camioneta-de-vivienda-de-exalcalde/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/03/11-9-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Luis Castañeda Lossio" srcset="https://diariouno.pe/wp-content/uploads/2020/03/11-9-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/03/11-9-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/03/11-9-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/03/11-9-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/03/11-9.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/03/11-9-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Luis Castañeda Lossio" srcset="https://diariouno.pe/wp-content/uploads/2020/03/11-9-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/03/11-9-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 4 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Incautan camioneta de vivienda de exalcalde</h2>
															<p>Personal de la División de Investigación de Delitos de Alta Complejidad (Diviac) de la Policía Nacional incautó una camioneta que...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/la-traiciones-en-el-vraem/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/03/12-9-400x240.jpg" class="mvp-reg-img wp-post-image" alt="JAIME ANTEZANA" srcset="https://diariouno.pe/wp-content/uploads/2020/03/12-9-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/03/12-9-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/03/12-9-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/03/12-9-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/03/12-9.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/03/12-9-80x80.jpg" class="mvp-mob-img wp-post-image" alt="JAIME ANTEZANA" srcset="https://diariouno.pe/wp-content/uploads/2020/03/12-9-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/03/12-9-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Entrevista</span><span class="mvp-cd-date left relative">hace 4 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">La traiciones en el Vraem</h2>
															<p>La sangre derramada inútilmente de dos jóvenes colaboradores que ayudaban a la Policía en la lucha contra el clan de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/grave-denuncia-contra-jueza/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/03/07-10-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Mesa de partes de Poder Judicial" srcset="https://diariouno.pe/wp-content/uploads/2020/03/07-10-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/03/07-10-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/03/07-10-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/03/07-10-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/03/07-10.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/03/07-10-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Mesa de partes de Poder Judicial" srcset="https://diariouno.pe/wp-content/uploads/2020/03/07-10-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/03/07-10-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 4 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Grave denuncia contra jueza</h2>
															<p>Una grave denuncia contra una jueza de familia y la especialista de juzgado fue presentada por una abogada ante la...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/caso-simon-muestra-que-no-hay-uso-excesivo-de-prision-preventiva/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/03/08-10-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Yehude Simon" srcset="https://diariouno.pe/wp-content/uploads/2020/03/08-10-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/03/08-10-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/03/08-10-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/03/08-10-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/03/08-10.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/03/08-10-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Yehude Simon" srcset="https://diariouno.pe/wp-content/uploads/2020/03/08-10-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/03/08-10-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 4 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Caso Simon muestra que no hay uso excesivo de prisión preventiva</h2>
															<p>La decisión de la jueza María Álvarez de declarar infundado el pedido de prisión preventiva contra Yehude Simon muestra que...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/jorge-barata-declara-a-fiscales-del-equipo-especial-hoy-y-manana/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/03/09-10-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Jorge Barata" srcset="https://diariouno.pe/wp-content/uploads/2020/03/09-10-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/03/09-10-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/03/09-10-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/03/09-10-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/03/09-10.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/03/09-10-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Jorge Barata" srcset="https://diariouno.pe/wp-content/uploads/2020/03/09-10-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/03/09-10-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 4 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Jorge Barata declara a fiscales del Equipo Especial, hoy y mañana</h2>
															<p>Los fiscales del Equipo Especial Lava Jato efectúa hoy y mañana miércoles 11 de marzo nuevos interrogatorios al exsuperintendente de...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/mejor-es-reirse-1655/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-col">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/03/04-10-400x240.jpg" class="mvp-reg-img wp-post-image" alt="José Graña y Hernando Graña" srcset="https://diariouno.pe/wp-content/uploads/2020/03/04-10-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/03/04-10-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/03/04-10-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/03/04-10-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/03/04-10.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/03/04-10-80x80.jpg" class="mvp-mob-img wp-post-image" alt="José Graña y Hernando Graña" srcset="https://diariouno.pe/wp-content/uploads/2020/03/04-10-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/03/04-10-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 4 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Mejor es reírse</h2>
															<p>¡Han detectado nuestras incongruencias, errores y contradicciones con Barata y la realidad documentaria!</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-flex-side-in-->
					<div class="mvp-flex-side-wrap left relative">
						<div class="mvp-flex-ad left relative">
							<span class="mvp-ad-label">Anuncio</span>
							<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.5
  *
  */-->

<ins data-revive-zoneid="28" data-revive-id="a94412ec91a144cee73d79d729fd7f4c"></ins>
<script async src="//www.diariouno.pe/srvads/www/delivery/asyncjs.php"></script>						</div><!--mvp-flex-ad-->
					</div><!--mvp-flex-side-wrap-->
				</div><!--mvp-flex-side-out-->
					</div><!--mvp-widget-flex-wrap-->

		</section><section id="mvp_ad_widget-2" class="mvp-side-widget mvp_ad_widget">			<div class="mvp-widget-ad left relative">
				<span class="mvp-ad-label">Publicidad</span>
				<!--/*
  *
  * Revive Adserver Asynchronous JS Tag
  * - Generated with Revive Adserver v3.2.5
  *
  */-->

<ins data-revive-zoneid="25" data-revive-id="a94412ec91a144cee73d79d729fd7f4c"></ins>
<script async src="https://www.diariouno.pe/srvads/www/delivery/asyncjs.php"></script>			</div><!--mvp-widget-ad-->
		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Tendencia</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://diariouno.pe/los-negocios-no-conocidos-del-aprista-hernan-garrido-lecca/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/03/01-9-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Hernán Garrido Lecca Montañez" srcset="https://diariouno.pe/wp-content/uploads/2020/03/01-9-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/03/01-9-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/03/01-9-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/03/01-9-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/03/01-9.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/03/01-9-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Hernán Garrido Lecca Montañez" srcset="https://diariouno.pe/wp-content/uploads/2020/03/01-9-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/03/01-9-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Los negocios no conocidos del aprista Hernán Garrido Lecca</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/esposo-de-letona-habria-favorecido-a-odebrecht/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/03/03-9-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Tubería de gas licuado de petróleo" srcset="https://diariouno.pe/wp-content/uploads/2020/03/03-9-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/03/03-9-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/03/03-9-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/03/03-9-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/03/03-9.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/03/03-9-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Tubería de gas licuado de petróleo" srcset="https://diariouno.pe/wp-content/uploads/2020/03/03-9-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/03/03-9-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Esposo de Letona habría favorecido a Odebrecht</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/ningun-jubilado-debe-tener-una-pension-menor-al-sueldo-minimo/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/03/05-9-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Jubilado pensionista tercera edad anciano" srcset="https://diariouno.pe/wp-content/uploads/2020/03/05-9-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/03/05-9-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/03/05-9-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/03/05-9-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/03/05-9.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/03/05-9-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Jubilado pensionista tercera edad anciano" srcset="https://diariouno.pe/wp-content/uploads/2020/03/05-9-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/03/05-9-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Ningún jubilado debe tener una  pensión menor al sueldo mínimo</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/newton-college-suspende-clases-hasta-el-viernes-20-de-marzo/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/03/08-9-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Newton College suspende clases hasta el viernes 20 de marzo por coronavirus" srcset="https://diariouno.pe/wp-content/uploads/2020/03/08-9-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/03/08-9-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/03/08-9-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/03/08-9-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/03/08-9.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/03/08-9-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Newton College suspende clases hasta el viernes 20 de marzo por coronavirus" srcset="https://diariouno.pe/wp-content/uploads/2020/03/08-9-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/03/08-9-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Newton College suspende clases hasta el viernes 20 de marzo</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/sobre-caso-de-estudiante-del-newton-college-con-coronavirus/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/03/10-8-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Infección análisis coronavirus" srcset="https://diariouno.pe/wp-content/uploads/2020/03/10-8-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/03/10-8-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/03/10-8-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/03/10-8-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/03/10-8.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/03/10-8-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Infección análisis coronavirus" srcset="https://diariouno.pe/wp-content/uploads/2020/03/10-8-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/03/10-8-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Sobre caso de estudiante del Newton College  con coronavirus</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/estamos-bien-pero-no-somos-vigilados-las-24-horas/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/03/09-9-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Paciente doctor coronavirus" srcset="https://diariouno.pe/wp-content/uploads/2020/03/09-9-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/03/09-9-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/03/09-9-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/03/09-9-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/03/09-9.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/03/09-9-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Paciente doctor coronavirus" srcset="https://diariouno.pe/wp-content/uploads/2020/03/09-9-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/03/09-9-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Estamos bien, pero no somos vigilados las 24 horas</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/universitario-y-alianza-dijeron-no-a-los-estigmas-femeninos/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/03/07-9-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Universitario y Alianza dijeron No a los estigmas femeninos" srcset="https://diariouno.pe/wp-content/uploads/2020/03/07-9-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/03/07-9-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/03/07-9-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/03/07-9-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/03/07-9.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/03/07-9-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Universitario y Alianza dijeron No a los estigmas femeninos" srcset="https://diariouno.pe/wp-content/uploads/2020/03/07-9-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/03/07-9-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Universitario y Alianza dijeron  No a los estigmas femeninos</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/mujeres-de-america-latina-se-movilizaron-en-defensa-de-sus-derechos/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/03/06-9-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Mujeres de América Latina se movilizaron en defensa de sus derechos" srcset="https://diariouno.pe/wp-content/uploads/2020/03/06-9-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/03/06-9-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/03/06-9-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/03/06-9-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/03/06-9.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/03/06-9-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Mujeres de América Latina se movilizaron en defensa de sus derechos" srcset="https://diariouno.pe/wp-content/uploads/2020/03/06-9-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/03/06-9-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Mujeres de América Latina se  movilizaron  en defensa de sus derechos</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://diariouno.pe/"><img src="https://diariouno.pe/wp-content/uploads/2018/04/logo177x100-1.jpg" alt="Diario UNO" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/diariouno.pe" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://www.twitter.com/diariounoperu" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																	<li><a href="https://www.instagram.com/diariounoperu" target="_blank" class="fa fa-instagram fa-2"></a></li>
																																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
															</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Av. Paseo de la República Nº 5610 Oficina 201 Miraflores - Lima - Perú Teléfonos: (+51 1) 782-1772  </br>
Copyright © 2018 - DIARIO UNO. El diario que siempre dice la verdad - Todos los derechos reservados - Diario UNO.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/diariouno.pe\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.1.4'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/themes/zox-news/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/themes/zox-news/js/retina.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/themes/zox-news/js/flexslider.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-includes/js/comment-reply.min.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/plugins/primera-plugin/js/jquery.jshowoff.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-includes/js/wp-embed.min.js?ver=5.1.4'></script>
</body>
</html>
<!-- Dynamic page generated in 0.417 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-03-10 06:28:38 -->

<!-- super cache -->