<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="UTF-8" >
<meta name="description" content="Infórmate diferente. Últimas noticias del Perú: Política, Actualidad, Economía, Mundo, Reportajes Especiales, Deportes y más..." />
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="https://diariouno.pe/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="https://diariouno.pe/wp-content/uploads/2020/10/17-2-12.jpg" />
		<meta name="twitter:image" content="https://diariouno.pe/wp-content/uploads/2020/10/17-2-12.jpg" />
	<meta property="og:url" content="https://diariouno.pe/analizaron-situacion-en-nagorno-karabaj/" />
<meta property="og:title" content="Analizaron situación  en Nagorno Karabaj" />
<meta property="og:description" content="Los presidentes de Rusia, Vladímir Putin y de Turquía, Recep Tayyip Erdogan, analizaron ayer miércoles mediante conversación telefónica el conflicto que enfrenta a Armenia y Azerbaiyán en Nagorno Karabaj. De acuerdo con un comunicado emitido por el Kremlin, Vladímir Putin y Erdogan «se pronunciaron a favor de acelerar el proceso político, en particular, sobre la base [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="https://diariouno.pe/analizaron-situacion-en-nagorno-karabaj/">
<meta name="twitter:title" content="Analizaron situación  en Nagorno Karabaj">
<meta name="twitter:description" content="Los presidentes de Rusia, Vladímir Putin y de Turquía, Recep Tayyip Erdogan, analizaron ayer miércoles mediante conversación telefónica el conflicto que enfrenta a Armenia y Azerbaiyán en Nagorno Karabaj. De acuerdo con un comunicado emitido por el Kremlin, Vladímir Putin y Erdogan «se pronunciaron a favor de acelerar el proceso político, en particular, sobre la base [&hellip;]">
<title>Analizaron situación  en Nagorno Karabaj &#8211; Diario UNO</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Diario UNO &raquo; Feed" href="https://diariouno.pe/feed/" />
<link rel="alternate" type="application/rss+xml" title="Diario UNO &raquo; RSS de los comentarios" href="https://diariouno.pe/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/diariouno.pe\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://diariouno.pe/wp-includes/css/dist/block-library/style.min.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://diariouno.pe/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://diariouno.pe/wp-includes/css/dashicons.min.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://diariouno.pe/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://diariouno.pe/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-style-css'  href='https://diariouno.pe/wp-content/themes/zox-news/style.css?ver=5.1.6' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='fontawesome-child-css'  href='https://diariouno.pe/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-custom-child-style-css'  href='https://diariouno.pe/wp-content/themes/zox-news-child/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-reset-css'  href='https://diariouno.pe/wp-content/themes/zox-news/css/reset.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://diariouno.pe/wp-content/themes/zox-news-child/font-awesome/css/font-awesome.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C700%2C900%7COswald%3A400%2C700%7CAdvent+Pro%3A700%7COpen+Sans%3A700%7CAnton%3A400Open+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%7COpen+Sans%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='https://diariouno.pe/wp-content/themes/zox-news/css/media-queries.css?ver=5.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://diariouno.pe/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1.7.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://diariouno.pe/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.7.3.8' type='text/css' media='all' />
<script type='text/javascript' src='https://diariouno.pe/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://diariouno.pe/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://diariouno.pe/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://diariouno.pe/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Censuran en Bolivia a  ministro de Gobierno' href='https://diariouno.pe/censuran-en-bolivia-a-ministro-de-gobierno/' />
<link rel='next' title='Alcaldes de La Molina y La Victoria evalúan acciones' href='https://diariouno.pe/alcaldes-de-la-molina-y-la-victoria-evaluan-acciones/' />
<meta name="generator" content="WordPress 5.1.6" />
<link rel="canonical" href="https://diariouno.pe/analizaron-situacion-en-nagorno-karabaj/" />
<link rel='shortlink' href='https://diariouno.pe/?p=424774' />
<link rel="alternate" type="application/json+oembed" href="https://diariouno.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariouno.pe%2Fanalizaron-situacion-en-nagorno-karabaj%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://diariouno.pe/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fdiariouno.pe%2Fanalizaron-situacion-en-nagorno-karabaj%2F&#038;format=xml" />
<script data-cfasync="false"> var dFlipLocation = "https://diariouno.pe/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script><link rel="icon" href="https://diariouno.pe/wp-content/uploads/2020/09/logo-favicon-1.png" sizes="32x32" />
<link rel="icon" href="https://diariouno.pe/wp-content/uploads/2020/09/logo-favicon-1.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://diariouno.pe/wp-content/uploads/2020/09/logo-favicon-1.png" />
<meta name="msapplication-TileImage" content="https://diariouno.pe/wp-content/uploads/2020/09/logo-favicon-1.png" />
</head>
<body class="post-template-default single single-post postid-424774 single-format-standard wp-embed-responsive">
	<!-- Global site tag (gtag.js) - Google Analytics -->
	<script async src="https://www.googletagmanager.com/gtag/js?id=UA-136661901-1"></script>
	<script>
	  window.dataLayer = window.dataLayer || [];
	  function gtag(){dataLayer.push(arguments);}
	  gtag('js', new Date());
	  gtag('config', 'UA-136661901-1');
	</script>
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="https://diariouno.pe/"><img src="https://diariouno.pe/wp-content/uploads/2020/09/logotipofondorojo.png" alt="Diario UNO" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="menu"><li id="menu-item-420746" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420746"><a href="https://diariouno.pe/seccion/editorial/">Editorial</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112"><a href="https://diariouno.pe/seccion/politica/">Política</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30"><a href="https://diariouno.pe/seccion/actualidad/">Actualidad</a></li>
<li id="menu-item-31" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31"><a href="https://diariouno.pe/seccion/economia/">Economía</a></li>
<li id="menu-item-417259" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417259"><a href="https://diariouno.pe/seccion/variedades/">Variedades</a></li>
<li id="menu-item-201" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-201"><a href="https://diariouno.pe/seccion/mundo/">Mundo</a></li>
<li id="menu-item-114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114"><a href="https://diariouno.pe/seccion/deportes/">Deportes</a></li>
<li id="menu-item-419263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419263"><a href="https://diariouno.pe/seccion/contra-todos/">Contra todos</a></li>
<li id="menu-item-200" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-200"><a href="#">Especiales</a>
<ul class="sub-menu">
	<li id="menu-item-851" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-851"><a href="https://diariouno.pe/seccion/pataditas/">Pataditas</a></li>
	<li id="menu-item-211" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211"><a href="https://diariouno.pe/seccion/especial/">Especial</a></li>
	<li id="menu-item-420569" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420569"><a href="https://diariouno.pe/seccion/hipica-al-dia/">Hípica al día</a></li>
	<li id="menu-item-59523" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59523"><a href="https://diariouno.pe/seccion/ciencia-y-tecnologia/">Ciencia y tecnología</a></li>
	<li id="menu-item-195" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195"><a href="https://diariouno.pe/seccion/espectaculos/">Espectaculos</a></li>
	<li id="menu-item-389834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389834"><a href="https://diariouno.pe/seccion/paladares/">Paladares</a></li>
	<li id="menu-item-388843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388843"><a href="https://diariouno.pe/seccion/hogar-y-familia/">Hogar y Familia</a></li>
	<li id="menu-item-390060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390060"><a href="https://diariouno.pe/seccion/moda-y-belleza/">Salud y Estilo de vida</a></li>
	<li id="menu-item-397708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397708"><a href="https://diariouno.pe/seccion/vida-y-sociedad/">Vida y sociedad</a></li>
	<li id="menu-item-397966" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397966"><a href="https://diariouno.pe/seccion/tendencias-y-moda/">Tendencias y Moda</a></li>
	<li id="menu-item-259732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259732"><a href="https://diariouno.pe/seccion/salud/">Salud</a></li>
	<li id="menu-item-391819" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391819"><a href="https://diariouno.pe/seccion/turismo/">Turismo</a></li>
</ul>
</li>
<li id="menu-item-28" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28"><a href="http://www.diariouno.pe/columnistas/">Columnistas</a>
<ul class="sub-menu">
	<li id="menu-item-420792" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420792"><a href="https://diariouno.pe/columnista/angel-delgado-silva/">Ángel Delgado Silva</a></li>
	<li id="menu-item-420793" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420793"><a href="https://diariouno.pe/columnista/arturo-belaunde/">Arturo Belaunde Guzmán</a></li>
	<li id="menu-item-420794" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420794"><a href="https://diariouno.pe/columnista/carlos-monge/">Carlos Monge</a></li>
	<li id="menu-item-420795" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420795"><a href="https://diariouno.pe/columnista/diana-foronda/">Diana Foronda</a></li>
	<li id="menu-item-420796" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420796"><a href="https://diariouno.pe/columnista/eduargo-gonzalez-viana/">Eduardo González Viaña</a></li>
	<li id="menu-item-420797" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420797"><a href="https://diariouno.pe/columnista/german-alarco/">Germán Alarco Tosoni</a></li>
	<li id="menu-item-420798" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420798"><a href="https://diariouno.pe/columnista/gustavo-espinoza-m/">Gustavo Espinoza M.</a></li>
	<li id="menu-item-420799" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420799"><a href="https://diariouno.pe/columnista/hernando-cevallos/">HERNANDO CEVALLOS</a></li>
	<li id="menu-item-420800" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420800"><a href="https://diariouno.pe/columnista/jaime-cruces-rosas/">Jaime Cruces Rosas</a></li>
	<li id="menu-item-420801" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420801"><a href="https://diariouno.pe/columnista/jeronimo-centurion/">Jerónimo Centurion</a></li>
	<li id="menu-item-420802" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420802"><a href="https://diariouno.pe/columnista/jorge-manco-zaconetti/">Jorge Manco Zaconetti</a></li>
	<li id="menu-item-420803" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420803"><a href="https://diariouno.pe/columnista/jose-luis-ayala/">José Luis Ayala</a></li>
	<li id="menu-item-420805" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420805"><a href="https://diariouno.pe/columnista/luis-torres-montero/">LUIS TORRES MONTERO</a></li>
	<li id="menu-item-420804" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420804"><a href="https://diariouno.pe/columnista/luis-villanueva/">Luis Villanueva Carbajal</a></li>
	<li id="menu-item-420806" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420806"><a href="https://diariouno.pe/columnista/oswaldo-de-rivero/">Oswaldo de Rivero</a></li>
	<li id="menu-item-420807" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420807"><a href="https://diariouno.pe/columnista/ricardo-milla-toro/">RICARDO MILLA TORO</a></li>
	<li id="menu-item-420808" class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420808"><a href="https://diariouno.pe/columnista/ursula-moscoso/">ÚRSULA MOSCOSO</a></li>
</ul>
</li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conecta con nosotros</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/diariouno.pe" target="_blank" class="fa fa-facebook fa-2"></a></li>
										<li><a href="https://www.twitter.com/diariounoperu" target="_blank" class="fa fa-twitter fa-2"></a></li>
																							</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="https://diariouno.pe/">
	<input type="text" name="s" id="s" value="Buscar" onfocus='if (this.value == "Buscar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Buscar"; }' />
	<input type="hidden" id="searchsubmit" value="Buscar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/diariouno.pe" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																														<a href="https://www.twitter.com/diariounoperu" target="_blank"><span class="mvp-nav-soc-but fa fa-twitter fa-2"></span></a>
																																																											</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="https://diariouno.pe/"><img itemprop="logo" src="https://diariouno.pe/wp-content/uploads/2020/09/logotipofondorojo.png" alt="Diario UNO" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="https://diariouno.pe/"><img src="https://diariouno.pe/wp-content/uploads/2020/09/logotipofondorojo.png" alt="Diario UNO" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Diario UNO</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Analizaron situación  en Nagorno Karabaj</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420746 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/editorial/">Editorial</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/congresistas-siguen-perforando-el-spp/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/editorial-4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://diariouno.pe/wp-content/uploads/2020/10/editorial-4-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/editorial-4-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/editorial-4-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/editorial-4-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/editorial-4.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Congresistas siguen  perforando el SPP</p></a></li><li><a href="https://diariouno.pe/una-inversion-que-se-justifica/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/editorial-5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://diariouno.pe/wp-content/uploads/2020/10/editorial-5-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/editorial-5-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/editorial-5-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/editorial-5-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/editorial-5.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Una inversión que se justifica</p></a></li><li><a href="https://diariouno.pe/bono-inclusivo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/editorial-5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://diariouno.pe/wp-content/uploads/2020/10/editorial-5-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/editorial-5-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/editorial-5-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/editorial-5-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/editorial-5.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Bono inclusivo?</p></a></li><li><a href="https://diariouno.pe/quieren-poner-en-jaque-al-pais/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/editorial-5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://diariouno.pe/wp-content/uploads/2020/10/editorial-5-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/editorial-5-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/editorial-5-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/editorial-5-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/editorial-5.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Quieren poner en jaque al país</p></a></li><li><a href="https://diariouno.pe/puro-populismo-en-el-congreso/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/editorial-4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://diariouno.pe/wp-content/uploads/2020/10/editorial-4-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/editorial-4-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/editorial-4-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/editorial-4-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/editorial-4.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Puro populismo en el Congreso</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-112 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/politica/">Política</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/nuevo-peru-propone-financiamiento-agrario-estatal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/4-1-14-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Nuevo Perú propone financiamiento agrario estatal" srcset="https://diariouno.pe/wp-content/uploads/2020/10/4-1-14-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/4-1-14-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/4-1-14-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/4-1-14-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/4-1-14.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nuevo Perú propone financiamiento agrario estatal</p></a></li><li><a href="https://diariouno.pe/jne-solicita-presencia-de-observadores-internacionales-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/6-1-10-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="JNE solicita presencia de observadores internacionales" srcset="https://diariouno.pe/wp-content/uploads/2020/10/6-1-10-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/6-1-10-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/6-1-10-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/6-1-10-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/6-1-10.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>JNE solicita presencia de observadores internacionales</p></a></li><li><a href="https://diariouno.pe/la-bandera-de-la-lucha-contra-la-corrupcion-necesita-lavarse/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/3-1-18-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="La bandera de la lucha contra la corrupción necesita lavarse" srcset="https://diariouno.pe/wp-content/uploads/2020/10/3-1-18-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/3-1-18-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/3-1-18-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/3-1-18-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/3-1-18.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La bandera de la lucha contra la corrupción necesita lavarse</p></a></li><li><a href="https://diariouno.pe/exdictador-fujimori-seria-profesor/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/alberto-fujimori-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Alberto Fujimori" srcset="https://diariouno.pe/wp-content/uploads/2020/10/alberto-fujimori-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/alberto-fujimori-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/alberto-fujimori-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/alberto-fujimori-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/alberto-fujimori.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Exdictador Fujimori sería profesor</p></a></li><li><a href="https://diariouno.pe/piden-crear-comision-para-salvar-campana-de-siembra/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/6-1-9-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Piden crear comisión para salvar campaña de siembra" srcset="https://diariouno.pe/wp-content/uploads/2020/10/6-1-9-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/6-1-9-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/6-1-9-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/6-1-9-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/6-1-9.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Piden crear comisión para salvar campaña de siembra</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/actualidad/">Actualidad</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/incendio-deja-un-muerto-y-12-familias-damnificadas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/nota-36-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Incendio deja un muerto y 12 familias damnificadas" srcset="https://diariouno.pe/wp-content/uploads/2020/10/nota-36-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/nota-36-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/nota-36-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/nota-36-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/nota-36.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Incendio deja un muerto y 12 familias damnificadas</p></a></li><li><a href="https://diariouno.pe/premiaran-iniciativas-sociales-innovadoras-contra-el-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/nota-35-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Premiarán iniciativas sociales innovadoras contra el Covid-19" srcset="https://diariouno.pe/wp-content/uploads/2020/10/nota-35-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/nota-35-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/nota-35-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/nota-35-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/nota-35.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Premiarán iniciativas sociales innovadoras contra el Covid-19</p></a></li><li><a href="https://diariouno.pe/refuerzan-el-escuadron-verde/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/nota-33-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Refuerzan el Escuadrón Verde" srcset="https://diariouno.pe/wp-content/uploads/2020/10/nota-33-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/nota-33-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/nota-33-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/nota-33-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/nota-33.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Refuerzan el Escuadrón Verde</p></a></li><li><a href="https://diariouno.pe/alcaldes-de-la-molina-y-la-victoria-evaluan-acciones/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/nota-34-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Alcaldes de La Molina y La Victoria evalúan acciones" srcset="https://diariouno.pe/wp-content/uploads/2020/10/nota-34-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/nota-34-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/nota-34-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/nota-34-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/nota-34.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Alcaldes de La Molina y La Victoria evalúan acciones</p></a></li><li><a href="https://diariouno.pe/contagios-de-covid-19-se-reducen-en-un-51/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/9-2-11-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Contagios de Covid-19 se reducen en un 51 %" srcset="https://diariouno.pe/wp-content/uploads/2020/10/9-2-11-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/9-2-11-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/9-2-11-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/9-2-11-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/9-2-11.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Contagios de Covid-19 se reducen en un 51 %</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-31 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/economia/">Economía</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/sbs-3-6-millones-de-afiliados-a-afp-se-quedarian-sin-fondo-de-pensiones/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/11-1-10-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="SBS: 3.6 millones de afiliados a AFP se quedarían sin fondo de pensiones" srcset="https://diariouno.pe/wp-content/uploads/2020/10/11-1-10-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/11-1-10-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/11-1-10-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/11-1-10-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/11-1-10.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>SBS: 3.6 millones de afiliados a AFP  se quedarían sin fondo de pensiones</p></a></li><li><a href="https://diariouno.pe/gtd-adquiere-participacion-en-secure-soft/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/11-2-10-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Gtd adquiere participación en “Secure Soft”" srcset="https://diariouno.pe/wp-content/uploads/2020/10/11-2-10-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/11-2-10-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/11-2-10-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/11-2-10-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/11-2-10.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Gtd adquiere participación en “Secure Soft”</p></a></li><li><a href="https://diariouno.pe/4024-pasajeros-usaron-vuelos-internacionales/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/10-1-11-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="4,024 pasajeros usaron vuelos internacionales" srcset="https://diariouno.pe/wp-content/uploads/2020/10/10-1-11-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/10-1-11-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/10-1-11-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/10-1-11-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/10-1-11.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>4,024 pasajeros usaron vuelos internacionales</p></a></li><li><a href="https://diariouno.pe/caf-impulsa-generacion-de-soluciones-tecnologicas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/10-3-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="CAF impulsa generación de soluciones tecnológicas" srcset="https://diariouno.pe/wp-content/uploads/2020/10/10-3-1-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/10-3-1-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/10-3-1-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/10-3-1-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/10-3-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>CAF impulsa generación de soluciones tecnológicas</p></a></li><li><a href="https://diariouno.pe/el-sat-atendio-223-mil-consultas-no-presenciales/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/10-2-9-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="El SAT atendió 223 mil consultas no presenciales" srcset="https://diariouno.pe/wp-content/uploads/2020/10/10-2-9-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/10-2-9-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/10-2-9-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/10-2-9-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/10-2-9.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El SAT atendió 223 mil consultas no presenciales</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-417259 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/variedades/">Variedades</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/entel-media-fest-2020-presenta-episodio-music/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/15-2-9-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Entel Media Fest 2020 presenta Episodio Music" srcset="https://diariouno.pe/wp-content/uploads/2020/10/15-2-9-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/15-2-9-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/15-2-9-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/15-2-9-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/15-2-9.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Entel Media Fest 2020 presenta Episodio Music</p></a></li><li><a href="https://diariouno.pe/primer-talent-fest-virtual-en-lima/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/15-1-11-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Primer Talent Fest virtual en Lima" srcset="https://diariouno.pe/wp-content/uploads/2020/10/15-1-11-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/15-1-11-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/15-1-11-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/15-1-11-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/15-1-11.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Primer Talent Fest virtual en Lima</p></a></li><li><a href="https://diariouno.pe/make-a-wish/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/nota-32-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Make-A-Wish:" srcset="https://diariouno.pe/wp-content/uploads/2020/10/nota-32-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/nota-32-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/nota-32-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/nota-32-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/nota-32.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Make-A-Wish</p></a></li><li><a href="https://diariouno.pe/acelerar-el-proceso-que-permitira-un-futuro-sustentable/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/15-1-8-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Acelerar el proceso que permitirá un futuro sustentable" srcset="https://diariouno.pe/wp-content/uploads/2020/10/15-1-8-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/15-1-8-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/15-1-8-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/15-1-8-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/15-1-8.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Acelerar el proceso que permitirá un futuro sustentable</p></a></li><li><a href="https://diariouno.pe/como-construir-una-sana-convivencia-familiar/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/15-1-7-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="¿Cómo construir una sana convivencia familiar?" srcset="https://diariouno.pe/wp-content/uploads/2020/10/15-1-7-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/15-1-7-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/15-1-7-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/15-1-7-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/15-1-7.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Cómo construir una sana convivencia familiar?</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-201 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/mundo/">Mundo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/toque-de-queda-para-frenar-covid-en-paris/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/17-1-14-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Toque de queda para frenar Covid en París" srcset="https://diariouno.pe/wp-content/uploads/2020/10/17-1-14-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/17-1-14-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/17-1-14-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/17-1-14-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/17-1-14.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Toque de queda para frenar Covid en París</p></a></li><li><a href="https://diariouno.pe/actitud-para-encajar-en-los-equipos-de-trabajo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/17-3-8-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Actitud para encajar en los equipos de trabajo" srcset="https://diariouno.pe/wp-content/uploads/2020/10/17-3-8-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/17-3-8-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/17-3-8-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/17-3-8-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/17-3-8.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Actitud para encajar en los equipos de trabajo</p></a></li><li><a href="https://diariouno.pe/analizaron-situacion-en-nagorno-karabaj/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/17-2-12-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Analizaron situación en Nagorno Karabaj" srcset="https://diariouno.pe/wp-content/uploads/2020/10/17-2-12-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/17-2-12-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/17-2-12-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/17-2-12-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/17-2-12.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Analizaron situación  en Nagorno Karabaj</p></a></li><li><a href="https://diariouno.pe/censuran-en-bolivia-a-ministro-de-gobierno/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/16-2-11-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Censuran en Bolivia a ministro de Gobierno" srcset="https://diariouno.pe/wp-content/uploads/2020/10/16-2-11-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/16-2-11-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/16-2-11-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/16-2-11-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/16-2-11.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Censuran en Bolivia a  ministro de Gobierno</p></a></li><li><a href="https://diariouno.pe/g20-aprueba-moratoria-de-deuda-a-paises-pobres/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/16-3-9-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="G20 aprueba moratoria de deuda a países pobres" srcset="https://diariouno.pe/wp-content/uploads/2020/10/16-3-9-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/16-3-9-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/16-3-9-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/16-3-9-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/16-3-9.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>G20 aprueba moratoria de deuda a países pobres</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-114 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/deportes/">Deportes</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/la-misilera-salio-a-flote/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/23-2-8-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="La “Misilera” salió a flote" srcset="https://diariouno.pe/wp-content/uploads/2020/10/23-2-8-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/23-2-8-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/23-2-8-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/23-2-8-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/23-2-8.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La “Misilera” salió a flote</p></a></li><li><a href="https://diariouno.pe/otra-vez-mbappe-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/22-2-12-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="La selección francesa venció este miércoles a Croacia por 2-1 por el Grupo 3 de la UEFA Nations League. Kylian Mbappé y Antoine Griezmann marcaron para el último campeón del mundo. El delantero del Barcelona fue el primero en anotar a los 8&#039;. Croacia empató a los 65&#039; con gol de Vlasic y el delantero Mbappé se encargó de darle los tres puntos a Francia con un tanto a los 79&#039; en el Stadion Maksimir. PORTUGAL A pesar de no poder contar con Cristiano Ronaldo, Portugal se impuso por un contundente 3-0 a Suecia por el Grupo 3 de la Liga de Naciones. El equipo luso se puso arriba en el marcador a los 21 minutos por medio de Bernardo Silva. Diogo Jota aumentó la diferencia antes del descanso y en el segundo tiempo volvió a anotar para poner el 3-0. Liga A Grupo 1 Italia- Holanda 1-1 (Pellegrini/Van De Beek) Polonia- Bosnia 3-0 (Lewandonwski (2), Linetty) Tabla 1. Polonia 7pts 2. Italia 6 3. Holanda 5 4. Bosnia 2 Grupo 2 Inglaterra- Dinamarca 0-1 (Eriksen) Islandia- Bélgica 1-2 (Seaverson/ Lukaku (2)) Tabla 1. Bélgica 9pts 2. Inglaterra 7 3. Dinamarca 7 4. Islandia 0 Grupo 3 Portugal- Suecia 3-0 (B. Silva, Jota (2)) Croacia- Francia 1-2 (Vlasic/Griezmann, Mbappe) Tabla 1. Portugal 10 2. Francia 10 3. Croacia 3 4. Suecia 0" srcset="https://diariouno.pe/wp-content/uploads/2020/10/22-2-12-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/22-2-12-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/22-2-12-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/22-2-12-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/22-2-12.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Otra vez Mbappe</p></a></li><li><a href="https://diariouno.pe/a-seguir-luchando/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/22-3-9-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="A Seguir luchando" srcset="https://diariouno.pe/wp-content/uploads/2020/10/22-3-9-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/22-3-9-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/22-3-9-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/22-3-9-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/22-3-9.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>A Seguir luchando</p></a></li><li><a href="https://diariouno.pe/la-explicacion-de-la-derrota-de-peru-por-carlos-zambrano/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/22-1-14-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="La explicación de la derrota de Perú por Carlos Zambrano" srcset="https://diariouno.pe/wp-content/uploads/2020/10/22-1-14-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/22-1-14-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/22-1-14-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/22-1-14-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/22-1-14.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La explicación de la derrota de Perú por Carlos Zambrano</p></a></li><li><a href="https://diariouno.pe/tiene-su-atractivo-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/23-1-10-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Tiene su atractivo" srcset="https://diariouno.pe/wp-content/uploads/2020/10/23-1-10-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/23-1-10-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/23-1-10-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/23-1-10-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/23-1-10.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tiene su atractivo</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-419263 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/contra-todos/">Contra todos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/y-la-palta-infeliz-es-para/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/nota-37-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Y LA PALTA INFELIZ ES PARA…" srcset="https://diariouno.pe/wp-content/uploads/2020/10/nota-37-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/nota-37-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/nota-37-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/nota-37-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/nota-37.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Y LA PALTA INFELIZ ES PARA…</p></a></li><li><a href="https://diariouno.pe/los-archivos-secretos-suq/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/24-1-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="LOS ARCHIVOS SECRETOS ‘SUQ’:" srcset="https://diariouno.pe/wp-content/uploads/2020/10/24-1-3-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/24-1-3-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/24-1-3-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/24-1-3-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/24-1-3.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>LOS ARCHIVOS SECRETOS ‘SUQ’:</p></a></li><li><a href="https://diariouno.pe/como-sonara-el-playstation-5/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/24-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="¿Cómo sonará el Playstation 5?" srcset="https://diariouno.pe/wp-content/uploads/2020/10/24-3-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/24-3-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/24-3-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/24-3-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/24-3.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Cómo sonará el Playstation 5?</p></a></li><li><a href="https://diariouno.pe/la-nueva-historia-de-sackboy/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/24-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="La nueva historia de Sackboy" srcset="https://diariouno.pe/wp-content/uploads/2020/10/24-2-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/24-2-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/24-2-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/24-2-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/24-2.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La nueva historia de Sackboy</p></a></li><li><a href="https://diariouno.pe/con-mi-play-no-te-metas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/24-1-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="CON MI PLAY NO TE METAS" srcset="https://diariouno.pe/wp-content/uploads/2020/10/24-1-2-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/24-1-2-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/24-1-2-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/24-1-2-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/24-1-2.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>CON MI PLAY NO TE METAS</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-200"><a href="#">Especiales</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-851 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/pataditas/">Pataditas</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/pataditas-16-de-setiembre-2020/"><div class="mvp-mega-img"></div><p>Pataditas &#8211; 16 de setiembre 2020</p></a></li><li><a href="https://diariouno.pe/pataditas-12-de-setiembre-2020/"><div class="mvp-mega-img"></div><p>Pataditas &#8211; 12 de setiembre 2020</p></a></li><li><a href="https://diariouno.pe/pataditas-10-de-setiembre-2020/"><div class="mvp-mega-img"></div><p>Pataditas &#8211; 10 de setiembre 2020</p></a></li><li><a href="https://diariouno.pe/pataditas-9-de-setiembre-2020/"><div class="mvp-mega-img"></div><p>Pataditas &#8211; 9 de setiembre 2020</p></a></li><li><a href="https://diariouno.pe/pataditas-8-de-setiembre-2020-2/"><div class="mvp-mega-img"></div><p>Pataditas &#8211; 8 de setiembre 2020</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-211 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/especial/">Especial</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/palestina-la-ocupacion-sin-fin/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/19-1-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Palestina: la ocupación sin fin" srcset="https://diariouno.pe/wp-content/uploads/2020/10/19-1-1-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/19-1-1-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/19-1-1-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/19-1-1-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/19-1-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Palestina: la ocupación sin fin</p></a></li><li><a href="https://diariouno.pe/celebrando-la-patria-libre/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/15-1-11-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Celebrando la patria libre" srcset="https://diariouno.pe/wp-content/uploads/2020/09/15-1-11-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/15-1-11-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/15-1-11-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/15-1-11-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/15-1-11.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Celebrando la patria libre</p></a></li><li><a href="https://diariouno.pe/geopolitica-de-la-rebelion-en-bielorrusia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/18-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Geopolítica de la rebelión en Bielorrusia" srcset="https://diariouno.pe/wp-content/uploads/2020/09/18-1-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/18-1-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/18-1-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/18-1-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/18-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Geopolítica de la rebelión en Bielorrusia</p></a></li><li><a href="https://diariouno.pe/pamolsa-implementa-sistema-delivery-para-llegar-a-emprendedores/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/08/15-3-7-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Pamolsa implementa sistema delivery para llegar a emprendedores" srcset="https://diariouno.pe/wp-content/uploads/2020/08/15-3-7-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/08/15-3-7-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/08/15-3-7-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/08/15-3-7-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/08/15-3-7.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pamolsa implementa sistema delivery para llegar a emprendedores</p></a></li><li><a href="https://diariouno.pe/4000-emprendedores-se-beneficiarian-con-campana-de-venta-digital/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/08/15-1-11-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="4000 emprendedores se beneficiarían con campaña de venta digital" srcset="https://diariouno.pe/wp-content/uploads/2020/08/15-1-11-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/08/15-1-11-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/08/15-1-11-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/08/15-1-11-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/08/15-1-11.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>4000 emprendedores se beneficiarían con campaña de venta digital</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-420569 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/hipica-al-dia/">Hípica al día</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/ocho-por-el-marina-de-guerra-del-peru/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/20-2-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Ocho por el Marina de Guerra del Perú" srcset="https://diariouno.pe/wp-content/uploads/2020/10/20-2-3-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/20-2-3-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/20-2-3-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/20-2-3-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/20-2-3.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ocho por el Marina de Guerra del Perú</p></a></li><li><a href="https://diariouno.pe/una-batalla-prometida-sobre-el-cesped-de-monterrico/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/20-1-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Una batalla prometida sobre el cesped de Monterrico" srcset="https://diariouno.pe/wp-content/uploads/2020/10/20-1-3-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/20-1-3-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/20-1-3-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/20-1-3-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/20-1-3.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Una batalla prometida sobre el cesped de Monterrico</p></a></li><li><a href="https://diariouno.pe/en-el-dinero/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/20-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="EN EL DINERO" srcset="https://diariouno.pe/wp-content/uploads/2020/10/20-3-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/20-3-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/20-3-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/20-3-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/20-3.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>EN EL DINERO</p></a></li><li><a href="https://diariouno.pe/erick-arevalo-con-la-ilusion-puesta-en-estados-unidos/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/20-1-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Erick Arévalo con la ilusión puesta en Estados Unidos" srcset="https://diariouno.pe/wp-content/uploads/2020/10/20-1-2-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/20-1-2-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/20-1-2-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/20-1-2-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/20-1-2.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Erick Arévalo con la ilusión puesta en Estados Unidos</p></a></li><li><a href="https://diariouno.pe/a-partidor-lleno/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/20-1-17-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="A PARTIDOR LLENO" srcset="https://diariouno.pe/wp-content/uploads/2020/09/20-1-17-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/20-1-17-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/20-1-17-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/20-1-17-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/20-1-17.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>A PARTIDOR LLENO</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59523 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/ciencia-y-tecnologia/">Ciencia y tecnología</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/como-se-usa-la-ia-en-la-camara-de-un-smartphone/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/03/20-13-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="¿Cómo se usa la IA en la cámara de un smartphone?" srcset="https://diariouno.pe/wp-content/uploads/2020/03/20-13-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/03/20-13-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/03/20-13-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/03/20-13-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/03/20-13.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>¿Cómo se usa la IA en la  cámara de un smartphone?</p></a></li><li><a href="https://diariouno.pe/hp-reinventa-la-impresion-digital-con-indigo-de-5ta-y-6ta-generacion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/03/21-13-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="HP reinventa la impresión digital con Indigo de 5ta y 6ta generación" srcset="https://diariouno.pe/wp-content/uploads/2020/03/21-13-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/03/21-13-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/03/21-13-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/03/21-13-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/03/21-13.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>HP reinventa la impresión digital con Indigo de 5ta y 6ta generación</p></a></li><li><a href="https://diariouno.pe/volkswagen-passat-regresa-al-peru/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/03/22-13-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Volkswagen Passat regresa al Perú" srcset="https://diariouno.pe/wp-content/uploads/2020/03/22-13-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/03/22-13-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/03/22-13-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/03/22-13-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/03/22-13.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Volkswagen Passat regresa al Perú</p></a></li><li><a href="https://diariouno.pe/huawei-lanza-nuevos-productos-y-soluciones-5g/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/03/22-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Huawei lanza nuevos productos y soluciones 5G" srcset="https://diariouno.pe/wp-content/uploads/2020/03/22-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/03/22-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/03/22-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/03/22-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/03/22.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Huawei lanza nuevos  productos y soluciones 5G</p></a></li><li><a href="https://diariouno.pe/tres-formas-en-las-que-cambiara-el-uso-del-blockchain/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/03/23-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Tres formas en las que cambiará el uso del blockchain" srcset="https://diariouno.pe/wp-content/uploads/2020/03/23-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/03/23-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/03/23-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/03/23-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/03/23.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tres formas en las que  cambiará el uso del blockchain</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-195 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/espectaculos/">Espectaculos</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/pamela-abanto-estrena-disco-penas-negras/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/15-1-9-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Pamela Abanto estrena disco “Penas Negras”" srcset="https://diariouno.pe/wp-content/uploads/2020/10/15-1-9-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/15-1-9-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/15-1-9-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/15-1-9-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/15-1-9.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pamela Abanto estrena disco “Penas Negras”</p></a></li><li><a href="https://diariouno.pe/nyjah-bredda/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/20-1-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Nyjah Bredda" srcset="https://diariouno.pe/wp-content/uploads/2020/10/20-1-1-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/20-1-1-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/20-1-1-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/20-1-1-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/20-1-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nyjah Bredda</p></a></li><li><a href="https://diariouno.pe/free-guy-tomando-el-control/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/20-2-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Free Guy: Tomando el control" srcset="https://diariouno.pe/wp-content/uploads/2020/10/20-2-1-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/20-2-1-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/20-2-1-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/20-2-1-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/20-2-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Free Guy: Tomando el control</p></a></li><li><a href="https://diariouno.pe/la-fabri-k-presenta-nuevo-single-titulado-tus-labios-de-angel/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/k-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="https://diariouno.pe/wp-content/uploads/2020/09/k-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/k-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/k-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/k-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/k.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>LA FABRI-K PRESENTA NUEVO SINGLE TITULADO: “TUS LABIOS DE ANGEL”</p></a></li><li><a href="https://diariouno.pe/septiembre-es-el-mes-de-pixar-fest/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/19-1-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Septiembre es el mes de Pixar Fest" srcset="https://diariouno.pe/wp-content/uploads/2020/09/19-1-1-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/19-1-1-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/19-1-1-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/19-1-1-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/19-1-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Septiembre es el mes de Pixar Fest</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-389834 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/paladares/">Paladares</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/sazon-regional-con-algunas-opciones-fusionadas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/18-19-4-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Sazón regional con algunas opciones fusionadas" srcset="https://diariouno.pe/wp-content/uploads/2020/10/18-19-4-3-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/18-19-4-3-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/18-19-4-3-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/18-19-4-3-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/18-19-4-3.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Sazón regional con algunas opciones fusionadas</p></a></li><li><a href="https://diariouno.pe/maestra-turronera-creadora-de-nuevos-sabores/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/18-19-1-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Maestra turronera creadora de nuevos sabores" srcset="https://diariouno.pe/wp-content/uploads/2020/10/18-19-1-2-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/18-19-1-2-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/18-19-1-2-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/18-19-1-2-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/18-19-1-2.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Maestra turronera creadora de nuevos sabores</p></a></li><li><a href="https://diariouno.pe/nueva-botella-inspirada-en-el-envase-de-hielo/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/18-19-2-14-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Nueva botella inspirada en el envase de hielo" srcset="https://diariouno.pe/wp-content/uploads/2020/09/18-19-2-14-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-2-14-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-2-14-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-2-14-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-2-14.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nueva botella inspirada en el envase de hielo</p></a></li><li><a href="https://diariouno.pe/cafe-hankuna-descubriendo-las-notas-de-este-gran-producto-y-su-nueva-imagen/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/18-19-6-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Descubriendo las notas de este gran producto y su nueva imagen" srcset="https://diariouno.pe/wp-content/uploads/2020/09/18-19-6-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-6-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-6-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-6-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-6.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>CAFÉ HANKUNA: Descubriendo las notas de este gran producto y su nueva imagen</p></a></li><li><a href="https://diariouno.pe/ruth-garcia-diaz-los-sabores-reales-de-chiclayo-en-lima/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/18-19-5-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="RUTH GARCIA DIAZ: Los sabores reales de Chiclayo en Lima" srcset="https://diariouno.pe/wp-content/uploads/2020/09/18-19-5-1-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-5-1-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-5-1-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-5-1-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/18-19-5-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>RUTH GARCIA DIAZ: Los sabores reales de Chiclayo en Lima</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-388843 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/hogar-y-familia/">Hogar y Familia</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/mas-de-300-comics-en-promocion-hasta-esta-semana/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/18-19-1-4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Más de 300 cómics en promoción hasta esta semana" srcset="https://diariouno.pe/wp-content/uploads/2020/10/18-19-1-4-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/18-19-1-4-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/18-19-1-4-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/18-19-1-4-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/18-19-1-4.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Más de 300 cómics en promoción hasta esta semana</p></a></li><li><a href="https://diariouno.pe/en-busqueda-de-la-vivienda-ideal-post-pandemia/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/18-19-8-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="En búsqueda de la vivienda ideal post pandemia" srcset="https://diariouno.pe/wp-content/uploads/2020/10/18-19-8-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/18-19-8-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/18-19-8-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/18-19-8-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/18-19-8.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>En búsqueda de la vivienda ideal post pandemia</p></a></li><li><a href="https://diariouno.pe/lectura/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/18-19-3-5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="LECTURA" srcset="https://diariouno.pe/wp-content/uploads/2020/10/18-19-3-5-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/18-19-3-5-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/18-19-3-5-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/18-19-3-5-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/18-19-3-5.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>LECTURA</p></a></li><li><a href="https://diariouno.pe/tres-consejos-para-realizar-compras-presenciales-de-manera-segura/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/nota-14-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Tres consejos para realizar compras presenciales de manera segura" srcset="https://diariouno.pe/wp-content/uploads/2020/10/nota-14-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/nota-14-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/nota-14-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/nota-14-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/nota-14.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tres consejos para realizar compras presenciales de manera segura</p></a></li><li><a href="https://diariouno.pe/creando-el-espacio-ideal-para-el-estudio-de-los-menores/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/nota-12-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Creando el espacio ideal para el estudio de los menores" srcset="https://diariouno.pe/wp-content/uploads/2020/10/nota-12-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/nota-12-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/nota-12-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/nota-12-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/nota-12.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Creando el espacio ideal para el estudio de los menores</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-390060 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/moda-y-belleza/">Salud y Estilo de vida</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/continua-la-lucha-contra-la-obesidad/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/18-19-1-5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Continúa la lucha contra la obesidad" srcset="https://diariouno.pe/wp-content/uploads/2020/10/18-19-1-5-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/18-19-1-5-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/18-19-1-5-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/18-19-1-5-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/18-19-1-5.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Continúa la lucha contra la obesidad</p></a></li><li><a href="https://diariouno.pe/seis-ideas-para-combatir-el-estres/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/18-19-2-5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Seis ideas para combatir el estrés" srcset="https://diariouno.pe/wp-content/uploads/2020/10/18-19-2-5-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/18-19-2-5-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/18-19-2-5-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/18-19-2-5-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/18-19-2-5.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Seis ideas para combatir el estrés</p></a></li><li><a href="https://diariouno.pe/alternativas-novedosas-podrian-reducir-el-riesgo-de-muerte/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/18-19-3-6-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="cancer" srcset="https://diariouno.pe/wp-content/uploads/2020/10/18-19-3-6-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/18-19-3-6-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/18-19-3-6-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/18-19-3-6-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/18-19-3-6.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Alternativas novedosas podrían reducir el riesgo de muerte</p></a></li><li><a href="https://diariouno.pe/telemedicina-pacientes-oncologicos-siguen-recibiendo-atencion-oportuna/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/19-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Telemedicina: pacientes oncológicos siguen recibiendo atención oportuna" srcset="https://diariouno.pe/wp-content/uploads/2020/10/19-2-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/19-2-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/19-2-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/19-2-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/19-2.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Telemedicina: pacientes oncológicos siguen recibiendo atención oportuna</p></a></li><li><a href="https://diariouno.pe/la-poca-movilidad-acelera-el-desarrollo-de-las-ulceras-venosas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/18-1-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="La poca movilidad acelera el desarrollo de las úlceras venosas" srcset="https://diariouno.pe/wp-content/uploads/2020/10/18-1-1-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/18-1-1-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/18-1-1-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/18-1-1-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/18-1-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La poca movilidad acelera el desarrollo de las úlceras venosas</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397708 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/vida-y-sociedad/">Vida y sociedad</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/contenido-digital-educativo-sin-necesidad-de-tener-internet/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/18-19-3-7-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Contenido digital educativo sin necesidad de tener internet" srcset="https://diariouno.pe/wp-content/uploads/2020/10/18-19-3-7-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/18-19-3-7-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/18-19-3-7-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/18-19-3-7-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/18-19-3-7.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Contenido digital educativo sin necesidad de tener internet</p></a></li><li><a href="https://diariouno.pe/jorge-aranda-pessoa-retratista-y-gran-entendedor-del-mundo-animal/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/18-19-1-6-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="JORGE ARANDA PESSOA: Retratista y gran entendedor del mundo animal" srcset="https://diariouno.pe/wp-content/uploads/2020/10/18-19-1-6-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/18-19-1-6-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/18-19-1-6-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/18-19-1-6-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/18-19-1-6.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>JORGE ARANDA PESSOA: Retratista y gran entendedor del mundo animal</p></a></li><li><a href="https://diariouno.pe/moderna-planta-de-oxigeno-es-instalada-para-seguir-salvando-vidas/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/18-19-2-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Moderna planta de oxígeno es instalada para seguir salvando vidas" srcset="https://diariouno.pe/wp-content/uploads/2020/10/18-19-2-2-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/18-19-2-2-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/18-19-2-2-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/18-19-2-2-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/18-19-2-2.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Moderna planta de oxígeno es instalada para seguir salvando vidas</p></a></li><li><a href="https://diariouno.pe/venta-de-libros-para-contribuir-con-jovenes-en-situacion-de-vulnerabilidad/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/18-19-5-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Venta de libros para contribuir con jóvenes en situación de vulnerabilidad" srcset="https://diariouno.pe/wp-content/uploads/2020/10/18-19-5-1-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/18-19-5-1-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/18-19-5-1-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/18-19-5-1-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/18-19-5-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Venta de libros para contribuir con jóvenes en situación de vulnerabilidad</p></a></li><li><a href="https://diariouno.pe/styla-peru/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/18-19-4-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="styla" srcset="https://diariouno.pe/wp-content/uploads/2020/10/18-19-4-2-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/18-19-4-2-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/18-19-4-2-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/18-19-4-2-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/18-19-4-2.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>STYLA PERÚ</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-397966 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/tendencias-y-moda/">Tendencias y Moda</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/aqui-conoceran-las-nuevas-tendencias-en-la-industria-del-vestuario-y-decoracion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/18-19-5-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Aquí conocerán las nuevas tendencias en la industria del vestuario y decoración" srcset="https://diariouno.pe/wp-content/uploads/2020/10/18-19-5-3-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/18-19-5-3-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/18-19-5-3-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/18-19-5-3-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/18-19-5-3.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Aquí conocerán las nuevas tendencias en la industria del vestuario y decoración</p></a></li><li><a href="https://diariouno.pe/el-libro-esperado-de-blue-jeans/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/18-19-2-4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="El libro esperado de Blue Jeans" srcset="https://diariouno.pe/wp-content/uploads/2020/10/18-19-2-4-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/18-19-2-4-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/18-19-2-4-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/18-19-2-4-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/18-19-2-4.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>El libro esperado de Blue Jeans</p></a></li><li><a href="https://diariouno.pe/conozcan-a-las-10-finalistas-de-popular-reality/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/18-19-7-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="El reality Model Of The Year es el único concurso a nivel nacional que descubre a la nueva generación de modelos de la industria de la moda y así mismo a la modelo peruana del año. Se trata de una competencia en donde las chicas cumplen retos desde sus hogares. A diferencia de otros años, no es presencial y cada reto lo cumplen ellas mismas, maquillándose, peinándose y armando el set desde sus casas. Las finalistas fueron elegidas por Natalie y Stephanie entre más de 1500 videos, mediante reuniones virtuales. Natalie es la conductora del reality y Stephanie es parte del jurado junto con Edward venero y Roger Loayza. Para las sesiones de fotos se contó con el trabajo de 4 importantes fotógrafos que realizaron sesiones virtuales, entre ellos Paolo Rally, Giuseppe Falla, Lucia Arana y Rafo Iparraguirre. Como el año pasado, todos los miércoles del mes, se transmitirá en estreno cada capítulo mediante el canal de YouTube de Natalie Vértiz, donde el público conocerá el crecimiento de las 10 finalistas. Son 5 capítulos dónde el quinto y último es presencial con las 3 candidatas finalistas, cumpliendo el distanciamiento social y todas las reglas de bioseguridad. La fecha de la final es el 7 de noviembre. La ganadora de “La Modelo Peruana del Año” viajará a Francia (París) junto las representantes del concurso, cuando acabe la pandemia, para buscar un contrato con una agencia internacional. Además, será el nuevo rostro de la campaña de la reconocida marca Pantene. Para mayor información, pueden acceder a la red social del concurso www.facebook.com/MTYPERU ." srcset="https://diariouno.pe/wp-content/uploads/2020/10/18-19-7-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/18-19-7-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/18-19-7-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/18-19-7-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/18-19-7.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Conozcan a las 10 finalistas de popular reality</p></a></li><li><a href="https://diariouno.pe/la-flor-que-se-renueva-en-esta-temporada/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/18-19-4-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="La flor que se renueva en esta temporada" srcset="https://diariouno.pe/wp-content/uploads/2020/10/18-19-4-1-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/18-19-4-1-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/18-19-4-1-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/18-19-4-1-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/18-19-4-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La flor que se renueva en esta temporada</p></a></li><li><a href="https://diariouno.pe/la-guia-del-buen-anfitrion-virtual/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/18-19-3-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="La guía del buen anfitrión virtual" srcset="https://diariouno.pe/wp-content/uploads/2020/10/18-19-3-1-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/18-19-3-1-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/18-19-3-1-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/18-19-3-1-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/18-19-3-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La guía del buen anfitrión virtual</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-259732 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/salud/">Salud</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/higado-graso/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/18-1-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="HIGADO GRASO" srcset="https://diariouno.pe/wp-content/uploads/2020/10/18-1-2-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/18-1-2-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/18-1-2-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/18-1-2-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/18-1-2.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>HIGADO GRASO</p></a></li><li><a href="https://diariouno.pe/no-bajes-la-guardia-ante-el-covid/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/18-1-6-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="NO BAJES LA GUARDIA ANTE EL COVID" srcset="https://diariouno.pe/wp-content/uploads/2020/09/18-1-6-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/18-1-6-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/18-1-6-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/18-1-6-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/18-1-6.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>NO BAJES LA GUARDIA ANTE EL COVID</p></a></li><li><a href="https://diariouno.pe/la-vitamina-c-es-un-elemento-imprescindible-para-el-sistema-inmunologico-2/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/18-1-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="La vitamina c - es un elemento imprescindible para el sistema inmunologico" srcset="https://diariouno.pe/wp-content/uploads/2020/09/18-1-1-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/18-1-1-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/18-1-1-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/18-1-1-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/18-1-1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>La vitamina c &#8211; es un elemento imprescindible para el sistema inmunologico</p></a></li><li><a href="https://diariouno.pe/un-nuevo-aliado-para-el-manejo-del-dolor-e-inflamacion-vitamina-c/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/09/8-1-4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="UN NUEVO ALIADO PARA EL MANEJO DEL DOLOR E INFLAMACION - VITAMINA C" srcset="https://diariouno.pe/wp-content/uploads/2020/09/8-1-4-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/09/8-1-4-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/09/8-1-4-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/09/8-1-4-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/09/8-1-4.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>UN NUEVO ALIADO PARA EL MANEJO DEL DOLOR E INFLAMACION &#8211; VITAMINA C</p></a></li><li><a href="https://diariouno.pe/depresion/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/07/18-1-11-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="DEPRESIÓN" srcset="https://diariouno.pe/wp-content/uploads/2020/07/18-1-11-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/07/18-1-11-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/07/18-1-11-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/07/18-1-11-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/07/18-1-11.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>DEPRESIÓN</p></a></li></ul></div></div></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-391819 mvp-mega-dropdown"><a href="https://diariouno.pe/seccion/turismo/">Turismo</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="https://diariouno.pe/american-airlines-y-gol-anuncian-acuerdo-de-codigo-compartido/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/02/20-7-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Avión American Airlines" srcset="https://diariouno.pe/wp-content/uploads/2020/02/20-7-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/02/20-7-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/02/20-7-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/02/20-7-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/02/20-7.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>American Airlines y GOL anuncian acuerdo de código compartido</p></a></li><li><a href="https://diariouno.pe/4-tips-para-brindar-una-experiencia-de-viaje-360/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/02/21-7-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="4 tips para brindar una experiencia de viaje 360° turismo" srcset="https://diariouno.pe/wp-content/uploads/2020/02/21-7-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/02/21-7-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/02/21-7-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/02/21-7-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/02/21-7.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>4 tips para brindar una  experiencia de viaje 360°</p></a></li><li><a href="https://diariouno.pe/temptation-resorts-cruises-conquista-el-caribe-y-anuncia-sold-out-en-su-primer-crucero/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/01/21-25-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Temptation Resorts &amp;Cruises conquista el Caribe y anuncia Sold Out en su primer crucero" srcset="https://diariouno.pe/wp-content/uploads/2020/01/21-25-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/01/21-25-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/01/21-25-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/01/21-25-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/01/21-25.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Temptation Resorts &#038;Cruises conquista el  Caribe y anuncia Sold Out en su primer crucero</p></a></li><li><a href="https://diariouno.pe/american-airlines-obtiene-calificacion-perfecta-en-indice-de-igualdad-corporativa/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/01/22-25-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="American Airlines obtiene calificación perfecta en índice de igualdad corporativa" srcset="https://diariouno.pe/wp-content/uploads/2020/01/22-25-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/01/22-25-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/01/22-25-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/01/22-25-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/01/22-25.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>American Airlines obtiene calificación perfecta en índice de igualdad corporativa</p></a></li><li><a href="https://diariouno.pe/american-airlines-la-primera-en-probar-modo-interprete-de-google-assistant/"><div class="mvp-mega-img"><img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/01/21-14-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="American Airlines la primera en probar modo intérprete de Google Assistant" srcset="https://diariouno.pe/wp-content/uploads/2020/01/21-14-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/01/21-14-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/01/21-14-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/01/21-14-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/01/21-14.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>American Airlines la primera en probar modo intérprete de Google Assistant</p></a></li></ul></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-28"><a href="http://www.diariouno.pe/columnistas/">Columnistas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420792 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/angel-delgado-silva/">Ángel Delgado Silva</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420793 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/arturo-belaunde/">Arturo Belaunde Guzmán</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420794 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/carlos-monge/">Carlos Monge</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420795 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/diana-foronda/">Diana Foronda</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420796 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/eduargo-gonzalez-viana/">Eduardo González Viaña</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420797 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/german-alarco/">Germán Alarco Tosoni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420798 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/gustavo-espinoza-m/">Gustavo Espinoza M.</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420799 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/hernando-cevallos/">HERNANDO CEVALLOS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420800 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/jaime-cruces-rosas/">Jaime Cruces Rosas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420801 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/jeronimo-centurion/">Jerónimo Centurion</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420802 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/jorge-manco-zaconetti/">Jorge Manco Zaconetti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420803 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/jose-luis-ayala/">José Luis Ayala</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420805 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/luis-torres-montero/">LUIS TORRES MONTERO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420804 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/luis-villanueva/">Luis Villanueva Carbajal</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420806 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/oswaldo-de-rivero/">Oswaldo de Rivero</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420807 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/ricardo-milla-toro/">RICARDO MILLA TORO</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-columnista menu-item-420808 mvp-mega-dropdown"><a href="https://diariouno.pe/columnista/ursula-moscoso/">ÚRSULA MOSCOSO</a></li>
</ul>
</li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">	<article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://diariouno.pe/analizaron-situacion-en-nagorno-karabaj/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<header id="mvp-post-head" class="left relative">

													<h3 class="mvp-post-cat left relative">
							<a class="mvp-post-cat-link" href="https://diariouno.pe/seccion/mundo/">
								<span class="mvp-post-cat left">Mundo</span>
							</a>
							</h3>
							<h1 class="mvp-post-title left entry-title" itemprop="headline">Analizaron situación  en Nagorno Karabaj</h1>
																<span class="mvp-post-excerpt left">PUTIN Y ERDOGÁN</span>
																						<div class="mvp-author-info-wrap left relative">
									<div class="mvp-author-info-thumb left relative">
																			</div><!--mvp-author-info-thumb-->
									<div class="mvp-author-info-text left relative">
										<div class="mvp-author-info-date left relative">
											<p>Publicado</p> <span class="mvp-post-date">hace 2 horas</span> <p>el</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-10-15">15 de octubre de 2020</time></span>
											<meta itemprop="dateModified" content="2020-10-15 7:59 am"/>
										</div><!--mvp-author-info-date-->
										<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
											<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://diariouno.pe/author/pamunda/" title="Entradas de Diario Uno" rel="author">Diario Uno</a></span> 										</div><!--mvp-author-info-name-->
									</div><!--mvp-author-info-text-->
								</div><!--mvp-author-info-wrap-->
													 
					</header>
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="1000" height="600" src="https://diariouno.pe/wp-content/uploads/2020/10/17-2-12.jpg" class="attachment- size- wp-post-image" alt="Analizaron situación en Nagorno Karabaj" srcset="https://diariouno.pe/wp-content/uploads/2020/10/17-2-12.jpg 1000w, https://diariouno.pe/wp-content/uploads/2020/10/17-2-12-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/17-2-12-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/17-2-12-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/17-2-12-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" />																								<meta itemprop="url" content="https://diariouno.pe/wp-content/uploads/2020/10/17-2-12.jpg">
												<meta itemprop="width" content="1000">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																		<div class="mvp-post-soc-wrap left relative">
		<ul class="mvp-post-soc-list left relative">
			<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://diariouno.pe/analizaron-situacion-en-nagorno-karabaj/&amp;t=Analizaron situación  en Nagorno Karabaj', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
			<li class="mvp-post-soc-fb">
				<i class="fa fa-2 fa-facebook" aria-hidden="true"></i>
			</li>
			</a>
			<a href="#" onclick="window.open('http://twitter.com/share?text=Analizaron situación  en Nagorno Karabaj -&amp;url=https://diariouno.pe/analizaron-situacion-en-nagorno-karabaj/', 'twitterShare', '	width=626,height=436'); return false;" title="Tweet esta publicación">
			<li class="mvp-post-soc-twit">
				<i class="fa fa-2 fa-twitter" aria-hidden="true"></i>
			</li>
			</a>
					</ul>
	</div><!--mvp-post-soc-wrap-->
	<div id="mvp-soc-mob-wrap">
		<div class="mvp-soc-mob-out left relative">
			<div class="mvp-soc-mob-in">
				<div class="mvp-soc-mob-left left relative">
					<ul class="mvp-soc-mob-list left relative">
						<a href="#" onclick="window.open('http://www.facebook.com/sharer.php?u=https://diariouno.pe/analizaron-situacion-en-nagorno-karabaj/&amp;t=Analizaron situación  en Nagorno Karabaj', 'facebookShare', 'width=626,height=436'); return false;" title="Compartir en Facebook">
						<li class="mvp-soc-mob-fb">
							<i class="fa fa-facebook" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Share</span>
						</li>
						</a>
						<a href="#" onclick="window.open('http://twitter.com/share?text=Analizaron situación  en Nagorno Karabaj -&amp;url=https://diariouno.pe/analizaron-situacion-en-nagorno-karabaj/', 'twitterShare', 'width=626,height=436'); return false;" title="Tweet esta publicación">
						<li class="mvp-soc-mob-twit">
							<i class="fa fa-twitter" aria-hidden="true"></i><span class="mvp-soc-mob-fb">Tweet</span>
						</li>
						</a>
						<a href="whatsapp://send?text=Analizaron situación  en Nagorno Karabaj https://diariouno.pe/analizaron-situacion-en-nagorno-karabaj/"><div class="whatsapp-share"><span class="whatsapp-but1">
						<li class="mvp-soc-mob-what">
							<i class="fa fa-whatsapp" aria-hidden="true"></i>
						</li>
						</a>
											</ul>
				</div><!--mvp-soc-mob-left-->
			</div><!--mvp-soc-mob-in-->
			<div class="mvp-soc-mob-right left relative">
				<i class="fa fa-ellipsis-h" aria-hidden="true"></i>
			</div><!--mvp-soc-mob-right-->
		</div><!--mvp-soc-mob-out-->
	</div><!--mvp-soc-mob-wrap-->
																															<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<p>Los presidentes de Rusia, Vladímir Putin y de Turquía, Recep Tayyip Erdogan, analizaron ayer miércoles mediante conversación telefónica el conflicto que enfrenta a Armenia y Azerbaiyán en Nagorno Karabaj.</p>
<p>De acuerdo con un comunicado emitido por el Kremlin, Vladímir Putin y Erdogan «se pronunciaron a favor de acelerar el proceso político, en particular, sobre la base de los desarrollos del Grupo de Minsk de la Organización para la Seguridad y la Cooperación en Europa (OSCE)».</p>
<p>El presidente ruso expresó “su gran preocupación por la participación de militantes de la región de Oriente Medio en las hostilidades».</p>
<p>Al mismo tiempo se subrayó «la urgente necesidad de realizar esfuerzos de solidaridad para poner fin al derramamiento de sangre lo antes posible y avanzar hacia una solución pacífica del problema de Nagorno-Karabaj».</p>
<p>Putin expresó la esperanza de que Turquía, como miembro del Grupo de Minsk de la OSCE, hiciera una contribución constructiva a la reducción del conflicto.</p>
<p>Los líderes de Rusia y Turquía discutieron también las situaciones en Siria y Libia, destacando la eficacia de su coordinación al respecto.</p>
																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Temas relacionados:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																													<div id="mvp-prev-next-wrap" class="left relative">
																																	<div class="mvp-next-post-wrap right relative">
																		<a href="https://diariouno.pe/actitud-para-encajar-en-los-equipos-de-trabajo/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-next-cont-out left relative">
																				<div class="mvp-next-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">Siguiente noticia</span>
																						<p>Actitud para encajar en los equipos de trabajo</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-next-cont-in-->
																				<span class="mvp-next-arr fa fa-chevron-right right"></span>
																			</div><!--mvp-prev-next-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-next-post-wrap-->
																																																	<div class="mvp-prev-post-wrap left relative">
																		<a href="https://diariouno.pe/censuran-en-bolivia-a-ministro-de-gobierno/" rel="bookmark">
																		<div class="mvp-prev-next-cont left relative">
																			<div class="mvp-prev-cont-out right relative">
																				<span class="mvp-prev-arr fa fa-chevron-left left"></span>
																				<div class="mvp-prev-cont-in">
																					<div class="mvp-prev-next-text left relative">
																						<span class="mvp-prev-next-label left relative">No te pierdas</span>
																						<p>Censuran en Bolivia a  ministro de Gobierno</p>
																					</div><!--mvp-prev-next-text-->
																				</div><!--mvp-prev-cont-in-->
																			</div><!--mvp-prev-cont-out-->
																		</div><!--mvp-prev-next-cont-->
																		</a>
																	</div><!--mvp-prev-post-wrap-->
																															</div><!--mvp-prev-next-wrap-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="https://diariouno.pe/wp-content/uploads/2020/09/logotipofondorojo.png"/>
																	<meta itemprop="url" content="https://diariouno.pe/wp-content/uploads/2020/09/logotipofondorojo.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Diario UNO">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Seguir leyendo</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Te pueden interesar</span>
															</h4>
																													</div><!--mvp-related-posts-->
																																						</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://diariouno.pe/seccion/mundo/"><span class="mvp-post-cat left">Mundo</span></a></h3>
												<h1 class="mvp-post-title left">Toque de queda para frenar Covid en París</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 2 horas</span> <p>el</p> <span class="mvp-post-date">15 de octubre de 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://diariouno.pe/author/pamunda/" title="Entradas de Diario Uno" rel="author">Diario Uno</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1000" height="600" src="https://diariouno.pe/wp-content/uploads/2020/10/17-1-14.jpg" class="attachment- size- wp-post-image" alt="Toque de queda para frenar Covid en París" srcset="https://diariouno.pe/wp-content/uploads/2020/10/17-1-14.jpg 1000w, https://diariouno.pe/wp-content/uploads/2020/10/17-1-14-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/17-1-14-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/17-1-14-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/17-1-14-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>El presidente de Francia, Emannuelle Macron, anunció ayer miércoles durante una  rueda de prensa el toque de queda en París, como medida sanitaria para contener la expansión de la Covid-19 en la mencionada urbe.</p>
<p>En el mensaje, se detalló que la medida, la cual incluye a otras ocho ciudades (Lyon, Aix-en-Provence-Marsella, Toulouse, Lille, Montpellier, Grenoble, Rouen y Saint-Etienne) estará vigente a partir del próximo sábado.</p>
<p><strong>DESDE 21:00 HORAS</strong></p>
<p>Emanuelle Macron puntualizó además que el toque de queda, el cual abarcará a un aproximado de 20 millones de ciudadanos, regirá desde las 21HOO (Hora local) hasta las 06H00 (Horas local) del siguiente día.</p>
<p>El mandatario francés anunció también que dicha regulación se aplicará como mínimo durante cuatro semanas. A su vez, el gobernante agregó que quien viole la medida, será multado con 135 euros.</p>
<p>Por su parte, el Ministerio de la Salud y la Solidaridad de Francia, anunció este miércoles que se acumula en el país europeo un total de 779.063 contagios, de los cuales 22.591 corresponden a las últimas 24 horas.</p>
<p>La Alcaldía de París, a instancias del Ministerio de Salud y la Solidaridad de Francia, ya había anunciado la semana pasada la entrada en vigor de nuevas medidas sanitarias para contener la expansión de la Covid-19 en la capital francesa.</p>
<p>Entre las regulaciones tomadas por las autoridades parisinas se contempla el cierre de los bares, gimnasios, clubes deportivos, piscinas, salones de baile y salas de juegos, así como el consumo de alcohol en la calle.</p>
<p>Sin embargo, los restaurantes podrán mantenerse abiertos siempre que implementen las medidas sanitarias para quienes visiten dichos locales. A su vez, a partir de las 22H00 hora local, queda prohibida la venta de comida para llevar.</p>
<p>&nbsp;</p>
<p><strong>ALGO MÁS</strong></p>
<p>Un comunicado de las autoridades sanitarias informó de un total de 33.037 decesos provocados por la Covid-19, de los cuales 104 fallecieron en la pasada jornada. Al mismo tiempo, el presidente Macron informó que las reuniones privadas, es decir, bodas, cumpleaños o funerales, podrán contar con la presencia, como máximo, de seis personas.</p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://diariouno.pe/toque-de-queda-para-frenar-covid-en-paris/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://diariouno.pe/seccion/mundo/"><span class="mvp-post-cat left">Mundo</span></a></h3>
												<h1 class="mvp-post-title left">Actitud para encajar en los equipos de trabajo</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 2 horas</span> <p>el</p> <span class="mvp-post-date">15 de octubre de 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://diariouno.pe/author/pamunda/" title="Entradas de Diario Uno" rel="author">Diario Uno</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1000" height="600" src="https://diariouno.pe/wp-content/uploads/2020/10/17-3-8.jpg" class="attachment- size- wp-post-image" alt="Actitud para encajar en los equipos de trabajo" srcset="https://diariouno.pe/wp-content/uploads/2020/10/17-3-8.jpg 1000w, https://diariouno.pe/wp-content/uploads/2020/10/17-3-8-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/17-3-8-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/17-3-8-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/17-3-8-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>El Foro Económico Mundial advirtió que para 2022 “las habilidades necesarias para llevar a cabo la mayoría de los trabajos habrán cambiado considerablemente, lo cual significa que los trabajadores verán un cambio promedio de 42% en las capacidades requeridas en el lugar de trabajo para ese año, pero quizá los desafíos se anticiparon y el 2021 requiere de una reconfiguración de las capacidades.</p>
<p>En ese orden de ideas, las empresas deben tener claro que en la actualidad es sumamente importante retener el talento humano, pensando en el trabajo durante y post pandemia. Los colaboradores son un pilar con el que habrá éxito para superar la crisis.</p>
<p>“La crisis de la pandemia nos ha mostrado que aquellos colaboradores que manejan la capacidad de gestionar el cambio y se adaptan con facilidad a las situaciones de incertidumbre, se convierten en las piedras angulares de los equipos de trabajo, donde se define que “el talento es una cuestión de actitud”, sostuvo Natalia Fernández, Miembro del Consejo Asesor de RRHH de EAE Business School.</p>
<p>Esto va muy sintonizado con el estudio del Foro Económico Mundial, específicamente al indicar que “las habilidades que adquieren cada vez más relevancia incluyen el pensamiento analítico y el aprendizaje activo, así como el diseño de tecnología, Sin embargo, el dominio de las nuevas tecnologías es solo una parte de la ecuación de habilidades para 2022”.</p>
<p>Señaló, finalmente, que las habilidades «humanas» como la creatividad, la originalidad y la iniciativa, el pensamiento crítico, la persuasión y la negociación también conservarán o aumentarán su valor, al igual que la atención a los detalles, la resiliencia, la flexibilidad y la resolución de problemas complejos. La inteligencia emocional, el liderazgo y la influencia social, así como la orientación al servicio, también verán un especial aumento de la demanda en relación con su protagonismo actual.</p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://diariouno.pe/actitud-para-encajar-en-los-equipos-de-trabajo/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="https://diariouno.pe/seccion/mundo/"><span class="mvp-post-cat left">Mundo</span></a></h3>
												<h1 class="mvp-post-title left">Censuran en Bolivia a  ministro de Gobierno</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
																													</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicado</p> <span class="mvp-post-date">hace 2 horas</span> <p>el</p> <span class="mvp-post-date">15 de octubre de 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>Por</p> <span class="author-name vcard fn author" itemprop="name"><a href="https://diariouno.pe/author/pamunda/" title="Entradas de Diario Uno" rel="author">Diario Uno</a></span> 															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="1000" height="600" src="https://diariouno.pe/wp-content/uploads/2020/10/16-2-11.jpg" class="attachment- size- wp-post-image" alt="Censuran en Bolivia a ministro de Gobierno" srcset="https://diariouno.pe/wp-content/uploads/2020/10/16-2-11.jpg 1000w, https://diariouno.pe/wp-content/uploads/2020/10/16-2-11-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/16-2-11-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/16-2-11-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/16-2-11-400x240.jpg 400w" sizes="(max-width: 1000px) 100vw, 1000px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<p>El Parlamento de Bolivia censuró al ministro de Gobierno y hombre fuerte del Gobierno de facto, Arturo Murillo, por no concurrir a una interpelación sobre la compra de materiales anti disturbios.</p>
<p>«Se resolvió por el orden del día motivado con censura que de acuerdo al artículo 158 de la Constitución implica la destitución del ministro censurado», anunció este miércoles la presidenta de la Asamblea Nacional Plurinacional, Eva Copa, durante una sesión bicameral en la que más de dos tercios de los asambleístas votaron a favor de la censura.</p>
<p>Murillo es el segundo ministro de la autoproclamada presidenta Jeanine Áñez que resulta censurado por el Legislativo, meses después de que el titular de Defensa, Luis Fernando López, sufriera la misma sanción por no presentarse a una interpelación, aunque la gobernante lo ratificó de inmediato en el cargo.</p>
<p>El ministro censurado debía responder a cuestionamientos parlamentarios sobre la compra de materiales antidisturbios para la Policía, principalmente gases lacrimógenos, en la cual una comisión de senadores y diputados encontró indicios de corrupción.</p>
<p>Conocido por actitudes desafiantes contra el Movimiento al Socialismo (MAS), que tiene mayoría en el Parlamento, Murillo arguyó otros compromisos para no presentarse ante los legisladores. Estos votaron primero una resolución que declaraba injustificada esa ausencia y luego la de censura.</p>
													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="https://diariouno.pe/censuran-en-bolivia-a-ministro-de-gobierno/" rel="bookmark"><span class="mvp-post-add-link-but">Seguir leyendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="columnistas-widget-9" class="mvp-side-widget widget_columnistas-widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Hoy escriben</span></h4></div>		<div class="mvp-widget-flex-wrap left relative">
			<div class="mvp-flex-story-wrap left relative">
					<a href="https://diariouno.pe/columna/nivel-eliminatorio/" rel="bookmark">
							<div class="mvp-flex-story left relative mvp-flex-row">
								<div class="mvp-flex-story-out right relative">
										<div class="mvp-flex-story-img left relative">
																					<!--?php the_post_thumbnail('mvp-mid-thumb', array( 'class' => 'mvp-reg-img' )); ?-->
											<!--?php the_post_thumbnail('mvp-small-thumb', array( 'class' => 'mvp-mob-img' )); ?-->
									    	<img src="https://diariouno.pe/wp-content/uploads/2015/11/ivlev-moscoso.jpg" alt="" class='mvp-mob-img' />
																				</div><!--mvp-flex-story-img--->
									<div class="mvp-flex-story-in">
										<div class="mvp-flex-story-text left relative">
											<div class="mvp-cat-date-wrap left relative">
												<span class="mvp-cd-cat left relative">Ivlev Moscoso Delgado</span>
											</div><!--mvp-cat-date-wrap-->
											<h2 class="mvp-stand-title">Nivel eliminatorio</h2>
											<p></p>
										</div><!--mvp-flex-story-text--->
									</div><!--mvp-flex-story-in-->
								</div><!--mvp-flex-story-out-->
							</div><!--mvp-flex-story-->
						</a>

					<a href="https://diariouno.pe/columna/estado-constitucional-y-politica-antilaboral/" rel="bookmark">
							<div class="mvp-flex-story left relative mvp-flex-row">
								<div class="mvp-flex-story-out right relative">
										<div class="mvp-flex-story-img left relative">
																					<!--?php the_post_thumbnail('mvp-mid-thumb', array( 'class' => 'mvp-reg-img' )); ?-->
											<!--?php the_post_thumbnail('mvp-small-thumb', array( 'class' => 'mvp-mob-img' )); ?-->
									    	<img src="https://diariouno.pe/wp-content/uploads/2017/11/jaime-zelada.jpg" alt="" class='mvp-mob-img' />
																				</div><!--mvp-flex-story-img--->
									<div class="mvp-flex-story-in">
										<div class="mvp-flex-story-text left relative">
											<div class="mvp-cat-date-wrap left relative">
												<span class="mvp-cd-cat left relative">Jaime Zelada</span>
											</div><!--mvp-cat-date-wrap-->
											<h2 class="mvp-stand-title">Estado constitucional y política antilaboral</h2>
											<p></p>
										</div><!--mvp-flex-story-text--->
									</div><!--mvp-flex-story-in-->
								</div><!--mvp-flex-story-out-->
							</div><!--mvp-flex-story-->
						</a>

					<a href="https://diariouno.pe/columna/el-lado-oscuro-de-george-forsyth/" rel="bookmark">
							<div class="mvp-flex-story left relative mvp-flex-row">
								<div class="mvp-flex-story-out right relative">
										<div class="mvp-flex-story-img left relative">
																					<!--?php the_post_thumbnail('mvp-mid-thumb', array( 'class' => 'mvp-reg-img' )); ?-->
											<!--?php the_post_thumbnail('mvp-small-thumb', array( 'class' => 'mvp-mob-img' )); ?-->
									    	<img src="https://diariouno.pe/wp-content/uploads/2020/09/LUIS-TORRES-MONTERO-2.jpg" alt="" class='mvp-mob-img' />
																				</div><!--mvp-flex-story-img--->
									<div class="mvp-flex-story-in">
										<div class="mvp-flex-story-text left relative">
											<div class="mvp-cat-date-wrap left relative">
												<span class="mvp-cd-cat left relative">LUIS TORRES MONTERO</span>
											</div><!--mvp-cat-date-wrap-->
											<h2 class="mvp-stand-title">EL LADO OSCURO DE GEORGE FORSYTH</h2>
											<p></p>
										</div><!--mvp-flex-story-text--->
									</div><!--mvp-flex-story-in-->
								</div><!--mvp-flex-story-out-->
							</div><!--mvp-flex-story-->
						</a>

					<a href="https://diariouno.pe/columna/cadena-de-sororidad-apoyo-y-solidaridad-entre-mujeres/" rel="bookmark">
							<div class="mvp-flex-story left relative mvp-flex-row">
								<div class="mvp-flex-story-out right relative">
										<div class="mvp-flex-story-img left relative">
																					<!--?php the_post_thumbnail('mvp-mid-thumb', array( 'class' => 'mvp-reg-img' )); ?-->
											<!--?php the_post_thumbnail('mvp-small-thumb', array( 'class' => 'mvp-mob-img' )); ?-->
									    	<img src="https://diariouno.pe/wp-content/uploads/2020/09/pmt.jpg" alt="" class='mvp-mob-img' />
																				</div><!--mvp-flex-story-img--->
									<div class="mvp-flex-story-in">
										<div class="mvp-flex-story-text left relative">
											<div class="mvp-cat-date-wrap left relative">
												<span class="mvp-cd-cat left relative">Pamela Torres</span>
											</div><!--mvp-cat-date-wrap-->
											<h2 class="mvp-stand-title">Cadena de Sororidad, apoyo y solidaridad entre mujeres</h2>
											<p></p>
										</div><!--mvp-flex-story-text--->
									</div><!--mvp-flex-story-in-->
								</div><!--mvp-flex-story-out-->
							</div><!--mvp-flex-story-->
						</a>

					<a href="https://diariouno.pe/columna/la-izquierda-con-tres-candidaturas/" rel="bookmark">
							<div class="mvp-flex-story left relative mvp-flex-row">
								<div class="mvp-flex-story-out right relative">
										<div class="mvp-flex-story-img left relative">
																					<!--?php the_post_thumbnail('mvp-mid-thumb', array( 'class' => 'mvp-reg-img' )); ?-->
											<!--?php the_post_thumbnail('mvp-small-thumb', array( 'class' => 'mvp-mob-img' )); ?-->
									    	<img src="https://diariouno.pe/wp-content/uploads/2020/09/RICARDO-MILLA-TORO.jpg" alt="" class='mvp-mob-img' />
																				</div><!--mvp-flex-story-img--->
									<div class="mvp-flex-story-in">
										<div class="mvp-flex-story-text left relative">
											<div class="mvp-cat-date-wrap left relative">
												<span class="mvp-cd-cat left relative">RICARDO MILLA TORO</span>
											</div><!--mvp-cat-date-wrap-->
											<h2 class="mvp-stand-title">La izquierda con tres candidaturas</h2>
											<p></p>
										</div><!--mvp-flex-story-text--->
									</div><!--mvp-flex-story-in-->
								</div><!--mvp-flex-story-out-->
							</div><!--mvp-flex-story-->
						</a>

					<a href="https://diariouno.pe/columna/queremos-recuperar-el-pais/" rel="bookmark">
							<div class="mvp-flex-story left relative mvp-flex-row">
								<div class="mvp-flex-story-out right relative">
										<div class="mvp-flex-story-img left relative">
																					<!--?php the_post_thumbnail('mvp-mid-thumb', array( 'class' => 'mvp-reg-img' )); ?-->
											<!--?php the_post_thumbnail('mvp-small-thumb', array( 'class' => 'mvp-mob-img' )); ?-->
									    	<img src="https://diariouno.pe/wp-content/uploads/2020/02/yasser-gomez-carbajal.jpg" alt="Yásser Gómez Carbajal" class='mvp-mob-img' />
																				</div><!--mvp-flex-story-img--->
									<div class="mvp-flex-story-in">
										<div class="mvp-flex-story-text left relative">
											<div class="mvp-cat-date-wrap left relative">
												<span class="mvp-cd-cat left relative">Yásser Gómez Carbajal</span>
											</div><!--mvp-cat-date-wrap-->
											<h2 class="mvp-stand-title">Queremos recuperar el país</h2>
											<p></p>
										</div><!--mvp-flex-story-text--->
									</div><!--mvp-flex-story-in-->
								</div><!--mvp-flex-story-out-->
							</div><!--mvp-flex-story-->
						</a>

				</div><!--mvp-flex-story-wrap-->
			</div><!--mvp-widget-flex-wrap-->						
</section><section id="portada_widget-4" class="mvp-side-widget widget_portada_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Portada impresa</span></h4></div>			<a href="https://diariouno.pe/portada-15-octubre-2020/" rel="bookmark">
				<div class="mvp-flex-story-out right relative">
					<div class="mvp-flex-story-img left relative rgi_miportada">
						<img width="1000" height="1124" src="https://diariouno.pe/wp-content/uploads/2020/10/01-9.jpg" class=" wp-post-image" alt="Portada 15 octubre 2020" srcset="https://diariouno.pe/wp-content/uploads/2020/10/01-9.jpg 1000w, https://diariouno.pe/wp-content/uploads/2020/10/01-9-267x300.jpg 267w, https://diariouno.pe/wp-content/uploads/2020/10/01-9-768x863.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/01-9-911x1024.jpg 911w" sizes="(max-width: 1000px) 100vw, 1000px" />					</div><!--mvp-flex-story-img--->
					<style type="text/css"> .rgi_miportada { border: 1px solid black; } </style>
					<div class="mvp-flex-story-in">
						<div class="mvp-flex-story-text left relative">
							<div class="mvp-cat-date-wrap left relative">
								<span class="mvp-cd-cat left relative">_Portada_</span><span class="mvp-cd-date left relative">hace 11 horas</span>
							</div><!--mvp-cat-date-wrap-->
							<h2 class="mvp-stand-title">Portada 15 octubre 2020</h2>
						</div><!--mvp-flex-story-text--->
					</div><!--mvp-flex-story-in-->
				</div><!--mvp-flex-story-out-->
			</a>
		</section><section id="mvp_flex_widget-6" class="mvp-side-widget mvp_flex_widget"><div class="mvp-widget-home-head"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Últimas noticias</span></h4></div>
		<div class="mvp-widget-flex-wrap left relative">
									<div class="mvp-flex-story-wrap left relative">
																																		<a href="https://diariouno.pe/la-misilera-salio-a-flote/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/23-2-8-400x240.jpg" class="mvp-reg-img wp-post-image" alt="La “Misilera” salió a flote" srcset="https://diariouno.pe/wp-content/uploads/2020/10/23-2-8-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/23-2-8-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/23-2-8-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/23-2-8-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/23-2-8.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/10/23-2-8-80x80.jpg" class="mvp-mob-img wp-post-image" alt="La “Misilera” salió a flote" srcset="https://diariouno.pe/wp-content/uploads/2020/10/23-2-8-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/10/23-2-8-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">hace 28 min</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">La “Misilera” salió a flote</h2>
															<p>Pese a quedarse con nueve hombres, el cuadro de Sport Boys superó a Cienciano del Cusco 2-1, en partido efectuado...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/otra-vez-mbappe-2/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/22-2-12-400x240.jpg" class="mvp-reg-img wp-post-image" alt="La selección francesa venció este miércoles a Croacia por 2-1 por el Grupo 3 de la UEFA Nations League. Kylian Mbappé y Antoine Griezmann marcaron para el último campeón del mundo. El delantero del Barcelona fue el primero en anotar a los 8&#039;. Croacia empató a los 65&#039; con gol de Vlasic y el delantero Mbappé se encargó de darle los tres puntos a Francia con un tanto a los 79&#039; en el Stadion Maksimir. PORTUGAL A pesar de no poder contar con Cristiano Ronaldo, Portugal se impuso por un contundente 3-0 a Suecia por el Grupo 3 de la Liga de Naciones. El equipo luso se puso arriba en el marcador a los 21 minutos por medio de Bernardo Silva. Diogo Jota aumentó la diferencia antes del descanso y en el segundo tiempo volvió a anotar para poner el 3-0. Liga A Grupo 1 Italia- Holanda 1-1 (Pellegrini/Van De Beek) Polonia- Bosnia 3-0 (Lewandonwski (2), Linetty) Tabla 1. Polonia 7pts 2. Italia 6 3. Holanda 5 4. Bosnia 2 Grupo 2 Inglaterra- Dinamarca 0-1 (Eriksen) Islandia- Bélgica 1-2 (Seaverson/ Lukaku (2)) Tabla 1. Bélgica 9pts 2. Inglaterra 7 3. Dinamarca 7 4. Islandia 0 Grupo 3 Portugal- Suecia 3-0 (B. Silva, Jota (2)) Croacia- Francia 1-2 (Vlasic/Griezmann, Mbappe) Tabla 1. Portugal 10 2. Francia 10 3. Croacia 3 4. Suecia 0" srcset="https://diariouno.pe/wp-content/uploads/2020/10/22-2-12-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/22-2-12-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/22-2-12-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/22-2-12-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/22-2-12.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/10/22-2-12-80x80.jpg" class="mvp-mob-img wp-post-image" alt="La selección francesa venció este miércoles a Croacia por 2-1 por el Grupo 3 de la UEFA Nations League. Kylian Mbappé y Antoine Griezmann marcaron para el último campeón del mundo. El delantero del Barcelona fue el primero en anotar a los 8&#039;. Croacia empató a los 65&#039; con gol de Vlasic y el delantero Mbappé se encargó de darle los tres puntos a Francia con un tanto a los 79&#039; en el Stadion Maksimir. PORTUGAL A pesar de no poder contar con Cristiano Ronaldo, Portugal se impuso por un contundente 3-0 a Suecia por el Grupo 3 de la Liga de Naciones. El equipo luso se puso arriba en el marcador a los 21 minutos por medio de Bernardo Silva. Diogo Jota aumentó la diferencia antes del descanso y en el segundo tiempo volvió a anotar para poner el 3-0. Liga A Grupo 1 Italia- Holanda 1-1 (Pellegrini/Van De Beek) Polonia- Bosnia 3-0 (Lewandonwski (2), Linetty) Tabla 1. Polonia 7pts 2. Italia 6 3. Holanda 5 4. Bosnia 2 Grupo 2 Inglaterra- Dinamarca 0-1 (Eriksen) Islandia- Bélgica 1-2 (Seaverson/ Lukaku (2)) Tabla 1. Bélgica 9pts 2. Inglaterra 7 3. Dinamarca 7 4. Islandia 0 Grupo 3 Portugal- Suecia 3-0 (B. Silva, Jota (2)) Croacia- Francia 1-2 (Vlasic/Griezmann, Mbappe) Tabla 1. Portugal 10 2. Francia 10 3. Croacia 3 4. Suecia 0" srcset="https://diariouno.pe/wp-content/uploads/2020/10/22-2-12-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/10/22-2-12-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">hace 48 min</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Otra vez Mbappe</h2>
															<p>La selección francesa venció este miércoles a Croacia por 2-1 por el Grupo 3 de la UEFA Nations League. Kylian...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/gtd-adquiere-participacion-en-secure-soft/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/11-2-10-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Gtd adquiere participación en “Secure Soft”" srcset="https://diariouno.pe/wp-content/uploads/2020/10/11-2-10-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/11-2-10-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/11-2-10-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/11-2-10-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/11-2-10.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/10/11-2-10-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Gtd adquiere participación en “Secure Soft”" srcset="https://diariouno.pe/wp-content/uploads/2020/10/11-2-10-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/10/11-2-10-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Economía</span><span class="mvp-cd-date left relative">hace 58 min</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Gtd adquiere participación en “Secure Soft”</h2>
															<p>La operación se da en el marco de la apuesta de crecimiento que tiene GTD en la región y su...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/sbs-3-6-millones-de-afiliados-a-afp-se-quedarian-sin-fondo-de-pensiones/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/11-1-10-400x240.jpg" class="mvp-reg-img wp-post-image" alt="SBS: 3.6 millones de afiliados a AFP se quedarían sin fondo de pensiones" srcset="https://diariouno.pe/wp-content/uploads/2020/10/11-1-10-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/11-1-10-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/11-1-10-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/11-1-10-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/11-1-10.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/10/11-1-10-80x80.jpg" class="mvp-mob-img wp-post-image" alt="SBS: 3.6 millones de afiliados a AFP se quedarían sin fondo de pensiones" srcset="https://diariouno.pe/wp-content/uploads/2020/10/11-1-10-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/10/11-1-10-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Economía</span><span class="mvp-cd-date left relative">hace 58 min</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">SBS: 3.6 millones de afiliados a AFP  se quedarían sin fondo de pensiones</h2>
															<p>La Superintendencia de Banca, Seguros y AFP (SBS) advirtió sobre el riesgo de que más de tres millones de personas...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/incendio-deja-un-muerto-y-12-familias-damnificadas/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/nota-36-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Incendio deja un muerto y 12 familias damnificadas" srcset="https://diariouno.pe/wp-content/uploads/2020/10/nota-36-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/nota-36-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/nota-36-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/nota-36-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/nota-36.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/10/nota-36-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Incendio deja un muerto y 12 familias damnificadas" srcset="https://diariouno.pe/wp-content/uploads/2020/10/nota-36-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/10/nota-36-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Actualidad</span><span class="mvp-cd-date left relative">hace 1 hora</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Incendio deja un muerto y 12 familias damnificadas</h2>
															<p>Un incendio registrado en un solar en el cruce de los jirones Parinachochas con García Naranjo en La Victoria dejó...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/entel-media-fest-2020-presenta-episodio-music/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/15-2-9-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Entel Media Fest 2020 presenta Episodio Music" srcset="https://diariouno.pe/wp-content/uploads/2020/10/15-2-9-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/15-2-9-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/15-2-9-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/15-2-9-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/15-2-9.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/10/15-2-9-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Entel Media Fest 2020 presenta Episodio Music" srcset="https://diariouno.pe/wp-content/uploads/2020/10/15-2-9-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/10/15-2-9-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Variedades</span><span class="mvp-cd-date left relative">hace 1 hora</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Entel Media Fest 2020 presenta Episodio Music</h2>
															<p>La reconocida plata­forma virtual que busca celebrar el encuentro entre artistas y fans, En­tel Media Fest, presen­tará durante octubre y...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/primer-talent-fest-virtual-en-lima/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/15-1-11-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Primer Talent Fest virtual en Lima" srcset="https://diariouno.pe/wp-content/uploads/2020/10/15-1-11-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/15-1-11-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/15-1-11-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/15-1-11-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/15-1-11.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/10/15-1-11-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Primer Talent Fest virtual en Lima" srcset="https://diariouno.pe/wp-content/uploads/2020/10/15-1-11-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/10/15-1-11-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Variedades</span><span class="mvp-cd-date left relative">hace 1 hora</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Primer Talent Fest virtual en Lima</h2>
															<p>Laboratoria realiza­rá del 12 al 16 de oc­tubre la novena edi­ción del Talent Fest, una hackathon para dar a conocer...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/a-seguir-luchando/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/22-3-9-400x240.jpg" class="mvp-reg-img wp-post-image" alt="A Seguir luchando" srcset="https://diariouno.pe/wp-content/uploads/2020/10/22-3-9-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/22-3-9-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/22-3-9-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/22-3-9-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/22-3-9.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/10/22-3-9-80x80.jpg" class="mvp-mob-img wp-post-image" alt="A Seguir luchando" srcset="https://diariouno.pe/wp-content/uploads/2020/10/22-3-9-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/10/22-3-9-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">hace 1 hora</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">A Seguir luchando</h2>
															<p>Se jugaba el primer tiempo y Miguel Trauco sufrió un corte en el rostro, tras codazo de Richarlison, sin embargo...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/la-explicacion-de-la-derrota-de-peru-por-carlos-zambrano/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/22-1-14-400x240.jpg" class="mvp-reg-img wp-post-image" alt="La explicación de la derrota de Perú por Carlos Zambrano" srcset="https://diariouno.pe/wp-content/uploads/2020/10/22-1-14-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/22-1-14-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/22-1-14-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/22-1-14-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/22-1-14.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/10/22-1-14-80x80.jpg" class="mvp-mob-img wp-post-image" alt="La explicación de la derrota de Perú por Carlos Zambrano" srcset="https://diariouno.pe/wp-content/uploads/2020/10/22-1-14-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/10/22-1-14-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">hace 1 hora</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">La explicación de la derrota de Perú por Carlos Zambrano</h2>
															<p>Luego de su expulsión en el partido ante Brasil, el defensor Carlos Zambrano dialogó con la prensa. Considera que fue...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/tiene-su-atractivo-2/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/23-1-10-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Tiene su atractivo" srcset="https://diariouno.pe/wp-content/uploads/2020/10/23-1-10-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/23-1-10-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/23-1-10-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/23-1-10-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/23-1-10.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/10/23-1-10-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Tiene su atractivo" srcset="https://diariouno.pe/wp-content/uploads/2020/10/23-1-10-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/10/23-1-10-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">hace 1 hora</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Tiene su atractivo</h2>
															<p>En el cierre de la 18 fecha del Torneo Apertura, esta tarde en el Estadio Nacional, se medirán los elencos...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/y-la-palta-infeliz-es-para/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/nota-37-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Y LA PALTA INFELIZ ES PARA…" srcset="https://diariouno.pe/wp-content/uploads/2020/10/nota-37-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/nota-37-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/nota-37-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/nota-37-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/nota-37.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/10/nota-37-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Y LA PALTA INFELIZ ES PARA…" srcset="https://diariouno.pe/wp-content/uploads/2020/10/nota-37-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/10/nota-37-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Contra todos</span><span class="mvp-cd-date left relative">hace 1 hora</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Y LA PALTA INFELIZ ES PARA…</h2>
															<p>Semanas de alianzas electorales donde no importa que se junte agua con aceite, mango con arroz, o el huevo en...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/toque-de-queda-para-frenar-covid-en-paris/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/17-1-14-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Toque de queda para frenar Covid en París" srcset="https://diariouno.pe/wp-content/uploads/2020/10/17-1-14-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/17-1-14-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/17-1-14-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/17-1-14-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/17-1-14.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/10/17-1-14-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Toque de queda para frenar Covid en París" srcset="https://diariouno.pe/wp-content/uploads/2020/10/17-1-14-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/10/17-1-14-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Mundo</span><span class="mvp-cd-date left relative">hace 2 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Toque de queda para frenar Covid en París</h2>
															<p>El presidente de Francia, Emannuelle Macron, anunció ayer miércoles durante una  rueda de prensa el toque de queda en París,...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/actitud-para-encajar-en-los-equipos-de-trabajo/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/17-3-8-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Actitud para encajar en los equipos de trabajo" srcset="https://diariouno.pe/wp-content/uploads/2020/10/17-3-8-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/17-3-8-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/17-3-8-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/17-3-8-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/17-3-8.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/10/17-3-8-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Actitud para encajar en los equipos de trabajo" srcset="https://diariouno.pe/wp-content/uploads/2020/10/17-3-8-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/10/17-3-8-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Mundo</span><span class="mvp-cd-date left relative">hace 2 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Actitud para encajar en los equipos de trabajo</h2>
															<p>El Foro Económico Mundial advirtió que para 2022 “las habilidades necesarias para llevar a cabo la mayoría de los trabajos...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/premiaran-iniciativas-sociales-innovadoras-contra-el-covid-19/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/nota-35-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Premiarán iniciativas sociales innovadoras contra el Covid-19" srcset="https://diariouno.pe/wp-content/uploads/2020/10/nota-35-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/nota-35-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/nota-35-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/nota-35-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/nota-35.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/10/nota-35-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Premiarán iniciativas sociales innovadoras contra el Covid-19" srcset="https://diariouno.pe/wp-content/uploads/2020/10/nota-35-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/10/nota-35-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Actualidad</span><span class="mvp-cd-date left relative">hace 2 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Premiarán iniciativas sociales innovadoras contra el Covid-19</h2>
															<p>Las mejores e innovadoras prácticas que se desarrollan en Perú, para enfrentar los efectos de la crisis por el coronavirus,...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/refuerzan-el-escuadron-verde/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/nota-33-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Refuerzan el Escuadrón Verde" srcset="https://diariouno.pe/wp-content/uploads/2020/10/nota-33-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/nota-33-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/nota-33-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/nota-33-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/nota-33.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/10/nota-33-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Refuerzan el Escuadrón Verde" srcset="https://diariouno.pe/wp-content/uploads/2020/10/nota-33-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/10/nota-33-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Actualidad</span><span class="mvp-cd-date left relative">hace 2 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Refuerzan el Escuadrón Verde</h2>
															<p>200 nuevos agentes y más de 50 vehículos reforzarán el desempeño del Escuadrón Verde que de esa manera potenciará la...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/alcaldes-de-la-molina-y-la-victoria-evaluan-acciones/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/nota-34-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Alcaldes de La Molina y La Victoria evalúan acciones" srcset="https://diariouno.pe/wp-content/uploads/2020/10/nota-34-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/nota-34-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/nota-34-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/nota-34-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/nota-34.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/10/nota-34-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Alcaldes de La Molina y La Victoria evalúan acciones" srcset="https://diariouno.pe/wp-content/uploads/2020/10/nota-34-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/10/nota-34-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Actualidad</span><span class="mvp-cd-date left relative">hace 2 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Alcaldes de La Molina y La Victoria evalúan acciones</h2>
															<p>El alcalde de La Victoria, Luis Alberto Gutiérrez Salvatierra, y el burgomaestre de La Molina, Álvaro Paz de La Barra,...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/analizaron-situacion-en-nagorno-karabaj/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/17-2-12-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Analizaron situación en Nagorno Karabaj" srcset="https://diariouno.pe/wp-content/uploads/2020/10/17-2-12-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/17-2-12-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/17-2-12-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/17-2-12-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/17-2-12.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/10/17-2-12-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Analizaron situación en Nagorno Karabaj" srcset="https://diariouno.pe/wp-content/uploads/2020/10/17-2-12-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/10/17-2-12-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Mundo</span><span class="mvp-cd-date left relative">hace 2 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Analizaron situación  en Nagorno Karabaj</h2>
															<p>Los presidentes de Rusia, Vladímir Putin y de Turquía, Recep Tayyip Erdogan, analizaron ayer miércoles mediante conversación telefónica el conflicto que...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/censuran-en-bolivia-a-ministro-de-gobierno/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/16-2-11-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Censuran en Bolivia a ministro de Gobierno" srcset="https://diariouno.pe/wp-content/uploads/2020/10/16-2-11-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/16-2-11-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/16-2-11-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/16-2-11-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/16-2-11.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/10/16-2-11-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Censuran en Bolivia a ministro de Gobierno" srcset="https://diariouno.pe/wp-content/uploads/2020/10/16-2-11-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/10/16-2-11-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Mundo</span><span class="mvp-cd-date left relative">hace 2 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Censuran en Bolivia a  ministro de Gobierno</h2>
															<p>El Parlamento de Bolivia censuró al ministro de Gobierno y hombre fuerte del Gobierno de facto, Arturo Murillo, por no...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/g20-aprueba-moratoria-de-deuda-a-paises-pobres/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/16-3-9-400x240.jpg" class="mvp-reg-img wp-post-image" alt="G20 aprueba moratoria de deuda a países pobres" srcset="https://diariouno.pe/wp-content/uploads/2020/10/16-3-9-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/16-3-9-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/16-3-9-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/16-3-9-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/16-3-9.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/10/16-3-9-80x80.jpg" class="mvp-mob-img wp-post-image" alt="G20 aprueba moratoria de deuda a países pobres" srcset="https://diariouno.pe/wp-content/uploads/2020/10/16-3-9-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/10/16-3-9-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Mundo</span><span class="mvp-cd-date left relative">hace 2 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">G20 aprueba moratoria de deuda a países pobres</h2>
															<p>Los ministros de Finanzas y los gobernadores de los Bancos Centrales del G20 aprobaron este miércoles de forma virtual prorrogar...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																			<a href="https://diariouno.pe/deuda-de-ecuador-es-de-us-59000-millones/" rel="bookmark">
																					<div class="mvp-flex-story left relative mvp-flex-row">
																																	<div class="mvp-flex-story-out right relative">
													<div class="mvp-flex-story-img left relative">
														<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/16-1-12-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Deuda de Ecuador es de US$ 59,000 millones" srcset="https://diariouno.pe/wp-content/uploads/2020/10/16-1-12-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/16-1-12-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/16-1-12-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/16-1-12-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/16-1-12.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />														<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/10/16-1-12-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Deuda de Ecuador es de US$ 59,000 millones" srcset="https://diariouno.pe/wp-content/uploads/2020/10/16-1-12-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/10/16-1-12-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																											</div><!--mvp-flex-story-img--->
													<div class="mvp-flex-story-in">
														<div class="mvp-flex-story-text left relative">
															<div class="mvp-cat-date-wrap left relative">
																<span class="mvp-cd-cat left relative">Mundo</span><span class="mvp-cd-date left relative">hace 2 horas</span>
															</div><!--mvp-cat-date-wrap-->
															<h2 class="mvp-stand-title">Deuda de Ecuador es de US$ 59,000 millones</h2>
															<p>El Ministerio de Economía y Finanzas de Ecuador reveló el monto de deuda pública del país, que asciende a más...</p>
														</div><!--mvp-flex-story-text--->
													</div><!--mvp-flex-story-in-->
												</div><!--mvp-flex-story-out-->
																					</div><!--mvp-flex-story-->
										</a>
																														</div><!--mvp-flex-story-wrap-->
					</div><!--mvp-widget-flex-wrap-->

		</section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Tendencia</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="https://diariouno.pe/3200-profesionales-de-enfermeria-quedarian-sin-nombrar/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/6-2-6-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://diariouno.pe/wp-content/uploads/2020/10/6-2-6-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/6-2-6-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/6-2-6-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/6-2-6-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/6-2-6.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/10/6-2-6-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://diariouno.pe/wp-content/uploads/2020/10/6-2-6-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/10/6-2-6-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 24 horas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>3,200 profesionales de Enfermería quedarían sin nombrar</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/lucha-sin-cuartel-contra-delincuentes-venezolanos/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/8-1-11-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Lucha sin cuartel contra delincuentes venezolanos" srcset="https://diariouno.pe/wp-content/uploads/2020/10/8-1-11-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/8-1-11-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/8-1-11-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/8-1-11-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/8-1-11.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/10/8-1-11-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Lucha sin cuartel contra delincuentes venezolanos" srcset="https://diariouno.pe/wp-content/uploads/2020/10/8-1-11-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/10/8-1-11-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Actualidad</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Lucha sin cuartel contra delincuentes venezolanos</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/frente-amplio-no-hara-alianza-con-juntos-por-el-peru/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/5.1-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Frente Amplio no hará alianza con Juntos por el Perú" srcset="https://diariouno.pe/wp-content/uploads/2020/10/5.1-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/5.1-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/5.1-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/5.1-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/5.1.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/10/5.1-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Frente Amplio no hará alianza con Juntos por el Perú" srcset="https://diariouno.pe/wp-content/uploads/2020/10/5.1-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/10/5.1-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 2 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Frente Amplio no hará alianza con Juntos por el Perú</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/continua-la-lucha-contra-la-obesidad/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/18-19-1-5-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Continúa la lucha contra la obesidad" srcset="https://diariouno.pe/wp-content/uploads/2020/10/18-19-1-5-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/18-19-1-5-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/18-19-1-5-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/18-19-1-5-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/18-19-1-5.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/10/18-19-1-5-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Continúa la lucha contra la obesidad" srcset="https://diariouno.pe/wp-content/uploads/2020/10/18-19-1-5-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/10/18-19-1-5-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Salud y Estilo de vida</span><span class="mvp-cd-date left relative">hace 2 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Continúa la lucha contra la obesidad</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/exdictador-fujimori-seria-profesor/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/alberto-fujimori-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Alberto Fujimori" srcset="https://diariouno.pe/wp-content/uploads/2020/10/alberto-fujimori-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/alberto-fujimori-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/alberto-fujimori-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/alberto-fujimori-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/alberto-fujimori.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/10/alberto-fujimori-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Alberto Fujimori" srcset="https://diariouno.pe/wp-content/uploads/2020/10/alberto-fujimori-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/10/alberto-fujimori-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 17 horas</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Exdictador Fujimori sería profesor</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/comision-pedira-a-congreso-nuevo-pleno-mujer/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/4-1-12-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Comisión pedirá a Congreso nuevo &quot;Pleno Mujer&quot;" srcset="https://diariouno.pe/wp-content/uploads/2020/10/4-1-12-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/4-1-12-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/4-1-12-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/4-1-12-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/4-1-12.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/10/4-1-12-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Comisión pedirá a Congreso nuevo &quot;Pleno Mujer&quot;" srcset="https://diariouno.pe/wp-content/uploads/2020/10/4-1-12-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/10/4-1-12-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 2 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Comisión pedirá a Congreso nuevo «Pleno Mujer»</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/el-var-cambio-el-resultado/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/nota-30-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="https://diariouno.pe/wp-content/uploads/2020/10/nota-30-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/nota-30-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/nota-30-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/nota-30-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/nota-30.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/10/nota-30-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="https://diariouno.pe/wp-content/uploads/2020/10/nota-30-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/10/nota-30-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Deportes</span><span class="mvp-cd-date left relative">hace 1 día</span>
									</div><!--mvp-cat-date-wrap-->
									<p>El VAR cambió el resultado</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="https://diariouno.pe/minsa-estima-que-contagios-superarian-los-2-millones/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="https://diariouno.pe/wp-content/uploads/2020/10/4-2-12-400x240.jpg" class="mvp-reg-img wp-post-image" alt="Minsa estima que contagios superarían los 2 millones" srcset="https://diariouno.pe/wp-content/uploads/2020/10/4-2-12-400x240.jpg 400w, https://diariouno.pe/wp-content/uploads/2020/10/4-2-12-300x180.jpg 300w, https://diariouno.pe/wp-content/uploads/2020/10/4-2-12-768x461.jpg 768w, https://diariouno.pe/wp-content/uploads/2020/10/4-2-12-590x354.jpg 590w, https://diariouno.pe/wp-content/uploads/2020/10/4-2-12.jpg 1000w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="https://diariouno.pe/wp-content/uploads/2020/10/4-2-12-80x80.jpg" class="mvp-mob-img wp-post-image" alt="Minsa estima que contagios superarían los 2 millones" srcset="https://diariouno.pe/wp-content/uploads/2020/10/4-2-12-80x80.jpg 80w, https://diariouno.pe/wp-content/uploads/2020/10/4-2-12-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Política</span><span class="mvp-cd-date left relative">hace 2 días</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Minsa estima que contagios superarían los 2 millones</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="https://diariouno.pe/"><img src="https://diariouno.pe/wp-content/uploads/2020/09/logotipofondorojo.png" alt="Diario UNO" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/diariouno.pe" target="_blank" class="fa fa-facebook fa-2"></a></li>
																									<li><a href="https://www.twitter.com/diariounoperu" target="_blank" class="fa fa-twitter fa-2"></a></li>
																																																															</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
															</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Av. Paseo de la República Nº 5610 Oficina 201 Miraflores - Lima - Perú Teléfonos: (+51 1) 782-1772  </br>
Copyright © 2020 - DIARIO UNO. El diario que siempre dice la verdad - Todos los derechos reservados - Diario UNO.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/diariouno.pe\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/themes/zox-news/js/mvpcustom.js?ver=5.1.6'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/themes/zox-news/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/themes/zox-news/js/retina.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/themes/zox-news/js/flexslider.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-includes/js/comment-reply.min.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.7.3.8'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-content/plugins/primera-plugin/js/jquery.jshowoff.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://diariouno.pe/wp-includes/js/wp-embed.min.js?ver=5.1.6'></script>
</body>
</html>
<!-- Dynamic page generated in 6.106 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-10-15 11:28:12 -->

<!-- super cache -->